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All features, services and any terms and conditions are subject to change without 
notice. Online financial services, online account services, online banking, online 
investing, transaction download, online payment, online bill presentment, and online 
tax preparation, whether prepared by Intuit or third parties, are available only in the 
United States and require Internet access. These services may vary from participating 
financial institutions and may be subject to application approval, terms, conditions, 
and additional fees.

Software License Agreement

Please see the Software License Agreement (from Quicken, choose Help > Quicken 
Help, then click the "Software License Agreement" link) for the terms and conditions 
under which the Software is licensed to you. 
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System requirements

 

To use Quicken 2005 for Mac, you need the following: 

• Macintosh with PowerPC processor

• Mac OS X version 10.2.8 or 10.3.4

• 128 MB installed RAM

• 100 MB disk space for installation; 40 MB after installation

• Monitor with at least 1024x768 resolution and thousands of colors

•

 

CD-ROM

 

 drive (double speed or faster)

• To print checks: Intuit checks and a Mac-compatible laser or inkjet printer
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• If you plan to access online features, including online account access and online 
payment: Internet access using a 56 Kbps or faster modem, and Internet Explorer 
5.2.2 or Safari 1.0.2 or later

To find out which version of the system software you are using or how much RAM 
you have, choose About This Mac from the Apple (

 

K

 

) menu. To find out how much 
free space you have on your hard disk, look at the bottom of the Finder window.

 

Installing Quicken

 

It’s a good idea to back up your existing Quicken data files before installing if you’ve 
used a previous version of Quicken. (See “Backing up and archiving your data files” 
on page 380 for more information.)

 

1

 

Insert the Quicken for Mac 

 

CD

 

 in your 

 

CD-ROM

 

 drive.

 

2

 

Double-click the Quicken for Mac icon.

 

3

 

Double-click the Install Quicken icon.

 

4

 

Click Continue in the Welcome screen.

 

5

 

Read the Software License Agreement and click Accept.

 

6

 

Review the installation notes and click Continue.

 

7

 

Click Install to install Quicken in the location shown on the screen.
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To install Quicken in a different location, choose a different disk from the pop-up 
menu or choose Select Folder to select a different folder.
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Follow the onscreen instructions to complete installation.

If you’re new to Quicken, go to “Getting started if you’re new to Quicken” next.

If you’re upgrading from a previous version of Quicken for Mac, skip to “Upgrading 
from a previous version of Quicken” on page 16.

 

Getting started if you’re new to Quicken

 

If this is the first time you’ve used Quicken, Quicken will create a new data file for you 
and then guide you through setting up your first bank account and entering your first 
transaction. The whole process takes only a few minutes.

 

1

 

Go to the folder where you installed Quicken and double-click the Quicken icon.

 

2

 

When Quicken asks you to personalize your copy of Quicken, type your name and 
click OK.

 

3

 

In the welcome screen, click New User to set up a file for your Quicken data.

 

4

 

Follow the onscreen instructions to create your first Quicken account.

Congratulations! You’ve set up your first account. Now you can bring the account up 
to date:

The Quicken icon looks like 
this:
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See Chapter 6, Keeping your accounts 
up to date, on page 54 for information 
about entering transactions in a 
register.

 

• Enter all the transactions that have occurred in this account between the ending 
balance on your last bank statement and today. These transactions may be checks 
that you have written and recorded in your paper check register, electronic funds 
transfers to or from the account, or 

 

ATM

 

 transactions (deposits to or withdrawals 
from the account).

• Enter all transactions dated before the statement’s ending date that have not yet 
appeared on any bank statement. 

Or you can wait and enter these transactions when you get your next bank state-
ment and are ready to reconcile your Quicken account with the bank statement. 
See “Before you start reconciling” on page 107.

Then, when your next bank statement arrives, you can reconcile it with the transac-
tions you’ve recorded in your Quicken account. See Chapter 8, Reconciling Quicken 
accounts, on page 106 for information about reconciling bank accounts.

 

Upgrading from a previous version of Quicken

 

If you are upgrading from a previous version of Quicken, be sure to move your 
existing Quicken data files into your Documents folder (or folder of your choice), if 
you did not have the installer move them for you. Then, if you still have your Install 
CD from your previous version of Quicken, you can delete your old Quicken folder 
from your hard disk. If you no longer have your original 

 

CD

 

, back up the folder before 
you delete it. We strongly recommend that you delete your old copy of Quicken.
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Note: If you are upgrading from Quicken 1 or 1.5, a document with instructions for 
upgrading is available from Intuit Technical Support; choose Online > To the Web > 
Online Technical Support. 

 

1

 

After you have installed Quicken, moved your Quicken data files to your 
Documents folder, and removed your old Quicken application from your hard 
disk, you can open your Quicken data file one of these three ways:
• Double-click your Quicken data file icon.
• Double-click the Quicken application icon.
• Drag your Quicken data file icon to the Quicken icon.

 

2

 

If Quicken asks you to personalize your copy of Quicken, type your name and click 
OK.

 

3

 

In the welcome screen, click Upgrading User.

You’ll see a series of screens telling you what’s new in Quicken. Click Continue 
after you read each screen.

 

4

 

If the Open File dialog appears, select your data file and click Open.

Before Quicken opens your data file, it creates a backup copy of the file and puts it in 
your Documents > Quicken Backup Folder > Old Quicken Data folder.

 

Converting your data file may take a 
little while, especially if the file is 
large.

 

After the backup file is created, Quicken updates your original data file for Quicken 
2005 and you’re ready to work. To update another Quicken data file, choose File > 
Open File and select that file.
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Note: After you update your file to Quicken 2005 format, you 

 

CANNOT

 

 go back and 
use the same file with an earlier version of Quicken. If you ever need to use your old 
data with your previous version of Quicken, you can open the copy of the file that 
Quicken put in the Old Quicken Data folder.

 

What’s new in this version of Quicken

 

To see what’s new in this version of Quicken, go to Quicken Help and click

What’s new in Quicken 2005
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for you

 

2
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Managing your bank accounts

 

A Quicken bank account register looks a lot like a paper checkbook register. You enter 
all the transactions that affect your account balance in the register, including checks 
you’ve written, deposits, electronic transfers, 

 

ATM

 

 (automated teller machine) transac-
tions, and so on.
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Quicken helps you accomplish many banking tasks quickly and easily:

• Keep detailed records of all your transactions without spending a lot of time 
entering data. QuickFill™ remembers each transaction you enter, so you only have 
to type recurring transactions once.

• Reconcile your Quicken accounts to make sure they agree with the statements from 
your bank.

• Transfer money between Quicken accounts. Quicken records the transfer in both 
accounts and updates your balances automatically. 

• Schedule any kind of transaction—from a car payment that you pay at the same 
time every month, to a class fee that you pay only once, to a paycheck direct 
deposit. When a bill is due or when payday finally rolls around, Quicken either 

Quicken computes the 
account balance 
automatically each 
time you record a trans-
action.

You can use more than one series of 
check numbers at a time. You can 
write your checks by hand, print Intuit 
checks directly from Quicken, or use 
a combination of both. 

Quicken displays the name of the 
account (Joint Checking) in the 
window title.



 

Chapter 2, Here’s what Quicken can do for you    21

reminds you about it or simply enters it for you automatically—whichever you 
prefer.

• Keep track of where your money goes with categories. For example, if you buy 
groceries at several different stores, you can tell Quicken to use the same 
“Groceries” category each time you record a payment to any of those stores in any 
Quicken register. Then, at the end of the month, you can create a report or graph 
that shows how much you spent on groceries that month.

 

Online account access

 

Online account access gives you convenient, day or night access to your accounts 
using state-of-the-art encryption and security features. With online account access, 
you can:

• Update your Quicken registers, following a schedule you choose, with transac-
tions downloaded directly from your financial institution, saving data entry time 
and effort

• Easily reconcile your accounts with automatic transaction matching

• Pay your bills without ever writing a check or licking a stamp

• Transfer funds between accounts at the same financial institution

Entering categories is easy. As soon as you 
type the letters “Gr,” QuickFill completes 
the category name “Groceries.”

You can also choose a category name from the pop-up menu in the Category field.
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• Retrieve account balances and credit and charge card information, so you have up-
to-date information for better financial decision making

• Schedule a payment now to be paid at a future date you specify

• Update securities transactions in an investment account

 

Tracking your investments

 

Use investment accounts to track what you own in stocks, bonds, mutual funds, and 
other types of investments that fluctuate in price. Investment accounts let you:

• Compare the performance of your investments

• Keep detailed records of investment transactions

• Update current market values

• Report on investment income and capital gains

The Portfolio window lets you see all your investment accounts in a single window. 
You can update security prices and view summary information for all your securities.
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Tracking your assets and debts

 

Quicken can help you track loan balances, the value of your car or other personal 
possessions, and the balances due on your credit cards. If you set up accounts for all 
your assets and debts, Quicken can include them in net worth reports and graphs to 
give you an accurate view of your total financial picture.

When Quicken tracks loans and mortgages, it keeps track of both the amount of 
interest you’ve paid and the loan’s outstanding principal balance—it even calculates 
the proportions of interest and principal for each payment. 
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Planning ahead 

 

Quicken offers a variety of long- and short-term planning tools to help you look into 
your financial future. Use reports, graphs, and budgets to assess your current financial 
health, and then try out “what-if” scenarios with the financial planning calculators. 
The Quicken Tax Planner helps you estimate what your next tax bill will be, and the 
loan tracking tools help you shop for loans by figuring exactly how much interest and 
principal you would pay in different loan scenarios.

For more information on Quicken’s planning tools, see Chapter 18, Planning your 
financial future, on page 324.

 

Reports and graphs 

 

Quicken can create many different kinds of reports and graphs to give you insight into 
your finances. With Quicken’s flexible reporting tools, you can include information 
from any or all of your Quicken accounts. You can create a QuickReport™ or an 
EasyAnswer report or graph for a quick update, or you can customize standard 
Quicken reports and graphs by changing the layout and choosing just the accounts 
and categories you want to see.

Suppose you want to look at your expenses for the last three months of last year. You 
can see the information you want in a category summary report or an expense 
comparison graph.
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Subcategories help you analyze your 
spending or income patterns; you can 
look at a detailed breakdown of how 
much you’ve spent or earned for each 
subcategory as well as see a total for 
the category.

To see more detail about a value in a 
graph (for example, a specific pie 
slice), double-click the value to get a 
QuickZoom graph.

In a category summary report, 
Quicken totals your income and 
expenses and displays the totals on 
the screen. You can also print the 
report if you like.

To view the transactions that make up 
a value in a report, double-click the 
value to get a QuickZoom report (a list 
of transactions). To change one of the 
transactions in that list, double-click it 
to go to the register with that transac-
tion selected.

An expense comparison graph shows 
how much you are spending on 
individual categories in relation to 
your total spending and to other 
categories. You can use graphs to 
analyze spending patterns, show your 
top ten expenses, alert yourself to 
overspending, and compare historical 
data.
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Up–to–the–minute financial information on the Web

 

If you have a Web browser, it’s easy to connect to the Web right from Quicken. Just 
choose Online > To the Web and then choose your Web destination. Quicken’s home 
page on the Web is updated continuously to give you the very latest in financial infor-
mation, online banking, and Quicken technical support.
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The Quicken workspace

 

Activity areas

 

Quicken has six activity areas that are represented by six tabs at the top of your screen. 
These tabs help organize your work and prevent your workspace from becoming 
cluttered with too many open windows. 

• Banking: Work with bank accounts, including checking, savings, and money 
market accounts.

• Investing: Track stocks, bonds, mutual funds, and other investments.

• Planning: Budget and forecast how new events might affect your finances, plan for 
tax time, and develop strategies to save more and pay less interest on your debts.

• Reporting: Create reports and graphs that tell you where your money comes from 
and where it goes.
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• Property & Loans: Track credit cards, loans and mortgages, and assets such as your 
home.

• Services: The last area contains task buttons that help you access financial informa-
tion resources on the Web.

 

Toolbar

 

You can choose Quicken commands by clicking a button in the toolbar. The toolbar 
includes the buttons for the most commonly used commands in the activity area 
you’ve selected. For example, the toolbar in the Banking area includes buttons for 
common banking tasks.

To add, delete, and rearrange command buttons, see “Customizing your Quicken 
workspace” on page 29.

 

Keyboard shortcuts

 

A keyboard shortcut is a combination of keys you press at the same time to choose a 
command. To use a keyboard shortcut, hold down the 

 

x

 

 (Command) key while you 
press another key. To open the Account list, for example, hold down the 

 

x

 

 key and 
press A. You can see a list of keyboard shortcuts on page 439. You can also create your 
own keyboard shortcuts in Quicken. See “Creating your own Command-key short-
cuts” on page 30.

Keyboard shortcut for the Accounts 
command.
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Customizing your Quicken workspace

 

You can define your Quicken workspace by personalizing the toolbar, and adding, 
rearranging, or removing tabs and command buttons. 

 

Customizing the toolbar 

 

You can use the toolbar just as it is, or you can change it so it suits your working style. 

Adding a button to the toolbar

You can add many Quicken menu commands to the toolbar in any activity area tab. 
You could, for example, add the Portfolio button to the toolbar in the Banking tab to 
easily access your Portfolio window while you work in the Banking area.

 

1

 

Choose Quicken > Configure Toolbar.

 

2

 

Click the activity area tab where you want to add the command button.

 

3

 

Choose the command button you want to add to the activity area tab from the 
scrolling list of commands.

 

4

 

Drag the button from the Command Button list onto the toolbar.

Rearranging and removing command buttons

To change the position of a command button, open the Configure Toolbar window. 
Select and drag the button you want to move to a new location in the toolbar.
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To remove a single command button, open the Configure Toolbar window. Select the 
button you want to remove and drag it off the toolbar. To remove the whole toolbar, 
clear the Show Tabs, Show Command Buttons and Show Account Buttons check-
boxes.

 

Creating your own Command-key shortcuts

 

You can make it faster to use your favorite commands by creating shortcuts for them. 
A shortcut lets you execute the command with a simple key sequence: pressing the 

 

x

 

 
key plus one other key. You can assign a Command-key shortcut to any menu 
command, including any account name in the Registers menu.

 

1

 

Hold down the 

 

x

 

 key and click in the menu bar. Don’t release the mouse button.

 

2

 

Release the 

 

x

 

 key and select the menu command to which you want to assign a 
shortcut.

 

3

 

With the command selected, release the mouse button.

Quicken displays a window that shows the menu name, command name, and 
existing Command-key shortcut (if any).

For example, if you want the shortcut 
for an account named Checking to be 
x-1, type 1 and click OK.

4 Type the key you want to combine with the x key and click OK.

If another menu command already has the same Command-key shortcut assigned 
to it, Quicken asks you to confirm the change. If you confirm the change, Quicken 
removes the shortcut from the other menu command and assigns it to the 
command you selected.
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Removing a Command-key shortcut

1 Hold down the x key and click in the menu bar. Don’t release the mouse button.

2 Release the x key and select the menu command.

3 With the menu command selected, release the mouse button.

4 Delete the shortcut from the Command Key field in the Edit Command Key 
window.

5 Click OK.

Getting step-by-step assistance from Quicken Help

If you have a question about how to do something in Quicken, go to Quicken Help for 
step-by-step assistance. When you use Quicken Help, its window moves in front of 
any windows you have open in Quicken. If you need to move it, just drag its title bar. 
To return to Quicken, click in any Quicken window.

The step-by-step procedures in this User Guide that are available in Quicken Help are 
listed in tables like this one.

For step-by-step help, go to Registers in Quicken Help and select

How do I enter a transaction?
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There are a number of different ways to open Quicken Help:

• Choose Help > Quicken Help.

• Press x-?

• Press the Help key if you are using an extended keyboard.

• Hold down the Control key, and click in a window to display a contextual menu. 
Choose Help for information specific to the window you’re working with.

Searching Quicken Help 

When you type in your text and click Search (or press Enter), Quicken Help displays 
a list of related tasks. Click the topic that interests you.

Type a word or phrase and press Enter.
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Learning useful tips and shortcuts

Tips & Shortcuts are helpful hints that can help you get more out of using Quicken. 

Choose Tips & Shortcuts from the Quicken Help table of contents. Then click a link to 
see a series of tips and shortcuts for that topic area.

Using this manual

Quicken includes this onscreen User Guide. You can open this Adobe Acrobat 
document by choosing Help > User Guide.
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About Quicken data files

Your Quicken data file contains all your financial data. Your personal Quicken data 
file might contain several accounts, such as a checking account, a savings account, 
credit card accounts, and an investment account. If you use your Quicken data file for 
business, it might contain a business checking account, an A/R account, an A/P 
account, and a capital equipment account.
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All the accounts in one Quicken data file share the same lists of categories, classes, and 
other information—and you can transfer funds from one account to another within 
the same file. Plus, when you run a Quicken report or graph, you can choose to see 
data from any or all of the accounts in your file. For example, if you want a status 
report on the accounts you use every day, you can create a net worth report that 
includes the balances from your checking, credit card, and savings accounts. If you 
want your net worth report to show your overall financial picture, you can include 
information from all of the accounts in your file, including investment accounts, 
retirement accounts, and the asset and liability accounts you use to track the value of 
your home and the remaining balance on its mortgage.

If you use Quicken for personal finances only, you probably need just one data file. 
Quicken reports, graphs, and budgets only include information from accounts that are 
in the same data file. However, you may decide you need more than one data file if, 
for example, you want to keep your personal and business finances completely 
separate. See “Using more than one Quicken data file” on page 375.

A Quicken data file is like a drawer in a filing 
cabinet, and the accounts in it are like the 
folders in that file drawer. You might, for 
example, have folders in your financial file 
drawer labeled Checking, Savings, Car loan, 
Mortgage, and so on.
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About Quicken accounts

Each Quicken account represents either something you own (an asset) or something 
you owe (a liability), and lets you track the money—or value—that is added to or 
subtracted from that account.

Quicken is flexible enough to let you track as many as 255 accounts in one file. Some 
people track only their primary checking account; others want to know where every 
penny goes. Some people use just one checking account for a while and then add other 
accounts as they go along; others set up all their accounts before they begin entering 
any data.

Accounts that track what you own

• Bank accounts (checking, savings, and money market). Use these to track your 
checking accounts, savings accounts, and money market accounts. You can print 
checks and make electronic payments from these types of accounts. See Chapter 7, 
Paying your bills, on page 78, and Chapter 9, Banking online, on page 126.

• Cash accounts. Use this to track your cash. See Chapter 10, Tracking your cash, on 
page 156.

• Asset, house, and vehicle accounts. Use these to track the value of an asset such as 
a home or car. For a business, use asset accounts to track your capital equipment 
or accounts receivable. See Chapter 12, Tracking assets and liabilities, on page 172.

• Investment accounts (brokerage, 401(k), and IRA). Use these to track multiple 
investments in a single account. See Chapter 14, Tracking investments, on 
page 200.
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• Single mutual fund accounts. Use this to track a single mutual fund. See 
Chapter 14, Tracking investments, on page 200.

Accounts that track what you owe

• Credit card and line of credit accounts. Use these to track your credit cards, lines 
of credit, and equity lines. See Chapter 11, Tracking your credit cards, on page 163.

• Liability accounts. Use these to track something you owe, such as a mortgage or 
car loan. For a business, use liability accounts to track accrued liabilities or 
accounts payable. See Chapter 12, Tracking assets and liabilities, on page 172.

Setting up a Quicken account

The steps for setting up an account are basically the same for all Quicken accounts. 
You can edit most account information later if you decide to change it (see page 40).

Note: To set up an investment account or track a loan, see “Setting up an investment 
account” on page 219, “Setting up a Quicken mutual fund account” on page 229, or 
“Setting up a loan” on page 184, before you set up the account.

1 Choose File > New Account, or List > Accounts and then click New.

The Account Setup Assistant appears.

2 Follow the onscreen instructions to create the account.
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When you are done with the Assistant, Quicken creates the account, adds its name 
to both the Account list and the Categories & Transfers list, downloads current 
transactions (if you set up an online account access), and opens its register.
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Opening an account register 

There are several ways to open a register in the current data file (or bring it to the front 
if it’s already open):

• Click the button for that account in the account bar at the bottom of the toolbar. 
Quicken displays buttons of the most recent accounts you’ve opened:

Note: If you don’t see buttons like the ones shown above, choose Lists > Accounts, 
select the account, click Edit, and make sure that both the Show account in lists and 
Show account in toolbar checkboxes are checked.

• Choose the account from the Registers pop-up menu in the toolbar.

• Choose Lists > Registers > [account].

• Choose Lists > Accounts, and then double-click the account name.

You can come back 
to this transaction 
later and change the 
opening balance 
amount and the date 
if you need to.
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• If the account you want to work with is already open, use the Windows menu to 
bring the open account to the front. 

You can work with more than one account at a time by opening multiple register 
windows. You can always tell which account you have open because the account 
name is part of the Register window title.

Editing, hiding and deleting accounts

To edit a Quicken account, select the account name in the Account list and click Edit. 
Then change the account information in the Edit Account window. You can rename 
an account, change the account description, change an account’s online access, and 
read or edit any notes you added. You can edit the credit limit for a credit card account 
or change an investment account’s tax status. You can also change the account type in 
most cases.*

If you don’t use an account anymore, you can hide it so that it doesn’t show up in the 
Account list or the Categories & Transfers list. Its transactions are still there so you can 
use them in reports and graphs, but it doesn’t show up in any lists. To hide an account, 
select it in the Account list and click Edit. Clear the Show account in lists checkbox. In 
the Account list, clear the Show hidden accounts checkbox. To see the hidden account 
again, select the Show hidden accounts checkbox in the Account list.

You can delete an account by selecting it in the Account list and clicking Delete.

* You can’t change the account type of an investment or mutual fund account, and you can’t change a 
bank, cash, asset, credit card, or liability account into an investment or mutual fund account.
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Caution: Do not delete an account as a step in changing account information. If you 
delete an account, you lose all of the transactions in it. When you edit the account 
information, the account retains all of its transactions.

When you delete an account, you lose all of the transactions in that account, and any 
transfers between the deleted account and your other Quicken accounts lose the 
transfer information.

For step-by-step help, go to Accounts in Quicken Help and select

How do I edit account information?

How do I hide an account?

How do I delete an account?
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About categories

Categories are labels you assign to transactions to help you track where your money 
goes. When you “categorize” your transactions, Quicken can give you insight into 
your finances through reports, graphs, and budgets. Reports and graphs can tell you:

• How much you spend each month on groceries, utilities, mortgage interest, auto 
maintenance, and more. These items are tracked using expense categories.

• How much you receive each month in salary, bonuses, dividends, interest income, 
rental income, and so on. These items are tracked using income categories.
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If you assign categories to the transactions you enter in Quicken, you can:

• Create income- and expense-based reports and graphs that show where your 
money comes from and how you spend it. See Chapter 16, Creating reports, on 
page 282, and Chapter 17, Creating graphs, on page 312.

• Set up budget amounts for some or all of your categories and create reports or 
graphs that compare your budget to your actual expenses and income. See 
“Budgeting” on page 328. 

• Save time when preparing your tax returns by generating a list of tax-related 
income and expenses, or by exporting information to tax-preparation software. See 
Chapter 19, Getting ready for tax time, on page 354.

“What do I put in the Category field?” 
on page 61, explains how to assign 
categories to transactions.

You can assign a category to any transaction in any non-investment account.* If you 
write a check for groceries, you could assign the category “Groceries” to the transac-
tion when you enter it in your Quicken checking account register. If you pay for the 
groceries by credit card, you would also assign the category “Groceries” to the trans-
action when you enter it in your credit card account register.

The more specific your categories are, the more detailed your reports and budgets will 
be. 

It is important to assign categories and subcategories consistently. For example, if you 
sometimes assign the category “Auto” to transactions for gasoline, but other times 
you assign the category and subcategory “Auto:Fuel,” Quicken displays two separate 
amounts in reports: one for “Auto” transactions, and another for “Auto:Fuel” transac-
tions. Use the Replace command to find all occurrences of “Auto” in a register and 

* Quicken assigns special investment categories to many kinds of investment transactions. See the table 
that begins on page 238 for more information.
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decide whether to recategorize some of them as “Auto:Fuel” (see “Finding a specific 
transaction” on page 76).

Tip: You’ll get more accurate reports, graphs, and budgets if you categorize credit and 
charge card purchases the same way you categorize checking account transactions, 
instead of assigning a general category like “AmEx” or “Credit card.” See Chapter 11, 
Tracking your credit cards, on page 163.

Setting up categories and subcategories

When you started Quicken for the first time, you had the opportunity to include a 
preset home category list, business category list, or both in your Quicken data file. You 
can use the preset categories as they are or modify them to suit your needs.

Note: If you chose not to include Quicken’s preset category lists when you initially 
created your data file, but now wish to include them, choose Lists > Categories & 
Transfers > Import Business Categories and/or Import Home Categories.

To get started quickly, use one of the preset category lists and then add new categories 
as you work with Quicken. Or, if you prefer, review the preset category lists and the 
modified lists on page 46 and then create your own list.

To see your list, choose Lists > Categories & Transfers > List.

The next page shows the preset category lists provided by Quicken:
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Delete any unused categories by 
selecting them in the list and clicking 
Delete. For example, if you live in the 
U.S., you may want to delete all the 
Canadian categories. And if you live 
in Canada, you may want to delete the 
U.S. tax categories.

You can mark categories as 
tax-related and assign tax 
form information to them. 
See Chapter 19, Getting 
ready for tax time, on 
page 354.

Click a column title to change the order in 
which categories appear in the list. This 
list is sorted by category name, but you 
could also choose to sort it by type if, for 
example, you want to group your all of 
your income categories together. You can 

also sort by tax status or 
description.

Subcategories are indented under the 
main category. Click the triangle to 
the left of the category name to hide or 
show its subcategories.

Quicken’s preset Categories & Trans-
fers lists

The list on the left is the preset list of 
home categories that Quicken 
provides, and the one on the right is 
the preset list of business categories.
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Modifying the preset category lists

You can modify a preset category list by creating new categories or new subcategories 
and by editing or deleting existing categories and subcategories. You can also change 
a category into a subcategory or a subcategory into a category, and you can move 
subcategories from one category to another. See “Creating new categories” on 
page 47, “Creating subcategories” on page 48, and “Editing, deleting, and moving 
categories and subcategories” on page 49.

Here are two sample category lists:
• The list on the left is a partial view of 

a category list used by a couple who 
want to track their income and 
expenses in more detail than 
provided by the preset home category 
list.

• The list on the right is shorter than the 
preset list of home categories, and it 
contains main categories only—no 
subcategories. 

Account names in square brackets ( [ ] ) 
are included in this list so you can 
transfer funds between accounts. 
Double-click an account name to 
create a transfer. See “Transferring 
money between accounts” on page 66.

The first time you set up an investment 
or single mutual fund account, Quicken 
adds these investment categories 
(preceded by •) to your Categories & 
Transfers list.
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Creating new categories

You can set up your categories before you enter any transactions, or you can set them 
up “on the fly” while you are entering transactions. 

1 Choose Lists > Categories & Transfers > List (x-L).

2 Click New (x-N).

3 Enter information about the category.

4 Click Create to add the category to the Categories & Transfers list.

The category description can be up 
to 54 characters long. You can show 
the description instead of the 
category name in reports and 
graphs if you want to see a more 
detailed description.

The category name can be up to 32 
characters long. Be careful not to enter 
more than one name for the same 
category. For example, if you type 
“Clothes,” Quicken will see it as a new 
category even if you already have a 
category called “Clothing.”

(Optional) Select the Tax-related 
checkbox if you want to use this 
category to track tax-related income 
or expenses.

Click Income if this is an income category 
such as salary, interest income, or rent 
from an investment property. Click 
Expense if this is an expense category such 
as groceries, utilities, mortgage interest, or 
charity.

(Optional) Select Assign a tax link if you 
wish to assign a category to a specific line 
item on an IRS form. See “Marking catego-
ries as tax-related” on page 355. 
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Creating subcategories

Using subcategories gives you more flexibility than using categories alone. For 
example, under the category “Utilities” you could have subcategories such as “Cable 
TV,” “Gas & Electric,” and “Water.” Then you can show information for each subcat-
egory under the main categories in your reports, graphs, and budgets.

1 Choose Lists > Categories & Transfers > List (x-L).

2 In the Categories & Transfers window, select the category for which you want to 
create a subcategory and click Add Subcategory.

3 Enter information about the subcategory just as you would for a new category.

See the illustration in step 3 on page 47.

4 Click Create to add the subcategory to the list.

Quicken displays the new subcategory below the main category in the Categories 
& Transfers list. Subcategories are listed in alphabetical order.

To add the subcategory “Insurance” under 
“Auto,” select “Auto” and click Add 
Subcategory. Then type “Insurance” in the 
Category field and click Create.

Quicken doesn’t display a type 
(income or expense) for subcatego-
ries because they are always the 
same type as the parent category.
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Editing, deleting, and moving categories and 
subcategories

You can edit category or subcategory information by selecting a category in the 
Categories & Transfers list and clicking Edit. If you rename a category or subcategory, 
Quicken automatically replaces the old name with the new name in all transactions 
categorized with the old name. 

You can delete a category or subcategory by selecting it in the Categories & Transfers 
list and clicking Delete.* When you delete a category or subcategory, Quicken 
removes the name from the Categories & Transfers list and from the Category field of 
any transactions to which it is assigned.

Caution: Don’t delete a category or subcategory as a step in changing its name. Delete 
a category or subcategory only if you don’t expect to use it again or if you want to 
reassign the transactions for the deleted category to several different categories.

You can also change a category into a subcategory, or move a subcategory from one 
category to another by dragging and dropping them in the Categories & Transfers list. 

* You cannot edit or delete the predefined investment categories (those preceded by •), and you can 
only edit or delete transfer categories from the Categories & Transfers list by editing, hiding, or 
deleting the associated account (see “Editing, hiding and deleting accounts” on page 40).

For step-by-step help, go to Categories & Classes in Quicken Help and select

How do I edit categories and subcategories?

How do I delete categories and subcategories?
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About classes

Classes add an additional dimension to reports and graphs by letting you specify 
where, to what, or to whom transactions apply. Classes do not replace categories; they 
add information to transactions that already have categories. Unlike subcategories, 
which can only be used with their parent category, classes can be used with any 
category. You can create reports and graphs based on categories, classes, or both.

You can use classes in situations like these:

• If you share a Quicken data file with others in your household, you can create a 
class for each person so you can track how much each person earns and spends 
without creating subcategories for each category. For example, spouses could 
classify dining expenses as Dining/Sue and Dining/Jim, and clothing expenses as 
Clothing/Sue and Clothing/Jim.

• If you use your personal checking account for business and personal expenses, you 
can identify business transactions with the class Business to distinguish them from 
personal expenses in the same category. For example, you could classify business 
expenses as Dining/Business, Entertainment/Business and Subscriptions/
Business.

• If you manage properties, you can identify transactions by property name or 
address. For example, six water bills could be categorized as utility expenses and 

How do I move categories and subcategories?

For step-by-step help, go to Categories & Classes in Quicken Help and select
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classified as applying to six different properties by entering Utilities:Water/ElmSt, 
Utilities:Water/OakSt, and so on.

• If you work with multiple clients, you can identify transactions by client name. 
Then you can report separately on the income and expenses related to each client. 
For example, you might classify income earned as Income/Smith, Income/Jones, 
and Income/Lee.

The following table gives examples of how to use classes:

Use classes to specify Reason for using classes Examples of class names

Whom the transaction is for:
•Your clients
•Your salespeople
•You or your spouse

Track income and expense by client
Track commissions
Track income and expense by individual

SellCo, Mena, Bartel, Lew & Co.
Bob, Karen, Glenn, Kate, Eric
Chris, Terry

Where the transaction applies:
•Sales regions
•Property names

Track performance by division
Track income and expense by property

Midwest, West, East, North, South
Harlow St, Ward Way, Rusko Ave

What the transaction is for:
•Job or project names 
•Equipment or vehicle
•Business use

Perform job costing
Track expense by item
Separate business income and expense 
from personal income and expense

Crandall, Miller, Smith
Truck, phone, fax, copier
Business
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Setting up classes and subclasses

Quicken does not provide a preset list of classes. To create a class, choose Lists > 
Classes and click New. You can set up classes before you enter any transactions, or 
you can set them up “on the fly” while you are entering transactions. For more infor-
mation, see “Assigning a class to a transaction” on page 64.

Editing, deleting, and moving classes and subclasses

You can edit class or subclass information by selecting a class in the Class list and 
clicking Edit. If you rename a class or subclass, Quicken automatically replaces the old 
name with the new name in all transactions classified with the old name.

You can delete a class or subclass by selecting it in the Class list and clicking Delete. 
When you delete a class or subclass, Quicken removes the name from the Class list 
and from any transactions to which it is assigned. 

Caution: Don’t delete a class or subclass as a step in changing its name. Delete a class 
or subclass only if you don’t expect to use it again or if you want to reassign the trans-
actions for the deleted class to several different classes.

You can also change a class into a subclass, change a subclass into a class, or move a 
subclass from one class to another. Just drag and drop them in the Class list.

For step-by-step help, go to Categories & Classes in Quicken Help and select

How do I set up classes and subclasses?



Chapter 5, Categories and classes track income and expenses    53

You cannot change a class into a category, or vice versa.

For step-by-step help, go to Categories & Classes in Quicken Help and select

How do I edit classes and subclasses?

How do I delete classes and subclasses?

How do I move classes and subclasses?
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Recording your day-to-day expenses

Every Quicken account has a register where you can enter transactions for that 
account. A transaction is any item that affects the balance in your account. Common 
transactions in a bank account include:
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• checks (written by hand or printed with Quicken)

• ATM (automated teller machine) transactions

• deposits

• EFT (electronic funds transfer) deposits or withdrawals

• bank service charges and interest

When you set up a new account, Quicken opens the Register window for that account. 
You can record all transactions for that account in the register—although you may 
want to enter online payments and checks you plan to print with Quicken in the Write 
Checks window (see “Writing checks with Quicken” on page 85) or the Enter Online 
Payment window (see “Creating and sending online payments” on page 140).

All Quicken accounts have registers. Although the types of transactions vary from 
register to register, the basic entry techniques are the same whether you are using the 
register for a bank, cash, credit card, asset, or liability account.*

* Investment and single mutual fund accounts also have registers, but investment transactions require 
additional information. See “Entering investment transactions in the register” on page 235.
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Entering a transaction in the register

1 Choose Lists > Registers > [account].

You can also open a register by choosing the account name from the Registers pop-
up menu when you are in the Banking, Investing, or Property & Loans areas.

2 If the selected transaction is not a blank transaction, choose Edit > New Transaction 
(x-N).

3 Enter information about the new transaction in each field.

Click Record to save the transaction 
and update the account balance.

Click Restore to revert the transaction 
to the way it was before you changed 
it.

Enter the amount of a check or other 
payment in the Payment column; 
enter the amount of a deposit in the 
Deposit column.

Balance Today is the 
balance of all transac-
tions through today. If 
you postdate transac-
tions, Quicken also 
displays an ending 
balance that is the 
balance of all transac-
tions in the register.The active, selected transaction has a 

bold border around it.

Quicken shows the name of the account 
in the window title.

A "C" in the Clr column indicates the cleared status of each 
transaction. See page 116.

Click Number to sort the register by 
check number; the Balance column is 
blank, but Quicken still displays the 
balances in the lower right corner.

Click here to add the 
selected transaction to 
iCal (see page 88 for 
more information).
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Press Tab to move the insertion point to the next field. If you prefer to press Return 
instead of Tab to move from field to field, see “Customizing the register” on 
page 77. 

4 Click Record. Quicken saves each new transaction in your data file as you record it.

When you record a transaction, Quicken sorts it in the register and recalculates all 
subsequent balances. You can sort transactions by date or by check number.

Entering a transaction in the Calendar

You can also schedule transactions — 
including recurring transactions such 
as bill payments and your paycheck 
deposit — in the Calendar or the 
register for dates in the future (see 
“Scheduling bill payments” on 
page 78. 

You can enter new transactions in the Quicken Financial Calendar™ for today or for 
any date in the past. You can also edit or delete transactions or move transactions from 
one day to another. You can enter, edit, move, or delete transactions in the Calendar 
for any non-investment account.

When you add a new transaction in the Calendar, Quicken automatically records it in 
the appropriate register as well.

In the Number column, enter a 
number for a handwritten check 
or use the pop-up menu to select 
the type of transaction. Press + to 
enter the next check number 
quickly.

In the Payment or Deposit column, enter the 
amount of the payment or deposit. 

Enter a category to track income and 
expenses. See “What do I put in the 
Category field?” on page 61.

In the Payee or Description field, enter a payee name or 
other description for the transaction.

Quicken calculates a new 
balance for you when you record 
the transaction.

(Optional) Enter other 
information about this 
transaction here.

Type a date, or use the pop-up 
calendar to select a date.
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1 In the Banking area, click the Calendar button in the toolbar, or choose Activities > 
Calendar.

2 Select the day (past or present) on which you want to record the transaction. 

3 Click New Transaction in the lower right corner of the Calendar window.

4 Enter information about the transaction in each field, just as you would in a 
register.

For more information, see “Entering a transaction in the register” on page 56.

Click the arrow buttons to move forward or backward one month at a time.

If there are more transactions for a day 
than will fit, the date is followed by an 
ellipsis (...). Double-click the day to see all 
its transactions in a separate Transactions 
window.

Click 
Add 
Note to 
add a 
note for 
the 
selecte
d day. 
Double
-click 
the 
note to 
read or 
edit the 
note.

The selected day is shaded gray.

Click Selected Accounts to select the 
accounts you want to see. The Calendar 
initially shows transactions from all 
accounts except investment accounts.

Use the arrow keys to move from day to 
day, and the PgUp and PgDn keys to move 
from month to month.

Today’s date is shaded blue.
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5 Click Record to record the transaction in the Calendar and in the register.

You can also enter a new past or present (recorded for today) transaction in the 
Calendar by:

• Dragging a transaction from the QuickFill Transactions list (see “Entering data 
with QuickFill” on page 74).

• Copying a transaction from any open Transactions window. Hold down the 
Option key while you drag and drop the transaction to today or to a day in the past 
(or to the Transactions window for that day).

You can also print the Calendar or add a reminder note to a day in the Calendar. 

Make sure the correct account is shown in 
the Account field. When you record the 
transaction, it is entered both in the 
Calendar and in the register for the 
selected account.

This is the Balance Today (and 
an ending balance, if there are 
any postdated transactions in 
the register) for the selected 
account.

Click here to enter a check to 
print or, if the selected 
account is enabled for 
electronic payment, click the 
electronic payment button 
(not shown).

For information about the scheduling 
section of the window, see “Scheduling a 
future transaction in the Calendar” on 
page 79.

Click here to add the selected transaction to iCal (see page 88 for more information).

For step-by-step help, go to Paying bills in Quicken Help and select

How do I add calendar notes?
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Correcting mistakes

To make a change to a transaction, select it and edit any field by selecting the incorrect 
information and typing over it. To undo a single mistake while entering or editing 
information in a field, choose Edit > Undo (x-Z). To restore a transaction to the way it 
was before you made any changes to it, click the Restore button. The only item in the 
transaction you cannot edit is the balance in the Balance column.

Note: Changing a reconciled transaction—one with a bold R in the Clr column—can 
cause problems when you reconcile your Quicken records with your bank statement. 
Quicken warns if you are about to change a reconciled transaction.

You can edit any transaction in the Calendar, even if you originally entered it in the 
register. If you enter a transaction in the wrong account, you can easily move it to the 
correct account by editing it in the Calendar to change the account.

You can also move a transaction to another account using the contextual menu in the 
register. Select the transaction you want to move, hold down the Control key and click 
in the register; choose Move this Transaction from the contextual menu. Then enter 
the “to” account name in the Move Transaction window.

You can delete a transaction by selecting it and choosing Edit > Delete Transaction 
(x-D). Sometimes you may prefer to void a transaction instead of deleting it. By 

For step-by-step help, go to Registers in Quicken Help and select

How do I edit a transaction?

How do I move a transaction?
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marking a printed or handwritten check as void, you can keep an accurate record of 
each numbered check. To void a transaction, select it and choose Edit > Void Transac-
tion.

What do I put in the Category field?

You can enter any of these items in the Category field of a transaction:

• Categories and subcategories let you label your transactions so you can track 
where your money comes from and where it goes. See “Assigning a category to a 
transaction” next.

• Classes and subclasses let you define transactions even more specifically than with 
categories alone. Some Quicken users benefit from using classes; others find that 
categories are all they need to track their finances. See “Assigning a class to a trans-
action” on page 64.

• Transfers let you move money from one Quicken account to another. See “Trans-
ferring money between accounts” on page 66.

Tip: To assign more than one category, class, or transfer to a single transaction, you 
can “split” the transaction. See page 69.

For step-by-step help, go to Registers in Quicken Help and select

How do I delete or void a transaction?
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Assigning a category to a transaction

See “About categories” on page 42 for 
more information about creating and 
using categories.

You should assign at least one category to each transaction because Quicken uses the 
category information you assign to create reports, graphs, and budgets based on your 
income and expenses. If you don’t assign a category to a transaction, Quicken uses the 
label “Other” to refer to uncategorized amounts in reports and graphs. You can set a 
preference telling Quicken to warn you if you forget to enter a category; see “Custom-
izing the register” on page 77.

You can assign a category to a transaction by:

• typing the category name in the Category field

• choosing a category from the pop-up menu in the Category field

• selecting a category in the Categories & Transfers list 

Typing a category name in the register

1 Click in the Category field of the transaction you want to categorize.

2 Start typing the category name.

If the first few characters match the beginning of more than one category name, 
QuickFill enters the first category that begins with the letters you typed. Keep 
typing until QuickFill enters the correct category name.

You can also choose a category from the pop-up menu in the Category field.
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3 When Quicken displays the category you want, either press Tab to accept that 
category, or type a colon ( : ) to enter a subcategory.

The colon always appears at the end of the text that’s currently in the Category 
field, no matter where the cursor is located when you type it.

4 (Optional) Start typing a subcategory name.

Continue typing until QuickFill fills in the correct subcategory.

If you enter a category (or subcategory) name that isn’t in the Categories & Transfers 
list, Quicken asks if you want to set it up.

Choosing a category from the Categories & Transfers list

1 Click anywhere in the transaction you want to categorize.

2 Choose Lists > Categories & Transfers > List (x-L).

3 Double-click a category name in the list to paste it in the Category field.

You can also select the category name you want and click Use or press Return. Or 
you can drag the category name from the Categories & Transfers list and drop it in 
the selected transaction in the register.

Type the letter “u” to enter the 
category name “Utilities.”

To enter a subcategory, type a colon as soon as you see the category you want. In this case, typing the 
letter “w” after the colon displays the subcategory name “Water.”
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Assigning a class to a transaction

Classes do not replace categories; rather, they add more information to transactions 
that already have categories. See “About classes” on page 50 to determine whether 
classes are appropriate for your situation.

You can assign a class to a transaction by:

• typing the class name in the Category field

• selecting a class in the Class list

Typing a class name in the register

1 Click in the Category field of the transaction you want to classify.

You can add a class name after a category name, or after an account name to 
classify a transfer transaction.

2 Type a forward slash ( / ).

The forward slash separates the class from the category (or account). It always 
appears at the end of the text that’s currently in the Category field, no matter where 
the cursor is located when you type it.

3 Begin typing the class name.

If the first few characters match the beginning of more than one class name, Quick-
Fill enters the first class that begins with the letters you typed. Keep typing until 
QuickFill enters the correct class name.
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4 When Quicken displays the class you want, either press Tab to accept that class or 
type a colon ( : ) to enter a subclass.

The colon always appears at the end of the text that’s currently in the Category 
field, no matter where the cursor is located when you type it.

5 (Optional) Start typing a subclass name.

Continue typing until Quicken fills in the correct subclass. You might, for example 
want to add a subclass to the transaction in step 3 to specify which unit needed 
repairs: Repairs/Oak St:Unit1.

If you enter a class (or subclass) name that isn’t in the Class list, Quicken asks if you 
want to set it up.

Choosing a class from the Class list

1 Click anywhere in the transaction you want to classify.

2 Choose Lists > Classes (x-K).

3 Double-click a class name to paste it in the Category field.

As soon as you type a forward slash, Quicken recognizes that you are entering a class. In this example, 
the category is Repairs and the class is Oak St.
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You can also select the class name you want and click Use or press Return. Or you 
can drag the class name from the Class list and drop it in the selected transaction 
in the register.

Transferring money between accounts

Transfers can record these and other common transactions:

• movement of funds from a checking account to a savings account

• cash advances from a credit card account to a checking account

• loan payments from a checking account to a liability account that tracks the 
balance of the loan 

When you record a transfer transaction in a source account, Quicken automatically 
creates a parallel transaction in the destination account. If the source transaction is a 
payment or decrease, the destination transaction is a deposit or increase.

For example, if you transfer $500 from your savings account to your checking account 
to cover household expenses, you would type a bracket ( [ ), and then enter the name 
of the checking account in the Category field of the transfer transaction in your 
savings account. Quicken automatically records a corresponding deposit transaction 
of $500.00 in the Deposit column of your checking account. You don’t include an 
income or expense category in the Category field for a transfer transaction because 
you have simply moved funds from one account to another.
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If the register for the source account is already open, you can transfer money by 
entering the transfer information directly in the Category field of the transfer transac-
tion.

1 In the register for the source account, enter the name of the destination account in 
the Category field by typing  [ , and then typing the name of the account.

OR

Choose the destination account name from the pop-up menu in the Category field 
(account names are at the bottom of the list).

2 When Quicken displays the account you want, press Tab.

3 Click Record to record the transfer transaction.

Quicken records the transaction in this register and creates a parallel transaction in 
the destination account register for the same amount.

Transaction automatically recorded in 
destination account as a result of the 
transfer.

Transfer transaction in source 
account. The square brackets show 
that it is a transfer.

If you type “[jo”, QuickFill adds “int 
Checking].”
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In some cases, you may want to transfer part of the total amount of a transaction. For 
example, you may want to transfer some of your paycheck into a retirement account. 
Or you might want to transfer the portion of your mortgage payment that goes toward 
the loan principal into a liability account that tracks the loan balance and assign an 
expense category to the interest portion of the payment. See “Entering transactions 
with more than one category” on page 69 for information about transferring part of a 
transaction.

You can include class information in a transfer transaction. If, for example, you pay 
for an antique table from a checking account and you want to record the purchase in 
an asset account called “Personal Assets” and assign the class “Antiques” to the trans-
action, you would enter “[Personal Assets]/Antiques” in the Category field.

You can also enter a transfer transaction between accounts by choosing Activities > 
Transfer Money.

Changing a transaction that includes a transfer

When you change a transaction that includes a transfer to or from another account, the 
transaction created by the transfer may also change.

• If you edit the date or amount of the transaction, the information changes in both 
accounts. But if you edit anything else, the information changes only in the account 
where you make the change.

For step-by-step help, go to Registers in Quicken Help and select

How do I transfer funds between accounts?
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• If you delete the transaction, Quicken deletes it from both accounts.

• If you rename an account, Quicken updates every occurrence of the name in all 
transactions.

If a transfer is part of a split transaction (see “Entering transactions with more than one 
category” next), you can change the date or amount only in the original transaction in 
the source account. You cannot change it in the destination account (the one that 
received the transfer).

Entering transactions with more than one category

You can assign multiple categories, classes, or transfers to a single transaction by split-
ting the transaction. For example, you might want to create a split transaction if you 
write a single check to purchase items such as clothing, office supplies, and home 
furnishings from a department store.

When you create a split transaction, you enter category names and amounts to 
identify each part of the split. You can enter this information when you first record a 
transaction, or you can go back and add it later.

Entering a split transaction

1 Enter information about the transaction in the Date, Number, and Payee fields, and 
enter the total amount of the transaction in either the Payment or Deposit column.

2 Click the Open Split button (x-E).
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3 Type a category name in the first Category field in the split, or choose a category 
from the pop-up menu and press Tab.

4 (Optional) Type a memo in the first Memo field and press Tab.

5 Type the amount you want to allocate to the first category in the first Amount field.

The amount for the entire transaction is already selected; just type the amount for 
the first category right over that amount. 

6 Press Tab to move to the next Category field.

Quicken copies any 
information you have 
already entered in the 
Category, Payment, or 
Deposit fields of the 
transaction to the first 
split line.

Click the Open Split button to open the 
split.

Quicken subtracts the amount you typed 
in the Amount field of the first split line 
($32.47) from the total amount you 
entered for the transaction ($124.57) and 
displays the remainder ($92.10) in the 
next Amount field.
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7 Continue to add categories, memos, and amounts until you have added one split 
line for each part of the transaction.

8 Click Record to record the transaction.

If you see the message “This split transaction contains one or more uncategorized 
items. Save changes?” you have not entered a category for at least one of the 
amounts in the transaction. Click Cancel to go back to the transaction and enter the 
missing category; click Discard to delete the entire transaction; or click Save to 
leave part of the transaction uncategorized.

Sample split transaction: entering your paycheck

See “Scheduling bill payments” on 
page 78 for information about 
entering your paycheck automatically 
every month. 

You can split your paycheck deposit into categories for salary, federal income tax, 
state income tax, and so on. Once you set up the deposit correctly, Quicken can 
memorize the transaction so you can use it over and over again without having to 
enter it all again.

1 Start a new transaction in your bank account register (x-N).

If you decide not to split this transaction, 
click Clear Split to delete all the informa-
tion in the split lines.

You can add as many lines as you want to 
a split transaction.

If you have an uncatego-
rized remainder on the 
last line of a split and you 
want to recalculate the 
transaction total, click 
Adjust Total. Quicken 
deletes the remainder 
and recalculates the total 
transaction amount 
based on the sum of the 
split amounts entered.
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Fill in the Date, Number (optional), and Payee fields, and then enter the net 
amount you are depositing in the Deposit column. The net amount is your salary 
minus taxes and deductions.

2 Click the Open Split button to open the split.

3 In the first line of the split, enter the category you use to track your salary in the 
Category field and the gross amount of your paycheck in the Amount field.

If pretax amounts are deducted from your gross salary (such as amounts for a 
retirement plan or flexible spending for health care), you may want to split your 
salary category into subcategories to track the pretax amount and the taxable 
amount separately. That’s what was done in this example.

4 Enter every deduction from your paycheck as a negative amount.

You may have deductions for items such as federal taxes, state taxes, medical 
insurance, disability insurance, and so on. You can use Quicken’s standard catego-
ries for some of these items, and you can create additional expense categories for 
other deductions as needed.

Enter your net pay as the total amount for the 
transaction. Your net pay is the amount left to 
deposit after all the deductions.

Enter the category you use to track gross salary. 
In this example, Terry has $196.78 in pretax 
deductions taken out of a total gross pay of 
$1,290.37, so the gross amount is divided 
between two Salary subcategories: Taxable and 
Pre-Tax. If you don’t want that level of detail, 
use the Salary category for the full amount.

Enter your gross pay (the 
amount before any 
deductions) in the 
Amount field of the first 
split line. To track both 
pretax and taxable salary 
(as in this example), enter 
one amount in the first 
split line and the other 
amount in the second 

split line. Since the gross salary is larger than the net deposit, 
the remainder is a negative number.
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See “Transferring money between 
accounts” on page 66 for information 
about entering a transfer transaction.

You can also assign transfers to amounts in split transactions. You may, for 
example, want to enter a 401(k) contribution. This money is not an expense (since 
it’s still your money); it is just being transferred to another Quicken account. In this 
example, Terry has entered transfers to both a flexible spending account for 
medical expenses ( [Medical FSA] ) and a retirement account ( [Terry’s 401k] ). 
These transfers are negative amounts because they are deductions from Terry’s 
paycheck; they show up as deposits in the destination accounts.

5 Click Record to record the transaction.

You can create categories for “Self” and 
“Spouse” for salary and taxes to distin-
guish between people in a two-income 
household.

Deductions are 
entered as negative 
amounts because they 
are subtracted from 
your gross salary. 

To enter a transfer of money from this 
account (the account where you are 
depositing the paycheck) to another 
account (like a Quicken account that 
tracks your 401(k), enter the account 
name in square brackets and enter the 
amount as a negative amount.
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Speeding up data entry

Quicken makes it easy to enter transactions quickly:

• QuickFill™ automatically finishes filling in transaction fields for you. 

• QuickMath™ lets you make simple calculations right in your register.

• Online account access lets you download information directly from your financial 
institution. See Chapter 9, Banking online, on page 126.

Entering data with QuickFill 

To stop Quicken from automatically 
memorizing transactions, choose 
Quicken > Preferences, click Custom-
ization, then Registers, and clear the 
“Add new transactions to the Quick-
Fill list” checkbox.

To stop QuickFill from filling in trans-
actions, clear the “Use QuickFill to fill 
in transactions” checkbox.

QuickFill automatically memorizes transactions as you enter them and stores them in 
the QuickFill Transactions list so you can use them again and again without having to 
type them each time. To look at the list, choose Lists > QuickFill Transactions (x-T). 

For example, you may write a check to Blaisdell Grocery every week. The first time 
you record that check in a Quicken register, Quicken memorizes everything except the 
date and check number and adds “Blaisdell Grocery” to the QuickFill Transactions 
list. The next time you begin typing “Blaisdell Grocery” in a Payee field, Quicken finds 
the transaction in the QuickFill Transactions list and enters it in the register for you. 
You can change any information Quicken enters—such as the amount—and then 
record the new transaction. If you change anything, Quicken updates the “Blaisdell 
Grocery” transaction in QuickFill Transactions list.

Quicken marks each locked transac-
tion in the list with a padlock icon.

You can lock an individual QuickFill transaction to keep it from changing. When you 
recall a locked transaction, you can make changes to it before you enter it in the 
register; however, the QuickFill Transactions list retains the original locked transac-
tion unless you edit it manually. For example, if you usually withdraw $40 when you 
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go to the ATM, you can memorize that transaction in the list so that QuickFill always 
enters $40 for you—even if you changed the amount of your last ATM withdrawal.

Even if you choose to work with QuickFill turned off, you can still recall a transaction 
by dragging it from the QuickFill Transactions list and dropping it in the register or 
the Write Checks window. If you decide you want to change or delete a QuickFill 
transaction, you can select it in the QuickFill Transactions list and click Edit or Delete.

Calculating transaction amounts with QuickMath

Sometimes you may want to make simple calculations to determine the correct dollar 
amount to enter in a transaction. For example, you may want to total the amount due 
on several bills before you transfer money from your savings account to your checking 
account to pay them. QuickMath can do these calculations for you right in the amount 
field. Just press any operator key (+, –, *, /, or =) to pop up a “paper tape” where you 
can see numbers as you enter them, just as if you were using an adding machine.

For step-by-step help, go to Registers in Quicken Help and select

How do I recall a memorized transaction?

How do I memorize a transaction?

How do I edit a memorized transaction?

How do I delete a memorized transaction?

The tape shows your calculations as 
you type them.
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You can also assign special QuickMath keys to add, subtract, multiply, or divide 
dollar amounts with a single keystroke. For example, the percent key ( % ) is preas-
signed to multiply amounts by 0.01 so you can easily calculate percentages. 

Finding a specific transaction

The Find command locates specific transactions in the register or the Write Checks 
window. For example, you might want to find a specific check number or a specific 
payee. Choose Edit > Find to open the Find and Replace window.

You can use the Replace command to make changes to text in your transactions. For 
example, if you misspelled a payee name, you could search for all occurrences of the 
misspelled name and replace them with the correct name. Choose Edit > Replace to 
open the Find and Replace window.

You can restrict find and replace actions to a single account, or choose to find or 
replace transactions in all your accounts.

For step-by-step help, go to Registers in Quicken Help and select

How do I calculate transaction amounts?

How do I assign QuickMath keys?

For step-by-step help, go to Registers in Quicken Help and select

How do I find a transaction in a register?
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Customizing the register

You can change settings that affect Quicken’s registers by choosing Quicken > Prefer-
ences, clicking Customize, then Registers, and selecting or clearing the checkboxes. 
For example, you can enter amounts without decimal points, use the Return key 
instead of the Tab key to move between fields, or ask Quicken to warn you when you 
enter a duplicate check number. Any changes you make to the preferences are in effect 
for all your registers and other data-entry areas in Quicken.

Printing the register

You can specify a time period of a day, a week, a month, a year, or longer, and then 
print a record of your transactions for that period of time.

For step-by-step help, go to Registers in Quicken Help and select

How do I customize the register?

For step-by-step help, go to Registers in Quicken Help and select

How do I print the register?
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Scheduling bill payments 

Scheduling your bill payments can save you time and help you remember to pay your 
bills when they’re due. Many bills, such as rent and insurance payments, occur at 
regular intervals and are always for the same amount. Other bills occur less regularly, 
or the amount varies from month to month. Even regular bills don’t come all at once—
they trickle in. You can schedule all your bills in the Calendar, even if the amount 
varies. You can also schedule income and transfer transactions, such as paycheck 
deposits or monthly transfers from checking to savings.

After you schedule a transaction, Quicken either reminds you about it or records it in 
your register automatically when it is due. Then you can make the payment electron-
ically, print a check with Quicken, or write a check by hand.

When you schedule financial transactions—including bill payments—in the 
Calendar, you get a visual month-by-month overview of your financial past, present, 



Chapter 7, Paying your bills    79

and future.You can see at a glance where your income is expected to come from in the 
future and how you expect to spend it. You can also use the Calendar instead of the 
register to enter transactions, which is useful if you’re working with more than one 
account at a time. See “Entering a transaction in the Calendar” on page 57.

Scheduling a future transaction in the Calendar

1 In the Banking area, click the Calendar button in the toolbar.

For more information about the Calendar, see page 58.

2 Select the day in the Calendar on which you want to schedule a transaction.

3 Click the New Transaction button in the lower right corner of the window (x-N).

4 Enter information about the transaction.
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You can also schedule income transactions, such as a paycheck deposit (see 
page 71 for instructions for entering a paycheck).

Choose the name of the Quicken account 
from which you will make this payment.

“Stop after...pmts” is selected for Duration 
and 7 is entered for the number of 
payments, because there are 7 payments 
left on this loan.

Choose how frequently you make the 
payment.

If you want Quicken to remind 
you about a scheduled transac-
tion so you can write a check to 
make the payment, choose 
“Remind me about” and enter 
the number of days in advance 
you want your reminder. 
Choose “Automatically enter” if 
you don’t need to confirm the 
transaction, and Quicken will 
automatically enter it in the 
register when it is due. 

Use these buttons to switch 
between the Register view and 
the Write Checks view.

To help with bill management, let Quicken 
know if this is a bill, a deposit, or another 
transaction.

Click here to add the selected transaction to iCal (see page 88 for more information).



Chapter 7, Paying your bills    81

5 Click Record to add the transaction to the Calendar for every day on which it is 
scheduled to happen.

Scheduling a future transaction from the register

To enter a scheduled transaction from the register, select an existing transaction, hold 
down the Control Key and click within the transaction. Choose Schedule this Trans-
action from the Shortcuts contextual menu. Then fill in the Schedule Future Transac-
tion window as shown in step 4 above.

Scheduling a future transaction from the Bills window

To schedule transactions from the 
Insights window, click “Schedule a 
future transaction” in either the Sched-
uled Transactions area or the Bill 
Status area.

You can enter a scheduled transaction from the Upcoming Bills and Scheduled Trans-
actions window. In the Banking area, click the Bills button in the toolbar to open the 
Upcoming Bills and Scheduled Transactions window. Click the Scheduled Transac-

Choose the name of the Quicken account 
where the deposit will be recorded.

If your paycheck varies by a 
few cents from one time to the 
next, you might want to tell 
Quicken that you want to see 
and confirm the transaction 
each time before it is recorded 
in the register.Choose how frequently you get a 

paycheck.

Enter the date of your next paycheck.

Choose how many times you want your 
paycheck transaction recorded.
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tions tab and click New. Then fill in the Schedule Future Transaction window as 
shown in step 4 above.

Missed Bill Reminder scans for recurring transactions

Quicken’s Missed Bill Reminder feature scans for recurring bills that you might want 
to set up as scheduled transactions. When you enter a transaction, Missed Bill 
Reminder checks to see if your register contains regularly occurring transactions to 
the same payee. If there is a match, Quicken asks if you wish to create a scheduled 
transaction based on your entry.

What happens after I schedule a transaction?

Each time you start Quicken, it checks for scheduled transactions that are due or past 
due, since the last time you used Quicken. If it finds a scheduled transaction that is due 
or past due, one of two things will happen:

• If you selected Remind Me About when you set up the scheduled transaction: 
Quicken displays the Upcoming Bills and Scheduled Transactions window.

You can select and edit the transaction, if necessary, and click Record to record it in 
the register and change it from scheduled to recorded (or postdated) in the 
Calendar.

• If you selected Automatically Enter when you set up the scheduled transaction: 
Quicken records the transaction in the register and changes it from scheduled to 
recorded (or postdated) in the Calendar—without asking you for confirmation.
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After your transaction has been recorded in the register, you can make the payment 
in any of the following ways:

• Send an instruction to make the payment electronically. See “Making online 
payments” on page 138.

• Enter and print a check with Quicken. See “Writing checks with Quicken” on 
page 85 and “Adding Quicken transactions to iCal” on page 88.

• Write a check by hand.

To pay a scheduled transaction early, double-click the day on which it appears, select 
it in the Transactions window, and click Pay Now. 

Editing and deleting scheduled transactions

You can edit, delete, and move transactions in the Calendar. Double-click a day in the 
Calendar to open the Transactions window for that day. Then:

• To delete a transaction, select it and click Delete (x-D). 

• To edit a transaction, select it and click Edit (x-E). 

• To move a transaction, either edit it to change its date, or drag it from the Transac-
tion window to another day in the Calendar.

When you edit or delete a past, present, or postdated transaction in the Calendar, your 
changes are also recorded in the register.
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Quicken reminds you to pay your bills

Missed Bill Reminder notifies you of scheduled transactions that are due or overdue 
when you start Quicken. If you have bills due or overdue the Upcoming Bills and 
Scheduled Transactions window opens.

Select a bill you want to pay in the 
Upcoming Bills area.

Scan For Bills searches for recurring 
transactions you may want to add to 
the Scheduled Transactions list.

You can choose to skip a scheduled 
transaction, just click Don’t Pay.

Click Edit to change transaction infor-
mation such as the amount or 
category.

Clicking Pay now adds the transaction 
to your register on the date listed in 
the Next Due Date column. If you set 
up the transaction as a variable 
amount, the transaction window 
opens for you to enter the correct 
figure.

For step-by-step help, go to Paying Bills in Quicken Help and select

How do I have Quicken notify me when a bill is due?
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Writing checks with Quicken

By using Quicken to print checks, you save time and minimize errors because you 
avoid the duplicate work of hand-writing checks and then recording them in Quicken. 

Intuit checks

Intuit checks are printed to the exacting standards of the American Banking Associa-
tion and are pre-approved by all banks, savings and loan institutions, credit unions, 
and brokers in the United States and Canada. When you order personalized checks, 
Intuit prints your name, address, account number, bank name, check numbers, and all 
the information required by financial institutions on your checks. 

All Intuit checks are triple guaranteed. We guarantee that:

• Your checks will be accepted by your bank.

• Your checks will work with your inkjet or laser Macintosh-compatible printer.

• Your check order will be printed exactly as you submitted it.

If we fail to meet these three conditions, please call right away. We will quickly replace 
your order or refund your money, whichever you prefer.

Ordering checks

To order checks, choose Online > To The Web > Checks and Supplies. You can also 
call the phone number on page 399.
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How do I write checks away from home?

For checks you write away from home, use the paper checks you already have or fill 
in an Intuit check by hand. The next time you use Quicken, enter the transactions in 
your check register.

When you order your Intuit checks, indicate a starting number considerably higher 
than your existing paper check numbers. For example, if your personal check 
numbers are in the 1000 range, begin your Intuit checks at 3001. That way, you avoid 
confusion or possible duplication of numbers.

Quicken can easily manage two sets of check numbers in one account. The bank has 
no concerns about which numbers you use on your checks. Check numbers are for 
your own records.

How can I get a logo printed on my checks?

You can also add a logo or other art to 
your checks when you send them 
through your printer. See “Adding art 
to checks” on page 103.

Intuit has a large selection of standard logos that can be printed free on Intuit checks. 
If you want a custom logo, enclose black-and-white, camera-ready artwork with your 
order. There is a one-time setup fee for custom logos. If touch up, typesetting, or 
rearrangement is required, additional charges may be incurred. 

Filling out a check

1 In the Banking area, open the account from which you want to write checks.

2 Click the Checks button in the toolbar (x-J).
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3 Enter information in the appropriate fields on the check.

4 Enter a category in the Category field.

Enter categories, splits, or transfers just as you would in a register. If you use Intuit 
voucher checks, Quicken can print up to nine lines of split information on the 
perforated voucher attachment.

5 Click Record to save it in both the Write Checks window and the register.

You can review your checks before printing by scrolling through the Write Checks 
window or by reviewing them in the register.

Enter the payee name. This name appears in the 
Payee field in the register.

To mail the check in an Intuit window 
envelope, enter the payee name and 
mailing address. You can use up to five 
lines; press Return to start a new line. Press 
the quote key ( ’ ) to copy the payee name 
to the first line.

Balance Today is the balance 
of the transactions in the 
account through today; the 
ending balance is the balance 
for all transactions, including 
postdated transactions.

Enter category, class, or transfer informa-
tion here. You can split a check just as you 
split a transaction in the register (see 
page 69).

When you enter the dollar amount in the $ 
field, Quicken automatically spells out the 
amount on the next line.

This memo prints on the check and 
appears in the Memo field in the register. 
If you don’t want your memo to be visible 
when you mail the check in a window 
envelope, change Quicken’s Register 
preferences to add a Note field where you 
can enter it instead.

Click here to add the selected transaction to iCal (see page 88 for more information).
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Quicken inserts the correct check number in the register when it prints the check. Until 
the checks print, Quicken displays PRINT in the Number column of each printable 
transaction in the register.

Adding Quicken transactions to iCal

iCal is a calendar application that comes pre-installed on Mac systems running Mac 
OS X version 10.2.2 or later. You can add Quicken transactions to your iCal calendar 
(version 1.0.2 and later) to help remind you of important bill due dates.

Adding a Quicken transaction to iCal

1 In Quicken, open any bank, cash, or credit card account register.

2 Select the transaction you want to add to iCal.

You can choose a transaction that has already occurred, or a future transaction.

Select the transaction you want to add to 
iCal...

...and then click the iCal icon.
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3 Click the iCal icon.

If iCal is already running, Quicken adds the transaction. If iCal isn’t already 
running, Quicken opens iCal, adds the transaction, and then closes iCal.

Displaying the transaction in iCal

• In iCal, click the date of the transaction in the left column.

Your Quicken transaction is displayed as an all-day event. To see the details of the 
transaction, highlight the event and click the i button.

The first time you add a Quicken transac-
tion to iCal, a Quicken calendar is added 
to the Calendars list.

Quicken adds the transaction as an all-day 
event in iCal.

Quicken creates a new calendar for each 
data file, and is named the same as the 
data file.

To hide all Quicken transactions in iCal, 
uncheck its calendar in the Calendars list.

To see the details of the transaction, select the transaction and then click the ’i’ button.
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Hiding Quicken transactions in iCal

• Uncheck the Quicken calendar in the iCal Calendars list.

Other areas of Quicken from where you can add a transaction to iCal

You can also add a Quicken transaction to iCal from:

• the Quicken Write Checks window (see page 86)

• the Quicken Add and Edit Scheduled Transaction windows (see page 78)

If the scheduled transaction repeats at regular intervals (for example, monthly), it 
will be added to iCal as a repeating event.

Printing Intuit checks 

You can print checks with Quicken on page-oriented printers (including laser and 
inkjet printers).

Setting up your printer

1 Select your printer.

Open Print Center (located in the Utilities folder in the Applications folder on your 
hard disk), choose Printers > Add Printer, choose a connection type, select the 
printer you plan to use and click Add.
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2 Choose Quicken > Preferences.

3 Click Checks, then Print. 

4 Make your changes to the Print Checks settings in the Preferences window.

5 Click OK to save these settings for the selected bank account.

Choose a font name and size for the text that prints on your checks. The Sample box shows an 
example of the currently selected font and size.

Choose one of these icons to print a partial 
page of checks.

Click here to change the date on the checks 
to the date when you print the checks.

Print Checks settings are specific to a 
single Quicken bank account. Choose the 
account you want to set up from this pop-
up menu.

Click here to print category information 
from split transactions on the perforated 
attachment to voucher checks.

These are the default preferences.

Choose your check style from this pop-
up menu. For information about Intuit 
checks, see “Intuit checks” on page 85.

You can add a company logo or other art 
to your checks. See “Adding art to 
checks” on page 103.

Click Positioning to adjust the position of 
text on your check. See “Positioning 
checks” next.
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Positioning checks

To print less than a full page of three 
standard or wallet checks, see 
“Printing a partial first page of checks 
with page-oriented printers” on 
page 96.

If you have a page-oriented printer, the following table describes how to position a full 
page of checks in your printer. For all listed printers, full pages of checks should be 
inserted with the top of the page of checks pointing toward the printer. If your printer 
isn’t listed here, you can assume that you should insert checks in the paper tray or 
envelope feeder the same way you would insert standard letterhead paper.

Printer type Check position

Apple Color LaserWriter 12/600 Load checks face up

Apple LaserWriter 16/600, LaserWriter 12/640, or 
LaserWriter Select 360

Load checks face down*

* When you load checks face down, reverse the order of the sheets so the first sheet of checks is on 
top. This ensures that the printed check numbers match the numbers in the register.

Apple Personal LaserWriter 320 
Apple Personal LaserWriter 4/600

Load checks face up
Load checks face down*

Apple StyleWriter, StyleWriter II, or StyleWriter 1200, 
Color StyleWriter 1500, 2400, or 2500

Load checks face up

Epson 740i Load checks face up*

HP DeskWriter series 5 or series 6
HP LaserJet II or III
HP LaserJet IV or V

Load checks face down*
Load checks face up
Load checks face down*
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Printing checks from your account

1 If you haven’t already put the checks in your printer, do it now.

2 Make sure your printer is turned on and online.

3 Open the bank account from which you want to print checks.

4 Choose File > Print Checks (Shift-x-P).*

5 Check the settings in the Print Checks window.

6 If you chose Selected Checks, mark each check you want to print and then click 
OK.

* If you see a message that you don’t have any checks to print, you need to enter your checks in the 
Write Checks window (see page 86). If you have already entered the checks in the register, enter 
PRINT in the Number column to show Quicken which checks you want to print.

This number should be the same as the 
number on the first check in the printer.

Click here to print a full page of 
checks. To print a partial page of one 
or two checks, see “Printing a partial 
first page of checks with page-
oriented printers” on page 96.
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7 Click Print to open the printer dialog for your printer.

8 Click Print to start printing your checks.

Stopping a print job

If you notice a problem while your checks are printing, stop the printing process by 
pressing the Command key (x) and period key together. If your printer continues to 
print, turn its power switch off.

Examining printed checks

After the checks have finished printing, Quicken asks if they all printed correctly.

Click each check you want to print. 
Quicken puts a checkmark in the Print 
column for each check you select. If you 
accidentally mark a check you don’t want 
to print, click it again to remove the 
checkmark.
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• If any of the checks did not print correctly, click No.

• If all the checks printed correctly, click Yes.

Until you click Yes, unprinted checks in the register still have PRINT in the 
Number column. After you click Yes, Quicken enters the check numbers.

Sometimes Quicken displays this message before the printer finishes printing your 
checks. Wait a few moments so you can examine the checks before you click Yes or No.

1 Examine the printed checks.

2 If the checks printed correctly, click Yes.

Quicken puts check numbers in the Number column of the printed checks in the 
register. You are finished printing.

3 If any of the checks did not print correctly, click No.
• Quicken asks you to type the number of the first unprinted or incorrectly 

printed check. Type the number of the first check that printed incorrectly (or 
did not print) and click OK.
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• Examine your printer to see if the checks jammed or the printer ran out of 
checks.

• If the text on the checks is not aligned correctly, try adjusting the check printing 
settings. See “Adjusting check alignment for page-oriented printers” on 
page 98.

4 Start printing again after you’ve fixed the problem.

Go back and follow steps 4 through 8 in “Printing checks from your account” on 
page 93 to print the remaining checks.

Printing a partial first page of checks with page-oriented printers

If you use standard or wallet checks in your page-oriented printer, you’ll sometimes 
find that a partial page of one or two blank checks remains after you’ve finished 
printing. You can start printing on that partial page the next time you begin to print 
checks.

Before you start, turn on your printer, but don’t load your checks yet.

1 Choose Quicken > Preferences.

2 Click Checks, then Print.

3 Make sure the account from which you are printing checks is selected in the 
Account pop-up menu; then select one of the alignment icons to show Quicken 
how you insert envelopes into your printer.
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Before you choose your page orientation and insert your partial page of checks in 
the printer you need to know:
• the type of envelope feeder your printer has
• if you should insert the check face up or face down
• if you should insert the left edge or the top of the check into the printer first

4 Click OK to close the Preferences window.

5 Choose File > Print Checks (Shift-x-P).

6 Be sure the number in the Starting Check Number field is the same as the number 
of the first check on your partial page of checks.

7 Select the one or two checks you want to print on this partial page.

8 Select a Checks on First Page icon.

Centered in the 
envelope feeder.

Centered in the envelope feeder or paper tray, with the top 
edge of the check feeding into the printer.

The direction of the arrows is toward the 
printer.

Feed partial pages of checks into your 
printer the same way you feed envelopes. 
See your printer manual for more informa-
tion.

Note: If your checks print upside down or on the wrong side, reverse the way you load the checks into 
the envelope feeder.

Positioned against the left side of 
the envelope feeder.

Positioned against the right side of 
the envelope feeder.
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9 Load the one or two checks into your envelope feeder or cassette as pictured in the 
partial-sheet icon you selected.

If your printer requires that you load letterhead face down, load your checks that 
way. Look in your printer manual if you aren’t sure.

10 Click Print to start printing the checks.

Note: If your printer won’t print checks properly from the envelope feeder (or 
doesn’t have an envelope feeder), try positioning the checks in the paper tray with 
the top of the check touching the rollers. You might need to order forms leaders; 
see page 399 for contact information.

After the partial page of checks is printed, you can continue printing on a full page of 
checks by following steps 4 through 8 in “Printing checks from your account” on 
page 93.

Adjusting check alignment for page-oriented printers

In most cases, you won’t need to do anything special to print checks with the text 
aligned correctly. If you have a non-Apple, page-oriented printer, however, you may 
need to use the information in this section to adjust the alignment of text on your 
checks—but only if you have followed the instructions for printing checks in this 
chapter and the text is still not aligned correctly on the printed checks.

Choose the icon for the number of checks you’re printing.

Note: Depending on the printer you use, the orientation of the check 
icons on the buttons may be horizontal instead of vertical.
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You can make fine-tuning adjustments to the location of text on your check if certain 
fields don’t print in quite the right place. Once you get your checks to print correctly, 
Quicken saves your alignment settings, so you won’t have to change them again to 
print checks with the same alignment in the future.

Note: You can adjust the positioning of text in individual fields on Intuit checks, but 
you cannot rearrange the order of the fields to match those on non-Intuit checks.

1 Review your printed checks to decide which field and line positions need 
adjusting.

2 Choose Quicken > Preferences.

3 Click Checks, then Print. 

4 Make sure the account from which you are printing checks is selected in the 
Account pop-up menu, and then click Positioning.

5 In the Adjust Positioning window, enter new settings for the items you want to 
change and click OK. You can use positive or negative numbers. See the tables that 
follow step 6 for solutions to specific positioning problems.
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6 Print a test check on blank paper, and then place the paper on top of a check page 
and hold them both up to the light to see if the text printed correctly.

Adjust the top-to-bottom position of all the 
text on a check, or change the Memo 
Position setting to adjust the top-to-bottom 
position of the text in the Memo field only. 
Enter a smaller number to move the text 
up and a larger number to move it down.

Adjust the top-to-bottom position of text on a 
check printed as a partial page.

Quicken determines the number of Lines 
Per Check based on the type of Intuit 
check you selected.

Adjust the side-to-side position of text in 
individual fields and text that seems too short 
or too long for a particular field.

Vertical settings are in hundredths of an inch. 
Horizontal settings are in number of charac-
ters per field.

Vertical positioning problem Solution

The text on the first check prints 
correctly, but the text on the next check 
prints too high.

Increase the number of lines in the vertical Lines Per Check setting.

The text on the first check prints 
correctly, but the text on the next check 
prints too low.

Decrease the number of lines in the vertical Lines Per Check setting.

The text on the first check starts 
printing too high.

Increase the number in the Fine Tuning setting to move the text on the check down.
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The text on the first check starts 
printing too low.

Decrease the number in the Fine Tuning setting to move the text on the check up.

The memo text on a check prints too 
high.

Increase the number in the Memo Position setting to increase the distance between 
the Memo field and the top of the check.

The memo text on a check prints too 
low.

Decrease the number in the Memo Position setting to decrease the distance 
between the Memo field and the top of the check.

Horizontal positioning problem Solution

One or more check fields print too far 
to the left.

Increase the number of characters in the horizontal Date, Payee, Amount, Text 
Amount, Address, or Memo setting to increase the distance between the text in that 
field and the left edge of the check.

One or more check fields print too far 
to the right.

Decrease the number of characters in the horizontal Date, Payee, Amount, Text 
Amount, Address, or Memo setting to decrease the distance between the text in that 
field and the left edge of the check.

Check amount starts printing in the 
right place, but is cut off on the right.

Decrease the number of characters in the Amount Width setting to force Quicken 
to fit the amount into a shorter space. Ten characters is the minimum.

Spelled-out check amount starts 
printing in the right place, but doesn’t 
fill the line.

Increase the number of characters in the Text Amount Width setting to make the 
spelled-out amount longer.

Vertical positioning problem Solution
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Reprinting checks

Follow these steps to reprint checks, or to print checks that you have entered in the 
register instead of in the Write Checks window.

1 In the register, select the transaction for the check you want to reprint.

2 In the number column, replace the check number with the word PRINT.

3 Click Record.

4 Print the check as usual, paying special attention to entering the correct number in 
the Starting Check Number field.

5 Click OK to save the check printing settings.

Partial-page positioning problem Solution

The text on a partial page of checks 
starts printing too high.

Increase the number in the Single Check or Two Checks setting to move the text on 
the check down.

The text on a partial page of checks 
starts printing too low.

Decrease the number in the Single Check or Two Checks setting to move the text 
on the check up.
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Letting Quicken remind you to order checks

1 Choose Quicken > Preferences.

2 Click Checks, then Order.

Adding art to checks

You can print a logo, text, or other image on your checks. The image can be up to 1" 
high and 5" wide on standard and voucher checks, and up to 0.5" high and 2.5" wide 
on wallet checks. The image must be in PICT (Paint or Draw) format from a program 
such as Adobe Photoshop, Macromedia Freehand, MacPaint, or MacDraw. Quicken 

Choose the account for which you want 
to order checks.

Enter the last check number in your 
current supply of checks.

Enter the check number when you want to 
reorder. Quicken reminds you to order 
more checks when you print a check with 
this number.

Click Set Reminder to save your settings 
for the selected account.
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does not accept EPS (Encapsulated PostScript) files. To save an EPS file as a PICT file, 
select the image, press Option-Copy, and paste it into a PICT file.

For step-by-step help, go to Banking in Quicken Help and select

How do I add art to checks?
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When you reconcile a Quicken account, you compare your Quicken records to your 
current bank statement and resolve any differences between the two—just like when 
you balance your checkbook manually. 

The examples in this chapter show how to reconcile Quicken checking accounts. For 
information on reconciling credit card accounts, see page 168; for investment or single 
mutual fund accounts, see page 268.
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Before you start reconciling

When you reconcile your account for the first time, make sure you:

• Enter all transactions that have occurred between the date of your last statement 
and the date of your current statement.

You should enter all deposits and withdrawals, including checks you’ve written by 
hand or printed with Quicken, ATM transactions, and electronic transfers.

• Enter any transactions dated before the ending balance of your last statement that 
have not yet appeared on any statement.

You should enter these transactions in your register even if they are dated before 
the opening balance transaction in your Quicken account.

• Check that the Opening Balance in your Quicken register matches the beginning 
balance on the statement you want to reconcile.

If you used the closing balance from your previous statement as the Opening 
Balance for your Quicken account when you set it up, then the Opening Balance in 
Quicken should be the same as the beginning balance on the first statement you 
want to reconcile. If the amounts don’t match, change the amount in the Deposit 
column of the Opening Balance transaction in your Quicken register.
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Reconciling for more than one month

If you have used Quicken for a number of months and have just decided that you want 
to reconcile, or if you used to reconcile an account and have not done it for several 
months, you need to go back and reconcile your Quicken account with the bank state-
ments for each of the months you skipped before you start to reconcile the statement 
for the current month.

Adding earlier transactions

You may want to add earlier transactions to your Quicken bank account so you can 
create more comprehensive reports, graphs, and budgets. For example, if you start 
using Quicken in the middle of the year, you could add all of your transactions from 

Quicken uses the Opening Balance amount you 
entered in the register as the Beginning Balance 
amount in the Reconcile Startup window.

When your next statement arrives, enter the 
ending balance from it in the Reconcile 
Startup window as the Ending Balance.

When you set up your Quicken account, enter 
the ending balance from your most recent state-
ment in the Opening Balance Deposit column.

Where the balances go  . . .

Statement
12/31/02

$340.73

$200.52

Statement
1/31/03

$200.52

$524.18
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January 1 so your records for the year are complete. To keep your account information 
accurate, wait until you reconcile your current bank statement. Then add the earlier 
transactions and balance each month separately starting with your earliest statement.

Starting reconciliation

If the balance shown on your most recent bank statement is different from the Balance 
Today in your Quicken register, don’t assume that something’s wrong. You’ve 
probably entered transactions in Quicken after the bank prepared your statement, so 
the bank balance is not as up-to-date as your register. You may also have checks or 
other transactions from earlier months that have not yet cleared the bank.

If this is an online account, go to 
“Starting to reconcile an online 
account manually” on page 112.

1 In the Banking area, open the register for the account you want to reconcile.

2 Click the Reconcile button in the toolbar.

For step-by-step help, go to Banking in Quicken Help and select

How do I catch up balancing my checkbook?
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3 Make sure that the beginning balance on your statement matches the amount in 
the Beginning Balance field in the Reconcile Startup window.

Your statement might call the beginning balance the “previous” or “opening” 
balance. The Beginning Balance “As of” date is the closing date of the last state-
ment you reconciled.

The amounts might differ for one of the following reasons:

This amount should match the opening 
balance on the bank statement.

If this is the first time you are reconciling 
the account, Quicken uses the amount 
you entered for the Opening Balance 
transaction in your Quicken register.

The Beginning Balance “As of” date is the 
closing date of the last statement you 
reconciled. The Ending Balance “As of” 
date is the closing date of this statement. 

If you have reconciled this account before, 
the total of all reconciled transactions in 
the register appears in the Beginning 
Balance field. Reconciled transactions are 
marked with a bold capital R in the Clr 
column.

Your situation How to resolve the difference in the Beginning Balance field

You are reconciling your 
Quicken account for the first 
time.

Quicken uses the amount of the Opening Balance transaction in your register as the amount 
in the Beginning Balance field in the Reconcile Startup window (see the illustration on 
page 108). When you set up the account, you may have entered the wrong amount in the 
Deposit column of the Opening Balance transaction. Change the amount now in the 
register.
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4 Find the ending balance on your bank statement and enter it in the Ending Balance 
field in the Reconcile Startup window. Enter the closing date of the statement you 
are reconciling in the Ending Balance “As of” field.

Your statement might call the ending balance amount the “current” or “new” 
balance.

5 If any service charges are listed on your bank statement and you haven’t already 
entered them in your Quicken register, enter the amount of the service charge in 

You started reconciling with 
your most recent statement, 
but you have not reconciled 
the previous months’ state-
ments.

You should reconcile one month at a time, starting with the earliest statement. You need to 
reconcile your Quicken account with the bank statements for each of the months you 
skipped before you start to reconcile the statement for the current month.

You were using Quicken and 
reconciling your account. 
Then you started recording 
earlier transactions in 
Quicken.

For example, you may have started using Quicken in May and subsequently reconciled your 
account for May and June. Then you went back and recorded transactions from January. To 
ensure that the balance in the register is correct, change the date and amount of the 
Opening Balance transaction in your Quicken register to match the opening balance from 
the first bank statement you want to reconcile. See “Adding earlier transactions” on 
page 108.

The ending balance on last 
month’s statement is different 
from the starting balance on 
this month’s statement.

One of the bank statements may be wrong. Contact your bank to correct the error with an 
adjustment on your next statement. For now, change the Beginning Balance amount and let 
Quicken make the adjustment for you as described in “Resolving a previous difference” on 
page 123. This adjustment will appear as a reconciled item in the register, so your account 
will be off by the same amount next month when you reconcile. Let Quicken make another 
adjustment when you reconcile the next statement.

Your situation How to resolve the difference in the Beginning Balance field
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the Amount field, the date of the service charge in the Date field, and an expense 
category in the Category field.

6 If your statement shows interest earned on your account and you haven’t already 
entered it in your Quicken register, enter the amount of interest in the Amount 
field, the date when the interest was recorded in the Date field, and an income 
category in the Category field.

7 Click Start.

Quicken adds the Service Charge and Interest Earned transactions to the register 
and displays the Reconcile window.

If you click Cancel instead of Start, the Service Charge and Interest Earned trans-
actions are not recorded in the register and you’ll need to enter those amounts 
again when you return to reconciling this account.

Starting to reconcile an online account manually 

Using online banking, you can update your register throughout the month and then 
manually reconcile with your paper statement once a month. You can also have 
Quicken automatically reconcile downloaded transactions, see “Using Auto-Recon-
cile” on page 136.

1 In the Banking area, open the register for the account you want to reconcile.

2 Click the Reconcile button in the toolbar.
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3 Enter the Beginning Balance, Ending Balance, and Statement Date (from your 
paper statement) in the Reconcile Startup window.

Some of this information may already be filled in for you.

4 Click Start.

Downloaded transactions automati-
cally appear in the register with a 
capital C to indicate that they have 
cleared the bank.

5 Quicken asks if you want to go to the Download Transactions window to update 
your register. If the last time you updated your register was before the closing date 
on your statement, you should get the most up-to-date online data from your 
financial institution now.

To update your register before reconciling, see “Updating your register” on 
page 135. Then continue with “Marking cleared transactions” on page 113.

Marking cleared transactions 

Your next step is to mark all cleared transactions. A cleared transaction is one that has 
been processed by the bank and is listed on your bank statement. The Reconcile 
window displays all unreconciled transactions in your Quicken register through the 
Ending Balance date you entered.

1 When you find a transaction in the Reconcile window that matches a transaction 
on your bank statement, click it to mark it as cleared.

Verify that the amount for each transaction in the Reconcile window matches the 
amount listed on the bank statement.
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2 If you find a transaction on your bank statement that’s not shown in the list of 
unreconciled transactions, click New Transaction. 

Quicken takes you to the register and selects a blank transaction. Enter the missing 
transaction and click Record. Then click the Reconcile button at the bottom of the 
register to go back to the Reconcile window. Quicken updates the Reconcile 
window to show any new transactions you entered in the register.

3 If you find a transaction that contains an error, double-click the transaction in the 
Reconcile window to correct it in the register.

Quicken keeps a running total of the 
number of items and the total amounts 
cleared in each list.

If a transaction appears on your bank 
statement, click it to mark it as cleared. A 
checkmark appears in the Clr column. If 
you make a mistake, click the transaction 
again to remove the checkmark.

Click New Transaction to enter a missing 
transaction in the register. 

Quicken can sort the items in the lists by Number or by Date. 

Click Uncheck All to remove all check-
marks and start over. 
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4 In the Reconcile window, mark the rest of the transactions on your statement as 
cleared.

Completing reconciliation

When you finish marking the cleared transactions, look at the difference amount or 
amounts in the lower right corner of the Reconcile window.

• If the Difference this Statement amount is zero and Quicken does not display a 
field named Previous Difference: You’ve reconciled the current bank statement 
successfully. Click Finish to complete reconciliation.

To see more information about a transac-
tion or correct a mistake, you can double-
click the transaction in the Reconcile 
window to go to the register with that 
transaction selected. 

If there were a previous difference amount, it would 
appear above the Difference this Statement amount.
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• If either the Difference this Statement or Previous Difference amount is not zero: 
Skip now to “Solving reconciliation problems” on page 117 to find out how to 
correct the problem and successfully reconcile the account.

If you look at your check register after you’ve finished reconciling, you’ll see that the 
transactions you marked as cleared (C) are now reconciled (R).

What’s the difference between C and R in the Clr column?

If you return to the register while you are still reconciling, you’ll see the letter C in the 
Clr column of all transactions you’ve marked as cleared in the Reconcile window.

• C  means that you have marked the transaction as cleared or your have accepted 
the transaction, for downloaded transactions.

After you finish marking transactions as cleared in the Reconcile window and click 
Finish, Quicken turns the C into a bold R to signify that the “cleared” transactions are 
now “reconciled.”

• R  means that Quicken has reconciled the transaction.

If a transaction has not been cleared at the bank, leave the Clr column blank until you 
receive your next bank statement and begin to reconcile.

You can manually “unclear” or “unreconcile” some transactions that you cleared or 
reconciled incorrectly:

• Option-click in the Clr column to remove the C/R from transactions marked as 
cleared or reconciled.
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Tip: Back up your data file after reconciling. It protects you against accidental data 
loss. See “Backing up and archiving your data files” on page 380.

Creating a reconciliation report

After you’ve reconciled an account, you can create a reconciliation report to see a 
summary of this reconciliation and a list of all items that remain unreconciled. Click 
the Reports button in the Reporting area and click the Standard tab. Then select 
Reconciliation and click Customize.

Solving reconciliation problems

If the Difference this Statement amount is not zero, your account doesn’t balance for 
the current statement period. The cause is usually either an incorrect number of 
payment or deposit items checked off as cleared, or incorrect dollar amounts for some 
items.

Select Summary and Unreconciled 
Transactions to show a summary plus 
detail information for every unrecon-
ciled transaction.

Select Full Report to show a summary plus detail informa-
tion for every transaction.

Change the date if you want the report to show your recon-
ciled balance as of a date other than today.
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If the Difference this Statement amount is zero, but there is a Previous Difference 
amount displayed, you have reconciled the current statement successfully, but you 
need to resolve the Previous Difference. This amount is the difference between the 
total of all the previously reconciled items in the register for this account and the 
amount you entered in the Beginning Balance field in the Reconcile Startup window 
(the opening balance from the current statement). The cause of the difference could be 
one of the situations described in the table on page 110, or you could have changed or 
deleted an item that was previously reconciled (marked with a R) or deleted a balance 
adjustment transaction.

This is a running total comparing the items marked 
cleared in Quicken and the items on the statement. In 
this example, there’s $23.45 difference between the 
Quicken register and the bank statement.

Problem

Solutions

If the amount in this field is not zero, you have not balanced your account.

Click Finish and let Quicken modify your account 
balance to agree with the bank’s by recording an adjust-
ment transaction. See “Resolving a difference from your 
current statement” on page 123.

Find the difference between your 
register and the statement and 
correct it. See “Finding and 
correcting differences” next.

OR
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Finding and correcting differences

You can find the differences between your Quicken register and the bank statement in 
a systematic way.

Finding a problem with the number of items

1 Count the number of debit items on your bank statement and compare that 
number with the number of “Payments and Checks” items you’ve marked in the 
Reconcile window.

2 Count the number of credit items on your bank statement and compare that 
number with the total number of “Deposits” items you’ve marked in the Reconcile 
window.

If you changed the Beginning Balance amount in the 
Reconcile Startup window, or made a change in the 
register that affects the Beginning Balance, the differ-
ence shows up as the Previous Difference.

If there is a Previous Difference amount, you need to resolve the difference.Problem

Solutions Click Finish to finish reconciling the current state-
ment. Then see “Resolving a previous difference” 
on page 123.

Find the cause of the problem 
and correct it. See the table on 
page 110.

OR
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“Payments and Checks” include checks, 
ATM withdrawals, transfers out of the 
account, service charges and fees, and 
automatic payments.

“Deposits” include ATM deposits, direct 
deposits, transfers into the account, and 
interest earned.



Chapter 8, Reconciling Quicken accounts    121

Note: The bank may summarize trans-
actions that you’ve listed separately 
in your register.

For example, if you made several 
deposits on a single day, the bank 
might show the sum rather than listing 
each one separately. Or you may 
summarize transactions in your 
register (such as bank charges) that the 
bank itemizes.

Some statements count the total 
number of credits for you; others list 
interest earned and ATM deposits 
separately. Some statements count the 
total number of debits for you; others 
list service charges and ATM 
withdrawals separately.

3 Check to see if you:
• missed recording an item in the register
• missed marking an item as cleared
• mistakenly marked an item as cleared
• entered any transactions twice
• entered a deposit as a payment or a payment as a deposit
• forgot to enter a check number (scroll through the list to see if you can find the 

check amount listed as a withdrawal transaction)

4 Make whatever changes are necessary to correct the problem.

Finding a problem with the dollar amount of items

If there’s no problem with the number of items marked as cleared, there may be a 
problem with the dollar amount of one or more items.

1 Check to see if you entered an amount incorrectly in the register and make 
whatever changes are necessary to correct the problem.
• Compare the total dollar amount for “Payments and Checks” in the Reconcile 

window with the dollar amount of debits on your statement. If the totals do not 
agree, you have a problem with the dollar amount of debits and you need to 
check only payment transactions.

• Compare the total dollar amount for “Deposits” in the Reconcile window with 
the dollar amount of credits on your statement. If the totals do not agree, you 
have a problem with the dollar amount of credits and you need to check only 
deposit transactions.



Chapter 8, Reconciling Quicken accounts    122

• Compare all amounts in the list of cleared transactions with the amounts 
shown on your statement. Make sure you didn’t transpose the digits in a trans-
action amount when you entered it (for example, you entered 7.56 instead of 
7.65). If you find an incorrect amount, return to the register (by double-clicking 
the transaction in the Reconcile window) and correct the amount.

2 Check to see if you entered an amount incorrectly in the Reconcile Startup window.

Make sure you entered the correct beginning and ending balances from your state-
ment. Your statement might call the beginning balance the “previous” or 
“opening” balance, and it might call the ending balance “current” or “new.”

3 Check to see if the bank made a mistake by processing a transaction for an incorrect 
amount.

Adjust the balance by entering a transaction (or let Quicken make the adjustment 
for you as described in “Letting Quicken adjust for differences” next). Then contact 
your bank. The bank should make an adjustment on your next statement. Because 
this adjustment will appear as a reconciled item in the register, your account will 
be off by the same amount at the end of the next reconciliation. Let Quicken make 
another adjustment when you finish reconciling the next statement.

Letting Quicken adjust for differences

You might decide to ignore the difference between your Quicken register and the 
bank statement. Ignoring the difference is acceptable if the amount is small and you 
feel it is not worth your time to track it down. If you decide to ignore the difference, 
you’ll still want to let Quicken enter an adjustment for the amount of the difference. 
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That way you’ll be starting with accurate totals the next time you reconcile your 
account.

Resolving a difference from your current statement

If there is no Previous Difference amount, but the Difference this Statement amount is 
not zero, Quicken tells you the amount of the discrepancy and asks if you want to 
resolve the difference.

Resolving a previous difference

If you make a change to a transaction in the register that was reconciled with a 
previous statement, it creates a discrepancy in the reconciled balance. This could 
happen if you deleted or changed the amount of a previously reconciled transaction 
or if you manually removed the bold R from the Clr column of a previously reconciled 
transaction. It could also happen if you changed the transaction category or memo 
fields, for example.

Quicken asks you to resolve the discrepancy the next time you reconcile.

Click Return to Reconcile to return to the Recon-
cile window and track down the difference 
yourself.

Click here to record an adjustment 
transaction equal to the difference 
between your cleared items and the 
statement. You can delete the adjust-
ment transaction later if you find the 
error that caused the difference.
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If you click Ignore, Quicken opens the Reconcile Startup window. Make sure that the 
beginning and ending balances and dates are correct; then click Start. In the Reconcile 
window, the discrepancy appears as the Previous Difference amount. Quicken keeps 
track of the discrepancy until you resolve it, but ignores it this time and lets you recon-
cile this statement. 

If you click Resolve, Quicken opens the Prior Statements window. It shows the state-
ments where Quicken is tracking a discrepancy.

Click Ignore to go to the Reconcile 
Startup window and reconcile the 
current statement without resolving 
the previous discrepancy.

Click Resolve if you want Quicken to 
help you resolve the discrepancy.

Statements are identified by the 
Ending Date in the Reconcile Startup 
window. Note that in this example the 
June statement has a discrepancy of 
$27.00. 

Click Adjust Register if you want Quicken to 
resolve the discrepancy by entering an adjust-
ment transaction in your Quicken register. 

Select a statement and click Reconcile Again to 
re-reconcile that statement to fix the discrepancy 
yourself. 

Click Done when you are finished to 
go to the Reconcile window. 
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If you select a statement with a discrepancy and click Reconcile Again, Quicken opens 
a Reconcile Startup window for that statement. Make sure that the beginning and 
ending balances and dates are correct; then click Start. In the Reconcile window, 
Quicken puts checkmarks next to the items you have already reconciled with that 
statement. The amount of the discrepancy appears as the Difference this Statement in 
the lower right corner of the window. To start over, you can remove all the check-
marks by clicking Uncheck All. Or you can resolve the discrepancy as described in 
“Solving reconciliation problems” on page 117. 
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Quicken’s online banking services

Online banking includes transaction download and online bill payment.

Use transaction download to:

• Download up-to-date information from your financial institution (usually from 
the close of the previous banking day), including cleared transactions and account 
balances.

• Automatically compare the downloaded transactions to those in your Quicken 
register. Quicken matches downloaded transactions to those you’ve already 
entered and notes new transactions so you can add them to your register. 

• Transfer money between two online accounts at the same financial institution to 
maximize the interest you earn.

• Communicate with your financial institution via email.

Use online bill payment to:

• Schedule payments to anyone in the United States and use the Internet to securely 
send all your instructions in one connection.

• Inquire about payments and cancel them if the need arises.

How online banking works

Here is an overview of setting up and using online banking:
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1 Make sure you have Internet access from your computer and that it is set up appro-
priately. If you haven’t done so yet, register Quicken online.

2 Contact your financial institution or the Quicken Bill Pay service 
(http://www.quickenbillpay.com) about services and fees.

3 Apply to use online banking, either over the Internet (if your financial institution 
is set up to do this), by phone, or in person.

4 When you receive your account information and assigned PIN, enable your 
Quicken accounts to use online banking.

5 Connect to the Internet to download your latest transactions and online balances. 

6 Compare your downloaded transactions to those you've already entered in your 
Quicken register, and then use the downloaded transactions to update your 
register. 

7 Create payment or transfer instructions to send to your financial institution. 

You can create a single banking or payment instruction and send it immediately, or 
you can store several instructions for Quicken to send in one efficient connection.

Important! Quicken does not close the connection to the Internet when you are 
finished. If you are using a dial-up connection and do not have any other applications 
open that require an Internet connection, you should close the connection manually. 

http://www.quickenbillpay.com
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About security

Intuit and your financial institution have developed several features to safeguard 
your financial data, including:

• State-of-the-art RSA encryption and authentication to protect your data.

• A Personal Identification Number (PIN) issued by your financial institution that 
you must enter each time you connect to the Internet. You can change your PIN at 
any time. It is not stored on your computer, unless you use the PIN Vault (see 
“Setting up the PIN Vault” on page 150 for more information).

Applying at your financial institution

Contact your financial institution to see if they offer online banking with Quicken. 
When you sign up, your financial institution will send you the information you need 
to set up your Quicken account.

Finding out about available services and fees

Intuit does not charge you for using transaction download or online bill payment with 
your financial institution. However, individual financial institutions offer various 
levels of services for a fee. Call your financial institution to discuss fees and services 
directly with them. 

For a list of participating financial institutions and their contact information, go to 
Online Banking in Quicken Help and click “How do I find participating financial insti-
tutions?” If your financial institution does not offer transaction download with 
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Quicken, you can still apply for the Quicken Bill Pay service (for which there is a fee), 
using your existing checking account. 

Setting up a Quicken account for online banking

After you apply for transaction download or online bill payment, your financial insti-
tution provides you with the information you need to set up your account in Quicken. 
You will need to enter this information when you go through the New Account Assis-
tant to set up your account. 

When you’ve finished setting up your account for online banking, you can go online 
to download transactions or to send account access or payment instructions to your 
financial institution (non-investment accounts).

Enabling a new Quicken account for online banking

1 Choose File > New Account, and follow the onscreen instructions.

The New Account Assistant will guide you in setting up your account and 
enabling it for transaction download and online bill payment, if these services are 
available through your financial institution.

If you are setting up an investment account, the Assistant will also help you set up 
your holdings.
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Enabling an existing Quicken account for online banking

1 Choose Lists > Accounts, select the account you want to enable, and then click Edit.

2 Select your financial institution from the Financial institution list.

3 Follow any onscreen instructions that appear.

Downloading transactions

The first time you use online account access, it’s a good idea to limit your activities to 
downloading transactions. This limited first session lets you update your register 
before you begin using the other capabilities of online account access. 

1 Choose Online > Download Transactions.

2 Choose your financial institution from the pop-up menu.

3 Choose an account name from the Account pop-up menu.

4 Click Download.

To change your PIN any time after this 
first time, click Change PIN when you 
go online. 

5 Enter your PIN (the number given to you by your financial institution).

For security purposes, Quicken may prompt you to change your PIN the first time 
you go online. Your original PIN is the one given to you by your financial institu-
tion. 
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6 If prompted, enter a new PIN, enter it again to confirm, and then click OK.

Quicken gets the most recent statement data (as of the previous banking day or 
more recently) for all your online accounts at the selected financial institution. The 
first time you download transactions, you may get several months worth of state-
ment data. (When you get data in the future, Quicken downloads all data since the 
last time you went online.)

7 Review the Online Transmission Summary window and click OK.

The Download Transactions window displays transactions for the selected 
account.

This is the balance at your financial institution for 
the selected account. It may be different from the 
balance in your Quicken register.

When you select a transaction, that transaction is 
shown in the register in the bottom half of the 
window.

Click a column title to change the order in which 
your downloaded transactions appear in the 
window. 

Your downloaded transactions for the selected 
account are displayed in the top half of the 
window.

If a transaction is marked Matched, but is in fact 
new, click Unmatch to change the transaction 
status to New.
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To see the transactions for another account at the same financial institution, choose a 
different account name from the account pop-up menu.

Important! Quicken does not close the connection to the Internet when you are 
finished. If you are using a dial-up connection and do not have any other applications 
open that require an Internet connection, you should close the connection manually. 

How Quicken matches transactions

Quicken automatically compares each downloaded transaction with the transactions 
you’ve already entered in your Quicken register. 

• If a downloaded transaction corresponds to one already in your register, it appears 
in the upper transaction list marked Matched. 

A check transaction matches if the check amount and check number of the 
downloaded transaction are the same as those of a transaction in your register, 
regardless of transaction date. If a match isn’t found, a second search is performed, 
this time matching if the amounts are the same and the date of the downloaded 
transaction is 10 days or less prior to, or 30 days or less following, the date of a 
transaction in your register.

A non-check transaction (such as an ATM withdrawal) matches if it has the same 
amount as that of a transaction in your register, and the date of the downloaded 
transaction is 10 days or less prior to, or 30 days or less following, the date of a 
transaction in your register.

• If Quicken didn’t find a match for a downloaded transaction, it appears in the 
upper transaction list marked New. Either you haven’t entered that transaction in 
your Quicken register yet, or its check number or amount differs from the transac-
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tion you did enter. Quicken also considers a transaction new if the check number 
duplicates one for a register transaction with a different amount.

How Quicken assigns categories 

Before displaying a transaction, Quicken searches the QuickFill Transactions list and 
then the register for a transaction with a matching payee.

• If a matching payee is found, Quicken copies the category information from the 
most recent transaction with the same payee.

• If a split transaction with a matching payee is found, Quicken copies the category 
information from the first line of the split.

• If no matching payee is found, Quicken leaves the Category field blank.

Tip: ATM transactions and online account access service charges may be labeled EFT for 
Electronic Funds Transfer. 

You can edit transactions to change the category either before or after updating your 
register.

When you download credit or charge card transactions from your financial institu-
tion, the data may include a “merchant code” for each transaction. The online banking 
service reads each code and translates it to a Quicken category. Quicken may or may 
not use that category, depending on the payee. First, matching payees and split trans-
actions are categorized as described above. If no matching payee is found, Quicken 
assigns a category to the new transaction based on the merchant code. For more infor-
mation about using credit and charge cards with online banking, see “Transferring 
money between online accounts” on page 137. 
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Updating your register

Quicken displays downloaded transactions in the top half of the Download Transac-
tions window. Remember that the transactions you see are usually those completed 
by the end of the previous business day. Look over each transaction before you click 
to “accept” it and then click Accept to add the selected transactions to your Quicken 
register. 

1 In the Download Transactions window, choose an account name from the account 
pop-up menu at the top of the window.

Important! When editing a 
downloaded transaction to add payee 
or category information, do not 
change the amount of the transaction. 
If you think a transaction amount is 
incorrect, contact your financial insti-
tution.

2 (Optional) To add missing payee or category information to a transaction, select 
the transaction in the transaction list. Quicken displays the transaction in the 
register at the bottom of the window. Make your changes in the register and click 
Record.

3 Select each transaction that you want to add to your register.

You can hold down the Command key and click additional transactions to select 
multiple transactions. If you make a mistake and want to deselect a transaction, 
click it again.

4 Click Accept to record the selected transactions, or Accept All to record all transac-
tions.

The accepted items are added to your register, marked C (cleared), and removed 
from the transaction list.

To reconcile your online account, see “Starting to reconcile an online account 
manually” on page 112, or Using Auto-Reconcile, next.
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Using Auto-Reconcile

Once you download your transactions and match them to your register, you can have 
Quicken automatically reconcile the matching transactions. You can enable Auto-
Reconcile from the dialog that appears after you have completed your first transaction 
download session, or in the Preferences window.

1 Choose Quicken > Preferences.

2 Click Customization, then Auto-Reconcile.

3 Select the Enable Auto-Reconcile option.

Review the other options in the Auto-Reconcile window and adjust as desired.

4 Click OK when finished.

Select Auto-Reconcile from the Customi-
zation section.

Select the desired account from the 
Accounts pop-up menu (only online 
enabled accounts appear in the menu). Select how often you reconcile your online 

account.
• Every time you download
• Once a month (enter day)

Select the Enable Auto-Reconcile option.

Select to skip the message displayed before 
Quicken auto-reconciles matching trans-
actions.
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Transferring money between online accounts

Important: Although Quicken adds 
the transfer to your register after 
sending the instruction, transfers 
typically do not take place until the 
next business day. If your account 
doesn’t contain enough money to 
cover the transfer at that time, your 
financial institution will notify you that 
it did not make the transfer. You must 
then delete the transfer transaction in 
your Quicken register so your 
accounts show the correct balance. 

If your financial institution allows online money transfers, you can transfer money 
between two accounts (such as between a savings account and a checking account) at 
the same financial institution. However, both accounts must be enabled for online 
account access.

When you transfer money with online account access, you can transmit the instruction 
immediately or put your transfer money instruction in the Outbox and transmit it to 
your financial institution during your next online session. In either case, the money is 
usually transferred the next business day after you send the instruction.

Note: When you transfer money from a credit card account, it is considered a cash 
advance; when you transfer money into a credit card account, it is considered a 
payment.

1 Choose Online > Transfer Money Online.

2 Choose the financial institution from the Financial Institution pop-up menu.

For step-by-step help, go to Online banking in Quicken Help and select

How do I automatically reconcile my online statement?
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3 Enter the amount of the transfer and choose the “from” and “to” account names 
from the From and To pop-up menus.

4 Click either Send Now or Put in Outbox.

If you click Put in Outbox, you’ll see your instruction in the Outbox the next time 
you go there. If you click Send Now, go on to the next step.

5 Enter your PIN and click OK.

Quicken sends your payment instructions to the payment processor, along with all 
other checked instructions in the Outbox. 

The online banking service uses your last posted balance and the transfer limit for 
your account to determine whether or not to allow the transfer.

6 Review the Online Transmission Summary window and click OK.

The Online Transmission Summary window lists any problems, new or changed 
payments, and status inquiry results (see “Communicating with your financial 
institution” on page 144).

Making online payments

Making online payments with Quicken is the easiest, most convenient way to pay 
your bills. You set up payees, create payment instructions (easier than writing a 
check), and then send the instructions to the online payment center.
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Setting up a payee

Anyone in the U.S. can receive online payments from you once you set them up in the 
Payee list. Then you just choose a payee from the list, create the payment instruction, 
and send it to the payment center. 

1 Choose Online > Payments > Online Payees.

2 In the Payees window, click New.

Over time, information you set up for 
payees may change. It’s a good idea to 
check the invoice address and 
account number against your Payee 
list periodically.

3 In the Set Up Payee window, enter the payee’s name, address, and phone number. 

4 Enter the account number the payee uses to identify you.

If you don’t have an account or policy number, enter your name.

5 Click Create.

Setting up multiple accounts for the same payee

If you have multiple accounts with the same payee, you must set up multiple copies 
of the payee, one for each account. Label each account with the payee name, followed 
by a description enclosed with curly brackets. Any text that appears between brackets 
is hidden from the payee, but visible in Quicken.

1 Set up an online payee for the first account, adding a bracketed description after 
the payee name.

For example: AT&T {personal}
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2 Set up another online payee with the same name and contact information, but a 
different account number and bracketed description after the payee name.

For example: AT&T {business}

3 Continue setting up one payee for each account number, each with a different 
bracketed description after the payee name.

When you make an online payment, select the payee with the bracketed description 
that corresponds to the desired account.

Creating and sending online payments

1 Choose Online > Payments > Enter Payment.

Depending on the payment processing 
method used by your financial institu-
tion, you may enter either the 
Processing Date or the Delivery Date. 
The processing date is the date on 
which payment processing begins; the 
delivery date is the date for which 
delivery is scheduled. Quicken tells 
you if the date you enter does not 
allow enough time for processing or 
delivery.

2 Fill in the Enter Online Payment window, entering a payee that you’ve already set 
up for online payment.

3 When you’ve finished entering the payment information, click either Send Now or 
Put in Outbox.

If you click Send Now, Quicken prompts you for your PIN and sends your payment 
instruction to the payment processor immediately. Skip to step 7.

If you click Put In Outbox, Quicken adds this payment to the list of instructions to 
send to your financial institution. If you are creating more than one payment to 
send, put each one in the Outbox.

4 When you have finished all your payment instructions, click the Outbox button in 
the Banking area toolbar.
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5 If you see a payment that you don’t want to send at this time, click it to remove the 
checkmark.

6 Click Send Now.

Quicken sends your payment instructions to the payment processor, along with all 
other checked instructions in the Outbox. 

Allow a few days after the delivery date for the payment to show up as cleared. 
Usually the payee takes a few days to process payments, and your financial insti-
tution needs a day or two to clear the payments and make the information avail-
able.

7 Review the Online Transmission Summary window and click OK.

The Online Transmission Summary window lists any problems, new or changed 
payments, and status inquiry results (see “Communicating with your financial 
institution” on page 144).

When will the payee receive your payment?

When you create an online payment instruction, Quicken automatically calculates the 
earliest possible delivery date based on the lead time required for the type of online 
payment the payee is set up to receive. The lead time is the number of business days 
it takes from processing the online payment instruction to when the payee receives the 
payment. The lead time for each payee is shown in the Payee list (choose Online > 
Payments > Online Payees). Quicken may download new (and possibly improved) 
lead times for this list any time you send a payment instruction or message to the 
payment center.
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• If the payee is set up to receive an electronic funds transfer (EFT), the processor 
transfers the money directly from your account to your payee. This type of 
payment usually has a lead time of one or two business days.

• If the payee cannot receive EFTs, the processor prints a check that includes the 
account number the payee uses to identify you. The processor then sends the check 
to the payee via U.S. mail. This type of payment usually has a lead time of four 
business days. It may take more or less time, depending on the speed of the U.S. 
Postal Service in the payee's delivery area.

Tip: The first time you make an online payment, schedule the payment to occur at least 
four business days before the payment due date. Examine the next statement from the 
payee to see how promptly they processed the payment and decide how to schedule 
your future payments to that payee.

Avoid late payment charges! Enter a 
delivery date that is three or four days 
before the due date printed on your 
bill. This allows the payee time to 
process your payment by the due date.

When you schedule a payment, Quicken automatically enters a delivery date based 
on the length of time it should take for the payee to receive the payment. You can 
change the Delivery Date field to any later date within the next 12 months; however, 
the payee may actually receive the payment a day or two earlier than the delivery date 
because of U.S. Postal Service or courier variations.
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1 2 You send your payment instructions on October 10, four business days 
before the delivery date, because four days is the lead time for this payee. 

The payee receives payment from the payment processor on or before the 
delivery date, October 17, allowing this payee one business day before the 
due date to credit your account. 

In this example, the due date for the 
payment is October 21.

29

If a payment is due on or soon after a 
holiday such as Columbus Day (like in this 
example), allow at least four business days 
between the day you send the instructions 
and the delivery date.

30 31
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Important: Keep in mind that after a payee receives a payment, they may need 
additional time to process the payment and credit your account. 

When is the money withdrawn from your account?

Your financial institution uses a payment processor to receive your online payment 
instructions and process the electronic funds transfer (EFT) or mail the paper check. 
Depending on the processor used, the money to cover your online payment could be 
withdrawn from your account at any of the following times:

• the day the payment is recorded/sent in Quicken

• several days before the payment is processed for delivery

• the day the payment is processed for delivery

• the day the payment is delivered

• the day the paper check or EFT clears your account

Contact your financial institution for more information.

Canceling a payment

1 In your register, select a payment instruction that has been transmitted to your 
financial institution.

2 Choose Online > Payments > Cancel Payment.
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• If Quicken tells you it’s too late to cancel the payment, you must call your finan-
cial institution to stop the payment according to their stop payment proce-
dures.

• If it is not too late, Quicken prepares an instruction to cancel the payment. 
Canceled payments remain in the register, but Quicken marks them CANCELED.

3 Click either Send Now or Put in Outbox.

Communicating with your financial institution

If you have a question about your account or the online account access or online 
payment services, you can send electronic mail to your financial institution, if they 
accept e-mail. You’ll also want to check for incoming e-mail on a regular basis, since 
your financial institution or payment processor may send you important information 
via e-mail, such as changes to service charges or updates to Quicken. When you 
receive information from your financial institution, make sure you scroll to the bottom 
of the Online Transmission Summary window: if you have new incoming e-mail 
you’ll see a message. Choose Online > E-mail to open your mailbox.

If you are inquiring about a specific payment, use the Payment Query command 
instead of the E-mail command.
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Sending mail to your financial institution

The email feature lets you communi-
cate only with your financial institu-
tion; it’s not a general purpose email 
service.

If your concern is urgent, telephone your financial institution. Each financial institu-
tion has its own policy and time frame for responding to electronic mail. 

1 Choose Online > E-mail.

2 Choose the financial institution from the pop-up menu.

3 Type a subject and the text of your message.

You can include up to 36 lines of text in your e-mail message.

4 Click either Send Now or Put in Outbox.

Receiving mail from your financial institution

To receive mail from your financial institution:

1 Choose Online > E-mail.

2 Click Incoming Mail.

3 Select a message to read it.
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Tracing a payment

If two weeks have passed since the delivery date and the payee has not received your 
payment, you should check its status with the payee, your financial institution, and 
possibly with the payment processor. 

1 Call the payee and ask the status of the payment. 

If the payment has not been received, verify the address and your account infor-
mation to make sure the payee is set up correctly in Quicken. Note the name of the 
person you talk to. 

2 Check with your financial institution to find out if the payee has deposited or 
cashed the payment. 

If the payment has been deposited, ask for a copy of the cleared check and send it 
to the payee so your account will be properly credited.

3 If the payee hasn’t received the payment and your financial institution has no 
record of the payment, select the payment in your register and choose Online > 
Payments > View Payment Status to check payment status. 

Requesting a payment investigation

Payment Query initiates a payment 
investigation with your financial insti-
tution. View Payment Status sends an 
inquiry to the payment processor.

1 In your register, select a payment that has been transmitted to your financial insti-
tution.

2 Choose Online > Payments > Payment Query.

3 Add any relevant information from your phone calls. 
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4 Click either Send Now or Put in Outbox.

Handling disputes and canceling online services

Remember that the payment processor 
simply processes your transactions. 
Your financial institution is respon-
sible for the accuracy of your state-
ment. 

If you think your account data contains an error, contact your financial institution 
directly. Typically, financial institutions print instructions for handling disputed 
transactions on the back of their paper statements.

To cancel online account access or online payment, you must call your financial insti-
tution. Choose Online > Financial Institutions for a list of financial institutions and 
their phone numbers. If your online payment service is only through the Quicken Bill 
Pay service, you must cancel your service in writing through Checkfree Corporation 
Customer Service. See your customer agreement for more information.

Keep your accounts up to date

Once you have enabled online banking for your accounts, you can update your 
accounts whenever you'd like using One Step Update, or have Quicken check for 
updated account information on a regular basis using Scheduled Updates.

Updating your accounts using One Step Update

One Step Update is a single access point for almost all online features. You can 
download securities quotes, pay bills online, download transactions from your 
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broker, bank, credit union, or credit card company, and export some of your Quicken 
account information so it is available to you from Quicken.com.

Updating your accounts using Scheduled Updates

Scheduled Updates lets you connect to your financial institutions to download cleared 
transactions, and more, on a schedule that you specify. For example, if you normally use 
Quicken just after dinner, set up Scheduled Updates to bring your Quicken data file 
up to date at 5:00pm each weekday.

Note that you must use One Step Update to send online payments, transfers, and 
emails to your financial institutions. As well, to schedule an update for an account, 
you must have the PIN for that account stored in the PIN Vault.

Using One Step Update

One Step Update uses the PIN Vault to 
supply your passwords and PINs to 
your financial institutions. See 
“Storing your PINs and passwords” on 
page 150 for more information.

1 Choose Online > One Step Update.

2 Verify that each action you wish to include in this online session is selected.

3 Manually enter any PINs or passwords that are not stored in the PIN Vault.

4 Click Update Now to start the online session.

5 If you have the PIN Vault enabled and a PIN stored in the vault for each financial 
institution you selected, you will be prompted for your PIN Vault password. Other-
wise, you will be prompted for the PIN for each individual financial institution. See 
“Setting up the PIN Vault” on page 150 for more information.
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Using Scheduled Updates

1 Choose Online > Scheduled Updates.

2 Verify that each action you wish to include in this online session is selected.

3 Select the days and times at which you’d like each item updated.

4 If necessary, click Options to customize the way Scheduled Updates works. You 
can choose to:
• change the amount of advance notice before a scheduled update is run
• skip scheduled updates while you are using Quicken
• have Quicken ask you for your PIN Vault password before each update
• always show a summary when you open Quicken after a Scheduled Update, 

regardless of whether the update was successful or not

Click OK to save your changes.

5 Click Apply Now.

6 Quicken will update your data file as you have scheduled.

Note that you must leave your computer running for the scheduled updates to 
take place, and that Quicken will connect to the Internet to perform the updates. 
Also, Quicken does not close the connection to the Internet when you are finished. 
If you are using a dial-up connection and do not have any other applications open 
that require an Internet connection, you should close the connection manually. 
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Storing your PINs and passwords

You can store PINs and passwords for all your accounts securely in Quicken’s PIN 
Vault. This allows you to access all your online accounts with one password. The PIN 
Vault is encrypted and password protected to maintain a high level of security.

Setting up the PIN Vault

Tip: Another way to enter a PIN Vault 
password is to select the “Add to PIN 
Vault” checkbox when you enter your 
PIN for an online session. If you 
haven't assigned a PIN Vault password 
yet, a dialog appears allowing you to 
enter one.

1 Choose Online > PIN Vault.

2 Click Create PIN Vault.

3 Enter a password.

Your password must be at least 6 characters long, and must include at least one 
number and one punctuation character. For security purposes, it should include 
both letters and numbers. Avoid passwords which can be guessed easily like birth-
days, names of family members, license plate numbers, etc.

4 Re-enter the password for verification.

5 Click OK.

 Next, you can add PINs to the PIN Vault for your online-enabled accounts.

Adding a PIN or password to the PIN Vault

1 Choose Online > PIN Vault.
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2 Select the financial institution for which you'd like to store a PIN.

3 Click Edit.

4 Enter the PIN, and then enter it again for verification.

5 Click OK.

6 Enter your PIN Vault password to save the PIN.

Editing a PIN Vault entry

Tip: You can change your account PIN/
Password via the password request 
dialog. Select the “Add to PIN Vault” 
checkbox to update the PIN Vault 
entry with your new password.

1 Choose Online > PIN Vault.

2 Select the financial institution for which you'd like to change a stored PIN.

3 Click Edit.

4 Enter the original PIN then enter the new PIN. Enter the new PIN once again for 
verification.

5 Click OK.

6 Enter your PIN Vault password to save the changed PIN.

Changing the PIN Vault password

Changing your PIN Vault password periodically is a good security measure.
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1 Choose Online > PIN Vault.

2 Click the Change PIN Vault Password button.

3 Enter your current PIN Vault password.

4 Enter your new PIN Vault password.

Your password must be at least 6 characters long, and must include at least one 
number and one punctuation character. For security purposes, it should include 
both letters and numbers. Avoid passwords which can be guessed easily like birth-
days, names of family members, license plate numbers, etc.

5 Re-enter your new password for verification.

6 Click OK to save your new password.

Disabling the PIN Vault

You can disable the PIN Vault, but retain all your PIN information if you decide to use 
the PIN Vault later. You’ll need to remember your PIN Vault password if you decide to 
reactivate the PIN Vault.

1 Choose Quicken > Preferences.

2 Click Security, then Passwords.

3 Clear the “Use PIN Vault for PINs” checkbox.
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4 Click OK.

Deleting the PIN Vault

Deleting the PIN Vault erases all your 
account PINs. Be sure you know these 
PINs before you delete the PIN Vault.

1 Choose Online > PIN Vault.

2 Press and hold the Option key.

3 Click Delete PIN Vault.

Setting up Quicken Bill Pay

If your financial institution doesn’t offer online bill payment, you can still apply for 
the Quicken Bill Pay service (for which there is a fee), using your existing checking 
account.

1 Sign up at http://www.quickenbillpay.com to get your customer ID and PIN.

2 Choose Lists > Accounts, select the account you want to enable, and then click Edit.

3 Select "using Quicken Bill Pay" from the Pay bills online list, and follow any 
onscreen instructions that appear.

4 Click OK.

You are now ready to make online payments. See page 138 for more information.

http://www.quickenbillpay.com
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Using Web Connect

Web Connect lets you download a file of your recent account history from your finan-
cial institution’s website. If your financial institution supports Web Connect, it will 
provide you with the access information you’ll need, which may include a user ID and 
a password or PIN, as well as the URL, or location, of the web page from which you can 
download information.

Importing account statement information using Web Connect

1 From your web browser, log in to your financial institution's website.

2 Choose the Quicken Web Connect option to download your account statement.

Your financial institution may call the option "Download account activity," 
"Download account history," or something similar. Follow the onscreen instruc-
tions to download the file. Contact your financial institution for more information.

3 If Quicken doesn’t automatically open when your browser finishes downloading 
the file, start Quicken, choose File > Import Web Connect, select the downloaded 
file, and click Open. Quicken asks you to select the account into which you want 
to download the transactions.

4 Choose an existing account or create a new account, and click OK.

When Quicken is done downloading the transactions, the Online Transmission 
Summary appears.

5 Review the Online Transmission Summary and click OK.
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Quicken displays the Download Transactions window.

6 You can now update your account register with the new transactions.

See “Updating your register” on page 135 for more information.

Setting up your browser for Web Connect

Internet Explorer 5.2.2 and Safari 1.0.2 
or later are compatible with Web 
Connect and requires no additional 
configuration steps. 

Some browsers do not use the Mac OS file mapping database when downloading data 
files from the Internet. Before you begin downloading Web Connect data into 
Quicken, you must set your browser preferences to the following values:

• the file extension is “.qfx”

• the MIME type is “application/vnd.intu.qfx”

• the file is “Binary data”

• the Mac OS “File Type” is “WBCN”

• the Mac OS “File Creator” is “INTU”

• the file is “Post Processed” with Quicken

Note: If you have not configured your web browser, it will store the file on the your 
hard disk. The file may be named the same as the account, and will have a QFX exten-
sion, for example "savings.qfx." To import this file, choose File > Import Web Connect.
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When to use Quicken cash accounts

You can record cash transactions in two ways: either in your Quicken checking 
account register, or in a separate Quicken cash account. Both methods let you catego-
rize your cash expenses so they are included in reports, graphs, and budgets, and 
neither method requires that you account for every penny.

Use this type of account To do this

Checking • Categorize the income or expenses for only a few cash transactions

Cash • Keep detailed records of most or all cash transactions
• Use cash instead of checks or credit cards
• Track petty cash for your small business
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Entering cash transactions in Quicken bank accounts

To track only a few important cash transactions and treat the rest as miscellaneous 
expenses or income, you don’t need to set up a separate cash account. Instead, enter 
cash deposits and withdrawals in your Quicken bank account (checking, savings, or 
money market) as usual.

When you enter a cash withdrawal for miscellaneous expenses in a Quicken bank 
account, assign a catch-all category such as Cash Exp to the transaction. In reports, 
graphs, and budgets, Quicken lumps these transactions together in the Cash Exp 
category. 

When you enter an important cash transaction that you’d like to track more specifi-
cally, split the transaction and assign a category more specific than Cash Exp to that 
transaction. “Important” cash transactions might include tax-related transactions, 
transactions that involve receiving or spending large amounts, or any other cash 
transactions you want to track using your Quicken categories.

In the example below, you’ve withdrawn $200 from your checking account and you 
want to record how you spent some of that cash ($100 you donated to a charity and 
$45 you spent for dinner). Instead of assigning a category like Cash Exp to the entire 
amount, you can split the withdrawal transaction to track both the important expenses 
you want to categorize individually and the miscellaneous expenses you don’t want 
to categorize individually.

1 Open your Quicken checking account register.

2 Enter a cash withdrawal transaction (for $200 in this example).
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3 Click the Open Split button (x-E).

For more information about assigning 
categories to transactions, see 
page 61.

4 Assign the expense category “Charity” to the first line of the split, replace the $200 
amount with the amount of your contribution ($100), and press Tab to move to the 
next line.

When you leave the Amount field, Quicken calculates the remainder ($100.00) and 
puts it in the next Amount field.

5 Assign the expense category “Dining” to the second line of the split, replace the 
$100 amount with the amount of your dining expense ($45), and press Tab to move 
to the next line.

When you leave the Amount field, Quicken calculates the remainder ($55) and 
puts it in the next Amount field.

6 Assign the expense category you use for miscellaneous cash expenses to the third 
line of the split.

7 Click Record to record the transaction.

When you leave the Amount field in the 
second line of the split, Quicken calcu-
lates the final remainder and puts it in the 
third line of the split. If you don’t want to 
track this amount, enter the category you 
use for miscellaneous cash expenses.

Click here to add 
the selected 
transaction to iCal 
(see page 88 for 
more information).
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Setting up and using Quicken cash accounts 

If you’ve used a Quicken bank account, you already know how to use a cash account. 

Entering cash expenses in a cash account

Save your receipts and other records of your cash transactions and enter each one as 
a separate transaction. If one cash receipt covers several items that you want to catego-
rize individually, split the transaction when you enter it in the cash account register. 

To open the register for your cash account, go to the Banking area and choose your 
cash account from the Registers pop-up menu in the toolbar.

For step-by-step help, go to Cash in Quicken Help and select

How do I set up a cash account?
How do I track cash & ATM expenditures?
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The more transactions you enter and categorize, the more accurate your income and 
expense reports and graphs will be. If there are cash transactions you don’t want to 
track, you don’t need to enter them. Quicken can enter an adjustment transaction to 
cover the total amount of your miscellaneous cash expenses when you update your 
cash balance. See “Updating your cash balance” on page 161.

Transferring cash into a cash account

When you withdraw cash from a bank account, deposit money and get cash back, or 
get a cash advance from any other Quicken account, you should enter a transfer trans-
action in the source account to transfer the money into your cash account (see “Trans-
ferring money between accounts” on page 66).

The cash account received $120 when a cash withdrawal was recorded in the savings account as a transfer 
to the cash account. (See “Transferring cash into a cash account” on page 160.) Note that the name of the 
savings account is in the Category field.

The Payee or Description field shows 
where you made the cash purchase.

A cash account register has Spend and Receive columns instead of Payment and Deposit columns like a 
Quicken bank account register. Use the Spend column for cash purchases and the Receive column for 
increases in the amount of cash on hand. 

Categorize your cash transactions to 
categorize in reports and graphs.
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Updating your cash balance 

You don’t need to balance a cash account the way you reconcile a Quicken bank 
account with your bank statement. The main purpose of updating the balance in a 
cash account is to keep the account balance accurate without having to enter every 
cash transaction. You need to enter only those cash transactions you specifically want 
to track. Then, when you update your cash balance, Quicken enters an adjustment 
transaction to cover the total amount of your miscellaneous cash expenses.

1 In the Banking area, choose your cash account from the Registers pop-up menu in 
the toolbar.

2 Choose Activities > Adjust Balance.

3 Enter information in the Adjust Balance window.

When you withdraw cash from a 
Quicken bank account, record a 
transfer from the bank account to the 
cash account.
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4 Click OK to record the balance adjustment transaction in the register.

Quicken marks all transactions that are dated on or before the date of the balance 
adjustment as reconciled.

Enter the amount of cash you have on 
hand today. Quicken compares this 
amount with the current balance in the 
account.

(Optional) Enter a category for the adjustment transaction.

When you click OK, Quicken enters an adjustment transaction 
that changes the balance in the account to match the amount of 
cash you have on hand.
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When to use credit card accounts

You can use Quicken to track credit cards, charge cards, lines of credit, or equity lines. 
Use the following table to determine the best way to use Quicken.

Record-keeping preferences Account to use Actions to take

You want to keep records of only a 
few individual transactions and 
you always pay your bill in full.

Checking Record the check that pays the bill in your Quicken checking 
account. Split the transaction to categorize specific charges. (This 
method doesn’t let you track an outstanding balance, however.) 
See “Entering credit card transactions in a checking account” on 
page 164.

You sometimes carry a balance 
rather than paying your bill in full 
every month and you want to know 
your outstanding balance at all 
times.

Credit card Enter and categorize each transaction from your charge slips as 
you make purchases.The credit card register shows your balance 
and the available credit remaining on the card. See “Setting up 
and using credit card accounts” on page 166.
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Although debit cards often carry the name of a major credit card company, they are 
not credit cards. When you make a purchase with a debit card, the money is 
withdrawn from your account as if you had written a check. Use a checking account 
for debit card transactions, not a credit card account.

Entering credit card transactions in a checking account

If you always pay your bill in full and you have only a few credit or charge card 
expenses you want to track, it’s easy to just record these expenses in the Quicken 
checking account from which you pay the bill. You can track some or all of your credit 
or charge card purchases by entering multiple categories in a split transaction when 
you write a check to pay your bill.

You want to keep records of some 
or all of your transactions.

Credit card Enter and categorize the transactions you want to track (either 
from charge slips or from your monthly statement), and then create 
one transaction to cover all the charges you don’t want to take the 
time to enter. See “Setting up and using credit card accounts” on 
page 166.

You want to keep track of your 
transactions, but you don’t have 
time to enter them manually.

Credit card with 
transaction 
download

Use transaction download to update your credit card or charge 
card account automatically every month. See “Downloading 
transactions” on page 131.

Record-keeping preferences Account to use Actions to take
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In this example, your credit or charge card statement lists transactions for a gift and 
clothing, plus some miscellaneous items for which you don’t want to keep a record. 
The total bill is $412.90.

1 Enter a payment transaction to pay the credit or charge card bill in either the Write 
Checks or Register window.

2 Click the Open Split button (x-E).

The total amount of the check appears in the first line of the split.

For more information about assigning 
categories to transactions, see 
page 61.

3 Assign the expense category Gifts to the first line of the split, replace the transac-
tion amount ($412.90 in this example) with the amount of the gift you bought 
($54.12), and press Tab to move to the next line.

When you leave the Amount field, Quicken calculates the remainder ($358.78) and 
puts it in the next Amount field.

Tip: You can use QuickMath to calcu-
late split amounts quickly; see “Calcu-
lating transaction amounts with 
QuickMath” on page 75.

4 Assign the expense category “Clothing” to the second line of the split, replace the 
$358.78 amount with the amount of the clothing you bought ($237.07), and press 
Tab to move to the next line.

When you leave the Amount field, Quicken calculates the remainder ($121.71) and 
puts it in the next Amount field.
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5 Assign the expense category you use for miscellaneous expenses to the third line 
of the split.

If you leave the miscellaneous purchases uncategorized, Quicken lumps them as 
“Other” in reports graphs.

6 Click Record to record the transaction.

Setting up and using credit card accounts

If you’ve used a Quicken checking account, you already know most of what you need 
to know to use a credit card account. If you aren’t sure whether to use a Quicken credit 
card account, see the table on page 163. 

Quicken includes these expenses for gifts 
and clothing when you create any report 
or graph based on categories.

Click here to add 
the selected 
transaction to iCal 
(see page 88 for 
more information).

For step-by-step help, go to Credit Cards in Quicken Help Topics and select

How do I set up a credit card account?
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Entering credit or charge card transactions

To enter transactions in a credit card register, you can:

• Save your charge slips when you charge items and enter the transactions as they 
occur throughout the month. This method provides you with your current credit 
or charge card balance at all times. It also lets you double-check your charges 
against those listed on your statement.

OR

• Wait until you receive your monthly statement and enter the transactions from the 
statement. This method is easy if you don’t need to keep track of your balance 
throughout the month.

Note: To keep a record of every credit or charge card transaction without having to 
enter all the transactions yourself, consider updating your credit or charge card infor-
mation using Quicken’s online account access feature. For more information, see 
“Transferring money between online accounts” on page 137.

To open the register for a credit card account, go to either the Banking or Property & 
Loans area and choose the account name from the Registers pop-up menu in the 
toolbar.
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Reconciling a credit card account

To make sure that your credit card account contains accurate information, you should 
reconcile it each month with your credit or charge card statement. Reconciling a credit 
card account lets you take advantage of several Quicken features:

• If you don’t want to enter every purchase you make, Quicken can record a single 
adjustment transaction that covers all the charges you don’t want to record 
individually.

• Quicken can automatically record a finance charge transaction.

• Quicken can automatically record your credit or charge card payment in your 
Quicken bank account.

Categorize your charges if you want 
them categorized in reports and 
graphs.

This transfer is recorded automatically 
when you pay the bill from a Quicken 
bank account.

The Clr column would show a bold R 
if you had already reconciled this 
transaction with your statement.

Balance Today is your 
outstanding balance. 
Credit Remaining is 
your credit limit for the 
account less the 
Balance Today amount.

Use the Charge column for purchases you charge, finance charges, and other fees. Use the Payment 
column for bill payments or credits to your account.
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You reconcile a Quicken credit card account with your credit or charge card statement 
much as you reconcile your Quicken bank account with your bank statement. If your 
account is set up for online account access, Quicken can help you automatically recon-
cile your account. See “Using Auto-Reconcile” on page 136. Otherwise, mark transac-
tions that appear on your statement as cleared and enter any missing transactions for 
which you want to keep records.

1 In the Banking area, choose the credit card account name from the Registers pop-
up menu in the toolbar.

2 Click the Reconcile button in the toolbar.

3 Enter information from your credit or charge card statement.

4 Click Start.

Quicken adds a Finance Charge transaction (if you entered a Finance Charge 
amount) to the register and displays the Reconcile window.

Enter any finance charge from the state-
ment, the statement date, and an expense 
category for the finance charge amount. If 
you enter a finance charge, Quicken 
automatically records a transaction for 
that amount in the register.

Enter the ending balance (or “balance 
due”) and statement date from your credit 
or charge card statement.
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Note: If you click Cancel instead of Start, the Finance Charge transaction is not 
recorded in the register and you’ll need to enter it again when you return to recon-
ciling the account.

5 When you find a transaction in the Reconcile window that matches a transaction 
on your credit or charge card statement, click it to mark it as cleared.

6 If you find transactions on your statement that are missing from the list of unrec-
onciled transactions, click New Transaction and enter them now in the register.

Quicken can combine these missing charges into a single adjustment transaction 
when you finish reconciling your statement. See “Letting Quicken adjust for differ-
ences” on page 122.

Click a transaction to mark it as cleared. 
You can correct a mistake in the register by 
double-clicking the transaction in the 
Reconcile window to go to the register 
with that transaction selected.

As you click cleared transactions to check 
them off, Quicken displays the difference 
between the total of the cleared transactions 
and the Ending Balance you entered.

When the Difference this Statement amount 
is zero, you’ve successfully reconciled the 
account.
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7 If you find a transaction that contains an error, double-click the transaction in the 
Reconcile window to correct it now in the register.

8 When you finish marking items as cleared, look at the Difference this Statement.

Reconciling a credit card account is basically the same as reconciling a bank 
account at this point. See “Completing reconciliation” on page 115.
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When to use Quicken asset and liability accounts

Assets are what you own, liabilities are what you owe, and the difference between 
them is your net worth.

With Quicken asset and liability accounts, you can track such things as loan balances, 
the value of your car or other personal possessions, and the cost basis of your home. 
For a small business, asset and liability accounts can track capital equipment, accounts 
receivable, and accounts payable. If you set up accounts for all your assets and liabil-
ities, Quicken can include them in net worth reports and graphs to give you an 
accurate view of your total financial picture.

When to use Quicken asset accounts

The balances in your bank and cash accounts represent only part of your total assets. 
Quicken has additional account types you can use to track your other assets: asset 
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accounts and investment accounts. Use investment accounts to track assets such as 
stocks, bonds, mutual funds, and other investments that fluctuate in value (see 
Chapter 14, Tracking investments, on page 200). Use asset accounts to track the 
following:

Type of asset Sample uses for asset accounts

Loan notes you hold You can track money you’ve lent in an asset account. Then, when you receive a payment, deposit 
it in your bank account as you normally would, but create a transfer to the loan asset account for 
the amount of the principal payment so the asset account tracks the amount that is owed to you.
Tip: Quicken’s loan feature can simplify this process by helping you set up an asset account and a 
loan payment transaction, and then calculating the principal and interest amounts. See Chapter 13, 
Tracking loans and mortgages, on page 181.

Home cost basis Set up an asset account to track your home improvements over the years. Use the purchase price 
of the home as the opening balance for the account, and then record each improvement in the 
register as you make it (generally as a transfer from the account where the money was actually 
spent). Many types of improvements add to the cost basis of your home (see “Sample uses for asset 
accounts” on page 175).

Contents of your home Create an asset account for your home inventory and use it to track furnishings, major appliances, 
electronics, jewelry, and other property you keep in your home. Enter each item with its purchase 
date and price as a transaction in the asset account. If your property is damaged or stolen, your 
records can help to settle your claim with the insurer. See also “Home Inventory” on page 352.

Prepaid medical or 
dependent care 
expenses

If you set aside pretax dollars for medical or dependent care expenses, you can use an asset account 
as a holding account for tracking the amounts withheld from your paycheck. See “Sample split 
transaction: entering your paycheck” on page 71 for information about transferring part of your 
paycheck to another account.

Capital equipment Track the value of capital equipment as it is acquired and track depreciation as it occurs.
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When to use Quicken liability accounts

The balances due on your credit cards represent part of your liabilities. Use Quicken’s 
liability accounts to track these other liabilities:

Accounts receivable Keep up-to-date accounts receivable records.

Type of asset Sample uses for asset accounts

Type of liability Sample uses for liability accounts

Loan balances You can use liability accounts to keep track of money you’ve borrowed, such as car loans, home 
equity loans,* and mortgages. Then, when you write a check to make a loan payment, create a 
transfer to the loan liability account for the amount of the principal payment so the liability 
account’s balance always shows the amount you owe on the loan.
Tip: Quicken’s loan feature can simplify this process by helping you set up an asset account and a 
loan payment transaction, and then calculating the principal and interest amounts. See Chapter 13, 
Tracking loans and mortgages, on page 181.

Accrued liabilities Track accrued liabilities, such as payroll taxes and income taxes payable. When you do the payroll 
for your small business, transfer the payroll taxes portion of each check to a payroll liability account 
as part of the split transaction. This technique makes it easy for you to keep track of the amount 
that’s due for payroll taxes.

Accounts payable Keep up-to-date accounts payable records for your small business.

* If you have a home equity line of credit, use a credit card account to track it. Unlike liability accounts, credit card accounts track the amount of credit 
available to you. See “Setting up and using credit card accounts” on page 166.
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Setting up and using asset and liability accounts 

Entering transactions in an asset or liability account

You can enter transactions in an asset or liability account in two ways:

• Enter transactions directly. For example, you can enter the appreciation (increase 
in value) of an antique or the depreciation (decrease in value) of capital equipment 
as a transaction in an asset account register.

For more information about transfers, 
see “Transferring money between 
accounts” on page 66.

• Enter transactions as transfers from other accounts. When you enter a transaction 
in another Quicken account that affects an asset or liability, you can record the 
payment as a transfer to the asset or liability account automatically. For example, 
if you write a check to purchase a computer and you track your computer equip-
ment in an asset account, you can categorize the transaction in your checking 
account register as a transfer to your computer equipment asset account. Quicken 
records a parallel transaction in the asset account as an increase in the value of the 
account.

Sample uses for asset accounts

Tracking home improvements. If you own a home, it is important to keep track of all 
the improvements you make to it. Such a record can save you money when you sell 

For step-by-step help, go to Assets & Debt in Quicken Help and select

How do I set up an asset or liability account?
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the home, because improvements become part of the home’s cost basis and thus 
reduce the amount of profit on which you are taxed.

To simplify this example, we’ve 
ignored the costs of buying and selling 
the house, but you should include 
them in your cost basis.

For example, suppose you bought a home for $100,000 in 1993. To track the value of 
the home, you set up a Quicken asset account called “House” with the $100,000 
purchase price as the opening balance. Over the next few years you made improve-
ments to your home: you installed a smoke detector for $17.29, remodeled your 
kitchen for $6,387.75 and remodeled your bathroom for $5,350.00. In 1997 you sell the 
home for $125,000. At first glance it might seem that your taxable gain is $25,000 (the 
difference between your purchase and selling prices). But your cost basis is actually 
$111,755.04 (the sum of your original purchase price and your improvements), so the 
gain on which you owe taxes is only $13,244.96.

Tracking the value of capital equipment. Set up an asset account with an opening 
balance of zero, and create a separate transaction for the current value of each piece of 
equipment (asset) you own. Then, as you buy and sell equipment, create transfer 

These purchase transactions were 
entered as transfers when the checks 
were written from a Quicken bank 
account named “Joint Checking.”

Use the Decrease column for amounts that decrease the value of the asset; use the Increase column for 
amounts that increase the value of the asset.

This purchase transaction was entered 
as a transfer when it was recorded in 
a Quicken credit card account named 
“Line of Credit.”

Click here to add the 
selected transaction to 
iCal (see page 88 for 
more information).
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transactions to the asset account from the Quicken account where you record the 
purchase or sale transaction (for example, a checking or credit card account).

To depreciate an asset’s value while you own it, create an expense category for depre-
ciation and enter transactions to record the depreciation amount.

Sample uses for liability accounts

Tracking amortized loans and mortgages. Quicken simplifies the process of tracking a 
loan balance. See Chapter 13, Tracking loans and mortgages, on page 181, for informa-
tion about using liability accounts to track amortized loans.

The purchase and sale of equipment 
were recorded in a bank account as 
transfers to this asset account. The 
amount of the purchase is in the 
Increase column because it increases 
the value of the account. The amount 
of the sale is in the Decrease column 
because it decreases the value of the 
account.

These depreciation transactions were recorded directly in the asset account register. The amounts are in 
the Decrease column because they decrease the value of the account.

These transactions are for existing 
equipment. The current value is in the 
Increase column because it increases 
the value of the account.
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Tracking accrued liabilities. You can use a liability account to track accrued liabilities 
such as taxes withheld but not yet paid. The liability account’s current balance always 
shows the amount of tax owed as of today.

Updating the value of an asset or liability account

You don’t need to balance an asset or liability account the same way you reconcile a 
Quicken bank account with your bank statement. Instead, you may want to mark 
transactions as cleared when you no longer own an asset or when you no longer owe 
a liability. You may also want to update the values of assets and liabilities that are still 
open.

Closing assets or liabilities

Closed items are those that are no longer active as assets or liabilities; in other words, 
they no longer contribute to your net worth. If you sell an asset listed in an asset 

This transaction is a 
quarterly tax payment 
recorded in the 
checking account as a 
transfer to the liability 
account. The amount is 
in the Decrease column 
because it decreases the 
total amount owed.

The Opening Balance shows the 
amount of Social Security tax owed at 
the time you set up the account.

Each month, the employer records 
a transaction for the employee’s 
paycheck in a checking account. This 
transaction is a transfer from that 
paycheck transaction. The amount is 
the sum of the Social Security tax 
withheld from the paycheck plus the 
employer’s contribution. The amount 
is in the Increase column because it 
increases the total amount owed.

This is a liability account for Social Security payroll taxes collected for a household employee.
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account (an antique, for example), that item is no longer part of your net worth and 
you probably don’t want to include it in reports that show the total value of your 
assets and liabilities. However, you may not want to delete the item from the account 
altogether, because you may want to include it in a report in the event of an audit.

If you mark your closed items as cleared, you can restrict reports to show uncleared 
items only when you don’t want those items to appear. To mark an individual asset 
as closed, open the asset account and mark both the transaction for the purchase of the 
item and the transaction for the sale of the item as cleared (as well as any other trans-
actions that affect its value, such as depreciation). To mark a transaction as cleared, 
select it and click in the Clr column. You can use the Find command (x-F) to locate 
related transactions.

Updating the balance in an asset or liability account

To update the value of an asset or liability account, make an adjustment to the balance. 
For example, if you have an asset account for real estate you own, you can tell Quicken 
to enter a transaction to update the value of the account to reflect the current value of 
the property.

1 Open the asset account register.

2 Choose Activities > Adjust Balance.

3 Enter information in the Adjust Balance window.
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4 Click OK to record the balance adjustment transaction in the register.

Quicken marks all transactions that are dated on or before the date of the balance 
adjustment as reconciled.

Enter the current value of the asset (in this 
example, a piece of property in an 
account named “Vacation”). Quicken 
compares this amount with the current 
balance in the account. When you click OK, Quicken adds an adjustment transaction 

that changes the balance in the account to match the value you 
entered for the asset.

(Optional) Enter a category for the adjustment transaction.
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How Quicken tracks a loan

Quicken can track how a loan is amortized, or paid off, with each payment you make. 
Quicken keeps track of both the amount of interest you’ve paid and the loan’s 
outstanding principal balance. 

If you’ve tracked loan amortization manually, you know how tedious it can be. 
Because each payment covers a different proportion of interest and principal, you 
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have to calculate the interest and principal for every payment—even if you pay the 
same total amount every time. But Quicken can automate those calculations for you.

Choose Online > To the Web > Loan 
Rates to research the best rates. 

When you set up a loan, Quicken creates two items that work together to track your 
loan: a special loan payment and a principal account to track the loan balance. If 
you’re tracking a loan for which you are the borrower, then the principal account is a 
liability account that tracks what you still owe. If you are the lender, the principal 
account is an asset account that tracks the money that is owed to you.

When it’s time to make a payment on your loan, enter the loan payment transaction 
in the register for the account from which you’re making the payment (a checking 
account in the example below). Quicken automatically calculates the correct propor-
tion of interest and principal and transfers the principal amount to pay down the 
balance in the liability account for the loan.

Quicken creates a loan payment and adds 
it to the Loan list.

Quicken also creates a 
principal account (in this 
case, a liability account) 
to keep track of the 
outstanding principal on 
the loan (the Balance 
Today).
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Tip: Quicken’s loan calculator lets you try out “what-if” scenarios for loan planning 
before you set up the loan. You can estimate how much your loan payments will be or 
how much you can afford to borrow. See “Financial planning calculators” on 
page 349.

To make a loan payment, select it in 
the Loan list and click Use.

Quicken enters the loan payment transaction in the checking account register and automatically calcu-
lates the interest and principal amounts.

Quicken transfers the principal 
portion of the payment to the loan 
principal account—which decreases 
the balance on the loan.

The Balance Today in the principal 
account register shows how much 
you currently owe (or are owed) on 
the loan.
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Setting up a loan

When you set up a loan, you enter information about the loan and the lender (or the 
borrower, if you are the lender). Then Quicken creates both a loan payment and a 
principal account for you based on this information. 

Tip: Quicken can handle a variety of special loan features such as variable interest 
rates, balloon payments, and negative amortization. See page 190.

1 In the Property & Loans area, click the Loans button in the toolbar.

2 Click the New button (x-N).

3 Answer each question as it applies to your loan.

4 Click Continue.

If you are setting up a loan for which you’ve already made payments, Quicken 
may ask you whether you want to set it up from the day the loan started or from 
the next scheduled payment.* Use the following information to help you decide.
• To set up the loan from its beginning, you need to know your payment amount, 

the date you made the first payment, the total number of payments, the annual 
interest rate, and the original amount of the loan.

• To set up the loan starting with your next scheduled payment, you need to 
know your payment amount, the date of your next payment, the annual 

* If your loan has a variable interest rate or if you’ve made any prepayments, you must set it up as if it 
begins with the next payment, so Quicken will not give you any other option.
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interest rate, and either the current loan balance or how many payments you 
have left to make.

Entering loan information

1 Enter the name of the lender (or the borrower, if you are the lender).

Quicken uses the name you enter here as the name for the loan in the Loan list and 
as the payee for your loan payment transaction (or deposit transaction, if this is a 
lending loan).

2 Fill in the remainder of the Loan Info section in the Set Up Loan window.*

* The loan term must be longer than 12 months for Quicken to correctly calculate the principal, interest, 
and payment information.

For this loan, the interest paid 
is going to be tracked with the 
“Mort Int” category, and the 
principal balance is going to 
be tracked in the Mortgage 
liability account.

If you enter an amount for “PMI, property 
taxes, etc.,” Quicken opens the Preview 
Payment window when you click Create 
so you can categorize the non-loan 
portion of the payment. See “Previewing 
the loan payment transaction” on 
page 187.



Chapter 13, Tracking loans and mortgages    186

Use the table on page 187 if you aren’t sure how to fill in a field. See “Handling 
different types of loans” on page 190 if you have a variable-rate or zero-interest 
loan or a loan with negative amortization or a balloon payment.

3 Select the appropriate Payment Options.

4 Click Create to create the loan.

If you’ve entered a non-loan amount in the “PMI, property tax, etc.” field, Quicken 
takes you to the Preview Payment window so you can categorize that expense.

If you haven’t entered any non-loan amounts, Quicken takes you to the Calendar 
if you’ve indicated that you want to schedule your loan payment, or simply adds 
your loan to the Loan list.

Select this checkbox if you 
want Quicken to set up your 
loan payment as a scheduled 
transaction in the Calendar. 

Click Preview Payment to confirm that everything looks the way you expect it to before you finish 
creating the loan.

Select this checkbox if: 
• You want to review or change payment 

information each time you recall the 
loan payment

• The loan has a variable interest rate or 
negative amortization

• You plan to make prepayments of 
principal either occasionally or in 
varying amounts.
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Previewing the loan payment transaction

Field in Set Up Loan window Brand new loan Existing loan (starting with 
first payment)

Existing loan (starting with 
next payment)

Principal + interest The part of the total payment that goes toward principal and interest. Do not include 
any other amounts such as insurance or taxes that may be included in the total 
payment.

PMI, property tax, etc. Any amounts in your regular payment that do not go toward principal or interest. These 
may include insurance, property taxes, and so on.

Date of first payment The date you will make 
your first payment.

The date you made your 
first payment.

Date of next payment The date you will make 
your next payment.

Frequency How often you make scheduled payments on this loan.

Total # of payments The total number of 
payments you will make 
on this loan.

The total number of 
payments for this loan, 
including the ones you’ve 
already made.

# paid The number of payments 
you have already made.

Payments remaining The number of payments 
remaining to pay off the 
loan.*
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To preview the payment transaction to confirm that everything looks the way you 
expected before you finish creating the loan, click the Preview Payment button in the 

Annual or Current interest rate The current annual interest rate you are paying.

Interest category The name of the expense category you want to use to track the interest paid on this loan 
(or, if you are the lender, the income category you want to use to track the interest 
earned).

Principal account The name of the account you want to use to track the loan balance. Each loan principal 
account must have a different name.
If you set up a principal account for the loan before you set up the loan, enter the name 
of the existing principal account.

Loan amount The full amount of the 
loan.

The original amount of the 
loan

Current balance The balance remaining to 
be paid on the loan.*

Note: You can change the amount Quicken calculates for either of these fields if it is 
not the exact amount you owe (or that is owed to you).

Balloon on payment #
(only appears if you’ve said there is 
a balloon payment)

The payment after which your balloon payment is due. See “Handling different types 
of loans” on page 190 for more information on what to enter if you see this field.

* If you know the current loan balance, Quicken calculates the number of payments you’ve already made based on what you entered as the 
payment amount and the interest rate.

Field in Set Up Loan window Brand new loan Existing loan (starting with 
first payment)

Existing loan (starting with 
next payment)
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Set Up Loan window. If you entered non-loan amounts in the “PMI, property tax, etc.” 
field, Quicken takes you to the Preview Payment window when you click Create so 
you can categorize those extra amounts. You’ll also need to preview your payment if 
you want to make the payment electronically or by printing a check with Quicken. 

If your loan payments are for principal and interest only, you probably won’t need to 
edit any of the information in the Preview Payment window. 

If any non-loan amounts are included in your loan payments, your total payment shows up in the $ field, 
and Quicken puts this additional amount in the third line of the split transaction.

Quicken automatically puts the 
category you entered for Interest 
Category and the account you entered 
for Principal Account in the first two 
lines of the split.

The interest and principal amounts 
are for the next scheduled payment 
only. Quicken calculates the correct 
amounts for interest and principal 
each time you make a payment.

Quicken enters the name of the lender 
here for a loan where you are the 
borrower.

To print payment checks, click Printed 
and enter the lender’s address.

Click Handwritten if you will write 
the checks by hand.

If you are set up to make online 
payments with Quicken, you will 
also see an option for transmitting 
the payments electronically (see 
“Making online payments” on 
page 138).

Enter a category for the amount you 
entered for “PMI, property tax, etc.” 
here. To assign more than one 
category to the amount, use a 
different line for each category and 
put the amount for each category in 
the Amount field.
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If you are the lender for the loan, you’ll see a smaller Preview Payment window like 
this one.

Handling different types of loans

Quicken can handle many different kinds of loans. The table below shows what 
special information you need to enter in the Set Up Loan window for several different 
types of loans. If your loan incorporates more than one special feature (for example, a 
variable-rate loan with negative amortization), follow all the guidelines that apply.

Note: If you have an interest-only loan with a final balloon payment, do not use the 
loan tracking feature. Instead, categorize the entire amount as interest when you make 
your payment.

Quicken enters the name of the 
borrower here.

If you are the lender for the loan, the 
principal account is an asset account 
instead of a liability account, and 
Quicken creates a deposit transac-
tion instead of a payment when you 
record the regular payment transac-
tion.
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Type of loan For this item Give Quicken this information

Variable-rate loan Principal + interest The amount of your next payment that goes toward principal 
and interest

Annual interest rate The interest rate that will apply to your next payment

Confirm payment 
before recording

Select this checkbox; then, whenever the interest rate 
changes, you can enter the new interest rate and payment 
amount when you recall the loan payment transaction

Balloon payment Total # of payments* The number of payments you would make if you were 
borrowing the principal for the full amortization period

# paid* The number of payments you have already made

Payments remaining* The number of payments that would remain if you were 
borrowing the principal for the full amortization period

Balloon on payment # The number of the final payment (calculated by multiplying 
the number of years remaining until the balloon payment is 
due by the number of payments per year)

Negative amortization Annual interest rate The current interest rate (if both the interest rate and payment 
amount vary), or the interest rate on which the loan amorti-
zation was initially based (if your loan payment amount is 
fixed but the interest rate varies)
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Making a loan payment

1 Open the register or the Write Checks window for the bank account from which 
you will make the loan payment.

Important: Make sure you enter your payment in a bank account, not in the 
liability or asset account you are using to track the loan principal.

2 Choose Edit > New Transaction (x-N).

3 Choose Lists > Loans.

Loan amount or
Current balance*

Follow the guidelines in the table on page 187 for entering 
information in these fields; use the full loan amount on which 
the loan amortization was initially based to determine what 
you enter

Confirm payment 
before recording

If either the payment amount or interest rate varies, make 
sure this checkbox is selected; then you can enter the new 
payment amount or the new interest rate when you recall the 
loan payment transaction

Zero-interest loan Annual interest rate Zero (0)

Interest category Leave this field blank

* Quicken determines which of these fields to include in the Set Up Loan window from the answers you select in the Loan Interview window. You 
won’t see them at the same time.

Type of loan For this item Give Quicken this information
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If QuickFill is turned on, you can just start typing the lender’s name in the Payee 
field. When you see the full name, press Tab to recall the loan payment. Then skip 
to step 5.

4 Select the loan for which you want to enter a payment and click Use.

5 If you have set up your loan for payment confirmation, review or change any infor-
mation necessary for this payment. Then click Record to enter the transaction in 
the register.

Changes you make to the first three fields affect future payments. See “How 
changes to a loan payment affect future payments and schedules” on page 194 for 
details.

6 Click Record in the register or the Write Checks window to record the loan 
payment transaction.

When you recall the final payment for the loan, Quicken reminds you that this is 
the last payment. After you’ve made the payment, you won’t be able to recall the 
loan payment transaction again.

If the loan has negative amortization with fixed payments but a 
variable-interest rate, enter the new interest rate (if it has changed 
as of this payment); then re-enter the payment amount.

To make a prepayment of principal with this payment only, enter 
that amount here.

If you have a variable-rate loan and the 
interest rate has changed as of this 
payment, enter the new rate and regular 
payment amount.

If the Current Balance amount doesn’t 
match the actual balance on the loan, 
enter the correct amount.

This is the amount you entered for “PMI, property taxes, etc.” in 
the Set Up Loan window (or any other amounts you entered in the 
split lines in the Preview Payment window).
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Note: If you recall a loan payment transaction by mistake, click Cancel in the Payment 
Confirmation window. If the payment is already in the register, delete it by selecting 
it and pressing x-D. Quicken restores the loan balance and the number of payments.

How changes to a loan payment affect future payments and schedules

This table explains what happens when you change the data in the Payment Confir-
mation window.

If you change this Quicken does this

Current balance Adjusts the balance for the loan in the payment schedule and adds a balance adjust-
ment transaction to the principal account to correct the Balance Today amount.

Annual interest rate Adjusts the regular payment amount and interest rate for this payment and all future 
payments.

Regular payment Uses the amount you enter as the new regular payment amount for this payment and 
all future payments.
If you increase the regular payment, Quicken increases the principal amount for each 
payment, and reduces either the final payment or the number of payments remaining.
If you decrease the regular payment, Quicken decreases the principal amount for each 
payment, but does not increase the number of payments remaining. Instead, it creates 
a balloon payment as the final payment.

Additional prepayment Increases the principal amount for this payment only and reduces either the final 
payment or the number of payments remaining.
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Viewing a loan’s payment schedule

To see the breakdown of interest, principal, and other charges for future loan 
payments, select the loan in the Loan list and click Payment Schedule; you can then 
print it by choosing File > Print Payment Schedule. The payment schedule does not 
include information about past payments.

Making prepayments of principal

You can make prepayments of principal when you make your regular loan payment 
or between regular payments. If you occasionally add a prepayment of principal to 
your regular loan payment, select the “Confirm payment before recording” checkbox 
in the Set up Loan window. Then, when Quicken asks you to confirm your regular 
payment, enter the payment amount in the Additional Prepayment field in the 
Payment Confirmation window.

If you make a payment between regular payments, the entire payment is a prepay-
ment of principal; therefore, you don’t need to change the loan setup or edit the loan. 
When you make a prepayment, do not recall your regular loan payment transaction. 
Instead, create a separate transaction in the account from which you are making the 
payment, and enter the name of the principal account as the transfer account in the 
Category field of the transaction. Quicken automatically updates the balance of the 
loan principal.

For step-by-step help, go to Assets & Debt in Quicken Help and select

How do I view a loan’s payment schedule?
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Changing and deleting loans

You can change any of the loan setup information except the principal account name 
by selecting the loan in the Loan list and clicking Edit. (See “Editing, hiding and 
deleting accounts” on page 40 to rename the principal account.) You can delete a loan 
by selecting it in the Loan list and clicking Delete.

If your loan is set up for payment confirmation, you can also edit some loan informa-
tion when you recall the loan payment transaction, including the payment amount, 
the interest rate, and the current balance (see step 5 on page 193).

Refinancing a loan

If you refinance a loan that you’ve been tracking in Quicken, follow this procedure to 
set up the new loan and “pay off” the old loan. 

Tip: You can use the refinance calculator to help you determine whether or not you 
should refinance. See “Financial planning calculators” on page 349.

1 Set up the new loan following the steps in “Setting up a loan” on page 184.

For step-by-step help, go to Assets & Debt in Quicken Help and select

How do I edit loan information?

How do I delete a loan?



Chapter 13, Tracking loans and mortgages    197

2 Edit the Opening Balance transaction in the register for the new principal account 
to create a split that “pays off” the old loan and categorizes or transfers any 
remaining amounts.

When you enter the information about the 
new loan, make sure you enter a principal 
account name that is different from the 
one you were using for your old mortgage.
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3 Delete the old loan from the Loan list.

This is the principal account register for 
the new loan.

This split line pays off the old loan. (The 
next illustration shows the transfer transac-
tion in the register for the old principal 
account.)

Since the new loan covers the closing 
costs, you should categorize this expense 
in the split.

If the new loan is bigger than the old loan balance plus closing costs, you may receive a check from the 
lender for the difference. In this example, the check was deposited in a checking account, so it is entered 
as a transfer to the Joint Checking account.

You might want to change Opening 
Balance to the name of the new lender to 
make the transaction more meaningful.

This is the principal account register for 
the old loan.

This is the transfer transaction from the 
new loan’s principal account that pays off 
the balance of the old loan.
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Estimating year-to-date loan interest

To know how much interest you’ve paid on a loan since the beginning of the year for 
tax purposes, create a report that shows your interest payments. 

For step-by-step help, go to Assets & Debt in Quicken Help and select

How do I estimate year-to-date interest?
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About investment accounts

Use Quicken investment accounts to track what you own in stocks, bonds, mutual 
funds, and other types of investments that fluctuate in price. Investment accounts let 
you track the performance of your investments, update security prices, and create tax 
reports that show investment income and capital gains.
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When to use an investment account

Quicken has four types of accounts you can use to track investments:

• Bank account. A bank account (checking, savings, money market) can track an 
investment that has a constant share price or no share price, such as a certificate of 
deposit or money market fund that earns interest but does not have a share price 
that fluctuates. You can write checks from a checking account, but you cannot track 
rate of return.

• Asset account. An asset account can track just about anything you own: real estate, 
personal property, collectibles, and so on. You can track simple investment trans-
actions in an asset account, but you cannot track rate of return.

• Investment account. An investment account (brokerage, 401(k), or IRA) tracks one 
or more securities. Like a real-world brokerage account, it can track transactions 
(buys, sells, dividends, and so on) for multiple securities, show a cash balance, 
basic banking functionality if supported by your brokerage, and give you a total 
market value for the account. You can view many different performance measures 
for the individual securities in an investment account and for the account as a 
whole.

• Single mutual fund account. A mutual fund account tracks a single mutual fund. 
It is restricted to transactions for one security and cannot have a cash balance. It 
has the advantage of streamlining the tracking of some actions, such as automati-
cally recording the purchase of shares of the security at the most recent price 
whenever you transfer money in from another Quicken account. You can see many 
different performance measures for the single security in a mutual fund account.
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Use the following table to help you decide which type of Quicken account to use.

Use this type of account If you invest in

Brokerage One or more securities (stocks, bonds, or mutual funds) for which you want to track a 
cash balance in addition to the securities themselves (for example, a collection of 
investments through a brokerage firm)

Single mutual fund A single mutual fund that has no cash balance

Brokerage Real estate investment trusts (REITs) or partnerships

Brokerage Unit trusts

IRA IRA accounts, Keogh accounts, or variable annuities

Brokerage Cash management accounts (CMAs)

Money market (if you write checks) 
or 
single mutual fund (to track rate of 
return)

Money market funds

Checking or savings CDs 

Brokerage or asset Treasury bills

Brokerage or asset Fixed annuities

401(k) or asset Employer retirement plans: 401(k), 403(b), pension

Brokerage or asset Collectibles or precious metals
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You can track some types of investments using either an investment (brokerage, 
401(k), IRA) or asset account. To track an investment in an investment account, you 
must know the share price and dollar amount for each purchase or sale transaction. If 
you don’t have this information, use an asset account instead.

Tip: After you set up a Quicken 401(k) 
account, you can record a transfer 
from your paycheck deposit to the 
401(k) account for the amount of your 
regular contribution. See “Sample split 
transaction: entering your paycheck” 
on page 71 for an example.

For example, if you have a 401(k) but you don’t get a detailed statement that shows 
every purchase, you don’t have enough information to use a 401(k) or mutual fund 
account. Instead, use an asset account and adjust the balance when you get your state-
ment. To keep track of the different funds that make up your 401(k) without using a 
401(k) account, use a separate asset account for each fund.

Organizing securities in an investment account

If you’ve decided to track one or more of your investments in a Quicken investment 
or mutual fund account, the following table gives recommendations for grouping 
securities in investment accounts.

Asset Real estate

Use this type of account If you invest in

Security type Recommendations

Brokerage accounts Use a separate Quicken brokerage account for each actual brokerage account or other 
managed account you have.
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IRAs, 401(k) accounts, or other 
retirement accounts 

Even if you don’t have securities with fluctuating prices in your retirement account, you 
may want to set it up as a Quicken 401(k) or IRA account, since you may change the 
investments later.
Use separate Quicken 401(k) or IRA accounts for your retirement account and for a 
spouse’s retirement account. 

Securities you hold directly If you have a few individual securities that you hold directly, you may want to set up 
each one as a separate Quicken brokerage account; then you can easily reconcile each 
account with its statement. Or you may want to lump all the securities in a single 
Quicken brokerage account, especially if you have other brokerage accounts; then you 
can subtotal these securities by account in reports and track them as a group.

Security type Recommendations
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Deciding how to set up your securities

When you set up a new security in an investment account, you have three options. We 
recommend the first option.

Setup option Advantages Disadvantages

Option 1: Enter all historical data. 
• Name and type of security
• Date, amount invested, and number 

of shares (or price per share) for the 
initial purchase

• All subsequent transactions (including 
buys, sells, reinvestments, gifts, stock 
splits, and returns of capital)

• All dividends, interest, and capital 
gains distributions for the current year

• (Optional) All nonreinvested 
dividends, interest, and capital gains 
distributions for prior years (to give 
you a more complete value for past 
performance; does not affect cost 
basis)

• Price per share at the end of last year, 
for prior years (if available), and for 
today

• Anything else that may affect its price 
or performance history 

• All Quicken reports are complete and 
accurate.

• If you sell a security, the capital gains 
report displays the purchase dates, 
amounts invested, and the realized 
gain, so you can use this report to 
prepare Schedule D tax information.

• When you sell a security, you can 
specify which lot or lots to sell to 
minimize or maximize your taxable 
capital gains—both long-term and 
short-term.

• All your investment records are in one 
convenient place, making it easier for 
you to analyze your investments and 
produce data for tax and other 
purposes.

• You have to locate data for transac-
tions that occurred in the past.

• You must spend time entering all past 
transactions.
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Option 2: Set up for this year. 
Enter your investment holdings as of the 
end of last year and all transactions for 
each security since the beginning of this 
year. 
• Name and type of security
• Number of shares owned at the end of 

last year
• Price per share at the end of last year 

and today
• All transactions (purchases, sales, 

dividends, reinvestments, and so on) 
for the current year

• The information you need to gather 
goes back only to the end of last year 
and is probably easy for you to find.

• Data for the year is complete, so you 
can use the investment income report 
to prepare Schedule B tax infor-
mation.

• Quicken produces accurate reports on 
performance, income, and changes in 
unrealized gain for time periods 
starting with the beginning of this year.

• When you sell a security, you can 
specify which lot or lots to sell to 
minimize or maximize your short-
term capital gains.

• Because your data is incomplete, 
Quicken cannot give you an accurate 
value for total unrealized gain (since 
unrealized gain depends on the cost 
basis for the security).

• If you sell the security, the capital 
gains report does not show an 
accurate purchase date. And, because 
the cost basis dates back only to the 
beginning of the year, the realized 
gain is not accurate.

Setup option Advantages Disadvantages
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Tracking your investment data in Quicken

Before you set up your first Quicken investment account, take a look at the different 
windows you will use for setting up, entering, and viewing your investment data.

Option 3: Set up fast. 
Enter your current investment holdings. 
• Name and type of security
• Number of shares you currently own
• Current price per share

• You can get started with a minimum 
amount of information to gather.

• You can start using the account right 
away to see whether you think it’s 
worthwhile to gather and enter more 
information.

• Quicken produces accurate reports on 
performance, income, and changes in 
unrealized gain for time periods 
starting now.

• Data for this year is incomplete, so 
you can’t use the investment income 
report to prepare Schedule B tax infor-
mation.

• You may have to wait a few months 
before your investment data is in the 
range where Quicken can display a 
valid investment performance report.

• Because your data is incomplete, 
Quicken cannot give you an accurate 
value for total unrealized gain (since 
unrealized gain depends on the cost 
basis for the security).

• If you sell the security, the capital 
gains report does not show an 
accurate purchase date. And, because 
you are starting from today, the 
realized gain is not accurate.

Setup option Advantages Disadvantages
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The Register window

Each Quicken investment account has its own register that functions much like the 
registers for other types of Quicken accounts. Use the Register window to view all the 
transactions that have been entered in an account.

The first register shown here is for a 
brokerage account (see “Setting up an 
investment account” on page 219), 
and the second is for a mutual fund 
account (see “Setting up a Quicken 
mutual fund account” on page 229).

Click the Actions button to use 
Quicken’s investment forms to enter 
investment transactions (see “Using 
investment forms to enter transac-
tions” on page 233), or enter transac-
tions directly in the register (see 
“Entering investment transactions in 
the register” on page 235).
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The Portfolio window

In the Investing area, click the 
Portfolio button in the toolbar to see 
the Portfolio window.

Use the Portfolio window to:

• view and update security prices (see “Updating security prices” on page 257)

• view summary information for all securities in which you hold an open position

You can customize the information you see in the Portfolio window in several ways. 
You can change which columns are displayed and how and where they are displayed, 
and you can change the order in which securities are listed and how they are grouped.

Change this date to view or enter prices “as of” the 
selected date.

Click here to group the securities in this 
window by Account, Security, Type, Goal, 
Asset Class, or Industry Sector.

Click the triangles to show or hide the 
securities in each “group.”

To print the 
Portfolio, 
choose File > 
Print Portfolio.

If there are more columns or rows than fit in the window, use the scroll bars to see the remaining data. 
You can also resize the window by dragging the size box.

Use the Watch List to track securities or 
indexes you want to watch.

Click the news icon to view the latest 
news headlines on a particular security.

Click any column to sort on it.
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Customizing the column display

To change which columns are displayed in the Portfolio window:

1 Click the Customize button in the upper right corner of the window.

2 Drag the column you want to display from the Available Columns list to the 
Displayed Columns list; to delete a column, drag it out of the Displayed Columns 
list. You can also sort the columns by dragging items up and down the list.

3 Click OK.

The following table shows what the column headings mean.

Select this checkbox to show the 
individual lots you’ve acquired for each 
security.

Click here to choose which types of 
columns should appear in the select list: 
All Available, Local Data, Fundamentals, 
Price and Trends, or Benchmarks.

Click Restore Defaults to display only the 
columns that were selected when you 
installed Quicken.

Drag the column you want 
to display into the 
Displayed Columns list. In 
this example, the Cost 
Basis/Share column is 
being added.

To remove a column, 
simply drag it out of the 
Displayed Columns list.
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Column heading Description

52-Week Range Price range over past 52 weeks.

Account Account in which you hold the security.

Amount Invested Amount you invested in the security, including expenses, excluding reinvested income.

Asset Class A type of investment, such as stocks, mutual funds, or bonds.

Cost Basis The total cost of all currently-held shares of a security, including reinvested income.

Cost Basis/Share The cost basis divided by the number of currently-held shares.

Day Change A security’s change in price from the previous day.

Day Change % A security’s change in price from the previous day, as a percentage.

Day Close A security’s closing price for the current day.

Day Gain/Loss A security’s gain or loss in price from the opening price of the current day.

Day High/Low/Open A security’s high, low, or opening price for the current day.

Day Range The price range of a security for the current day.

Debt/Equity A company’s long-term debt as a percentage of equity.

Dividend (Annual) Annual dividend paid last year.

Dividend Yield Dividend amount as a percentage of security price.
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EPS Earnings per share.

Fund Average P/E (Mutual funds only) Average price/earnings ratio of this fund’s holdings.

Fund Category (Mutual funds only) Morningstar mutual fund category for this fund.

Gain/Loss Gain or loss of all currently-held shares of the security. This is the market value of the 
shares minus the cost basis.

Gain/Loss % Gain or loss of all currently-held shares of the security, divided by the cost basis.

Goal Goal as you entered it in the Edit Security window.

Income Total income received from this security, including reinvested income.

Industry Change (%) Industry change in price since previous day’s closing, as a percentage.

Industry Debt/Equity Average long-term debt as a percentage of equity in this security’s industry.

Industry P/E Average price/earnings ratio in this security’s industry.

Industry/Category For stocks, this security’s industry; for mutual funds, its Morningstar category.

Industry/Category 1-Year One-year change in value in a security’s industry, as a percentage.

Market Cap (billions) Total number of shares of a company’s stock, multiplied by the current price

Market Value Current price multiplied by the number of shares you own.

Market Value % Current price multiplied by the number of shares you own, as a percentage of total 
holdings.

Column heading Description
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Morningstar Rating Morningstar’s overall rating of this mutual fund.

Morningstar Return Morningstar’s return rating of this mutual fund.

Morningstar Risk Morningstar’s risk rating of this mutual fund.

Name Name of security, as you entered it in the Edit Security window.

P/E Ratio Current price divided by earnings per share for 12-month period.

PEG Ratio Price/earnings ratio divided by forecasted earnings growth.

Quote/Price Current price of the security (next to security name) or purchase price (next to purchase 
date).

Return Market value plus cash income plus sale income minus dollars invested.

ROE Return On Equity (earnings divided by total common shareholder equity)

ROI (%) Return On Investment

Shares Number of shares you hold in the security.

Symbol Ticker symbol of security.

Taxable Taxable status of this security, as you entered in the Edit Security window.

Type Type of this security, as you selected in the Edit Security window.

Volume Day’s number of shares traded (in thousands)

Column heading Description
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To change the size of a column in the Portfolio window, drag the area just to the right 
of the column title to the left or right.

To change the order in which columns appear, simply drag and drop any column 
(except Name and Quote/Price) from its current location to a new one.

This cursor appears when you click in 
the resize area to the right of a column 
title. Drag to the left or right to resize 
the column.

The mouse pointer changes to a hand 
when you move it over a column title. 
You can use the hand to drag that 
column to a new location.
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Customizing the row display

You can group your securities by account, security, type, goal, asset class, or industry 
sector. Choose the grouping you want from the Group By pop-up menu in the upper 
left corner of the window. Click a column title to sort that column in alphabetical or 
numerical order.

You can also display each open lot for a security (each individual acquisition of the 
security that you still own) as a separate row under that security by selecting the 
“Show individual acquisitions (lots) for each security” checkbox in the Portfolio 
Customization window (see page 210). 

Click the triangles to the left of the group titles (the items in bold in the first column) 
or security names to hide or show the securities or lots below them.

The Securities window

Choose Lists > Securities to see the 
Securities window.

Use the Securities window to set up new securities and edit or delete existing securi-
ties. All your Quicken investment accounts share one Securities list that contains all 
your securities.
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To set up a new security, click New and fill in the Set Up Security window as 
described in step 3 on page 220. To edit a security, click Edit and make your changes 
in the Edit Security window. To delete a security, see “Changing, deleting, and 
moving securities” on page 265.

The Security Detail window

Double-click a security in the Portfolio 
window to see information about that 
security in the Security Detail window.

The Security Detail window shows a variety of information about individual securi-
ties you’ve set up in Quicken:

• The Setup Info tab shows the information you entered when you set up the 
security.

• The Graph tab shows a price history graph for the security.

• The Prices tab shows every share price you have entered for the security. Quicken 
stores one “closing” price per security per day, plus high price, low price, and 
volume information, when available.

You can drag and drop securities from 
this list into any account (or the Watch 
List) in the Portfolio window.

To change the order in which securities appear in the 
Securities list, click any column title to sort it in alpha-
betical order. This list is sorted by security name, but 
you can also sort it by symbol, type, or goal.

If you have hidden any securities and 
you want to put them back in the list, 
click Show Hidden Securities.

To print the Securities list, choose File 
> Print Securities.

To add or remove a security from your Watch List, 
click in the Watch List column.
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• The Transactions tab shows every transaction you’ve entered for this security in 
any account.

The Investment Actions window

In the Investing area, click the Actions 
button in the toolbar to see the Invest-
ment Actions window.

Use the Investment Actions window to select investment forms for entering invest-
ment transactions (Buys, Sells, Interest Income, Dividends, and so on). The table in 
“Choosing an investment action” on page 238 lists all of these actions alphabetically 
and tells you where to find additional information about using specific forms to 
record many of the most common investment transactions in Quicken.

Click one of the other tabs to see 
additional information about the selected 
security.

Click Prev Security or Next Security to view infor-
mation about the previous or next security in your 
Securities list.

Click any data point to see the exact date 
and price for that point.

Click Overlay Securities to select 
additional securities to view in the same 
graph.

Click Customize to select what information 
you see in the graph and how it is displayed.
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How Quicken displays investment amounts.

The Investment Actions window lists 
all the investment forms you can use 
to enter transactions in investment 
accounts. Just double-click an action 
to open an investment form.

Field How Quicken displays amounts

Share Price Quicken uses a variety of formats to display share price information but keeps track of 
them internally to the nearest ten thousandth (0.0001). It displays exact integers without 
decimals. If there are more than four decimal places, you must leave out the additional 
decimal places when you enter the share price.
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To adjust for the effects of rounding and truncating to make the register match your 
statements, see “Adjusting the cash or share balance” on page 269.

Setting up an investment account

An investment account is designed to track more than one security, but it can be used 
to track other investments such as IRAs, unit trusts, and so on. See “About investment 
accounts” on page 200 for more information about when to use investment accounts.

1 Choose File > New Account.

2 Follow the onscreen instructions to create the account and enter the investment 
holdings you have in the account.

Shares In/Out Quicken displays the number of shares to four decimal places. It displays exact integers 
without decimals. It does not display zeros after the decimal point unless they are 
followed by non-zero digits. If there are more than four decimal places, Quicken cuts 
off the additional places. For example, Quicken truncates the number of shares 
8.21678 to 8.2167.

Cash In/Out Quicken displays dollar amounts to two decimal places. When it calculates the amount 
from the price and number of shares, it rounds to the nearest 0.01. For example, if you 
enter 40.3 shares at $8.26, Quicken rounds the dollar amount upward to $332.88.

Field How Quicken displays amounts
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Adding a security to an investment account

You can either set up all the securities before you start entering transactions, or set 
them up “on the fly” while you are entering transactions. To set up a security before 
you enter any transactions, follow these steps.

1 In the Investing area, click the Portfolio button in the toolbar.

If you just set up an investment account, it has a market value of zero in the 
Portfolio window because you haven’t entered any transactions in it.

2 Click the Add Security button at the bottom of the Portfolio window.

3 Enter a name for the security you want to set up and click OK.

If this is a new security (one that’s not already in the Securities list), click Set Up 
when Quicken asks if you want to set it up.

4 Fill in the Set Up Security window.*

* You can also get to this window from the Securities list. Just choose Lists > Securities and click New.
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5 Click Create to add the security to the Securities list.

6 Select either Add Shares to Account or Add Security to Watch List, and then click 
OK.

If you own this security and want to add your current holdings to your investment 
account, select Add Shares to Account and continue to step 7.

If you don’t own this security and just want to track it in the Watch List, select Add 
Security to Watch List; Quicken adds the new security to the Watch List in the 
Portfolio window and you are finished setting it up.

Quicken displays the name you entered, 
up to 30 characters long.

Enter the security’s symbol if you plan to 
export or import price data, including 
from the Internet.

(Optional) Choose a security type and an investment 
goal. See “Assigning security types and investment goals 
to your securities” on page 222.

Quicken can warn you when you enter a price that 
matches or exceeds the limits you enter in these fields. See 
“Retrieving security prices using Quicken Quotes” on 
page 276 for more information.

To hide this security so it doesn’t show up in lists (the 
Securities list and the Portfolio window, for example), 
click this checkbox to select it.

If this is a nontaxable security (a tax-free 
bond, for example), click this checkbox to 
clear it.

Click this checkbox to display the security 
in the Portfolio watch list.
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7 Select whether you want to use a Move Shares In action or a Buy action to add 
shares to your investment account.

If you already owned this security before you started using Quicken and want to 
add your current holdings to your investment account, select Move Shares In. 
Quicken displays the Move Shares In investment form. To fill in the form, see 
“Setting up an opening balance for a security” on this page and begin with step 3.

If you first purchased this security after you started using Quicken, select Buy. 
Quicken displays the Buy investment form. To fill in the form, see “Buying and 
selling securities” on page 244.

Assigning security types and investment goals to your securities

Quicken can use types or goals to group securities in the Portfolio window and to sort 
and subtotal investment reports and graphs.

• The preset security types are: Bond, CD, Mutual Fund, and Stock. To add a new 
one, choose Edit from the Type menu, click New in the Types window, enter a new 
type, and click Create. For example, you might add Money Fund, T-Bill, Tax-Free 
Bond, Option, REIT, Unit Trust. You can also use types (or goals) to identify securi-
ties in your children’s names.

• The preset investment goals are: College Fund, Growth, High Risk, Income, and 
Low Risk. To add a new one, choose Edit from the Goal menu, click New in the 
Goals window, enter a new goal, and click Create. For example, you might add 
Retirement, Down Payment, Remodeling, Growth & Income, or Medium Risk. You 
can also use goals (or types) to designate industry groups (such as technology, 
energy, consumer products, and so on).
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Setting up an opening balance for a security

To set up an opening balance for a security (in other words, to enter an initial transac-
tion for it in the account), you need to record a Move Shares In transaction if you 
acquired that security before you started using Quicken.* The Move Shares In action 
lets you add shares you already own to an investment account without transferring 
the money for their purchase from another Quicken account.

1 Click the Actions button in the investment account’s Register window, or choose 
Activities > Investment Actions.

2 Double-click Move Shares In.

3 Fill in the Move Shares In investment form as shown for the setup option you want 
to use.

Instructions for all three setup options are included in this step. See the table that 
begins on page 205 if you need more information before deciding which option to 
use.

We recommend that you record a complete transaction history for each security, 
starting with your initial purchase or acquisition (Option 1). If you don’t enter a 
complete history, the cost basis for the security is inaccurate and Quicken cannot 
report accurate unrealized or realized gains.

* If you first purchased a security after you started using Quicken, you should probably record its 
initial purchase using the Buy action instead of the Move Shares In action (see “Buying and selling 
securities” on page 244).
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Option 1: Enter all historical data. Fill in the following information:

Option 2: Set up for this year. Make these changes to the information described for 
Option 1:
• Date: Enter 12/31 of last year.
• Number of shares: Enter the number of shares you owned on 12/31 of last year.
• Price per share: If you did not acquire this security all at one time, leave the 

“At” field blank.

Option 3: Set up fast. Make these changes to the information described for Option 
1:
• Date: Enter today’s date.
• Number of shares: Enter the number of shares you own today.
• Price per share: If you did not acquire this security all at one time, leave the 

“At” field blank.

4 Click Record.

Enter the date of your initial purchase or acquisition 
of the security.

Enter the number of shares you acquired 
on this date. See “Determining what to 
enter in the Shares field” on page 225.

Make sure the correct investment account 
name is displayed. If not, choose it from 
the pop-up menu.

Enter the name of the security (either type it or 
choose it from the pop-up menu).

Enter your cost per share (including commission, 
fees, and load). See “Determining what to enter in 
the ‘At’ (Share Price) field” on page 226.
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See Options 1 and 2 in the table on 
page 205 for a list of the transactions 
you need to enter for the security to 
bring it up to date.

5 For Option 1 or Option 2, use the actions in the Investment Actions window to 
bring each security up to date.

You will need to record all purchases, sales, dividends, reinvestments, and so on 
that occurred between the date you entered in step 3 and today for each security. 
See “Recording investment transactions” on page 233 for information about 
entering the most common investment transactions.

Go back to “Adding a security to an investment account” on page 220 and continue 
through “Setting up an opening balance for a security” on page 223 for each security 
you want to add.

When you are finished, continue to “Setting up the cash balance in an investment 
account” on page 227.

Determining what to enter in the Shares field

In the Shares field, enter the number of shares you acquired (or owned) on the date 
you entered in the Date field. Use this table to help you decide what to enter for 
different types of investments.

Security type Number of shares to enter

Stock or mutual fund The actual number of shares

Bond Ten times the actual number of bonds—to match the way bond prices are quoted

Money market fund or CD The total dollar value

Collectible The number 1
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Determining what to enter in the ‘At’ (Share Price) field

In the At (share price) field, enter the initial price you paid per share as a decimal. Use 
this table to help you decide what to enter for different types of investments.

You can enter up to four decimal places in the share price field. For more information, 
see “How Quicken displays investment amounts.” on page 218.

Precious metal The number of ounces

Security type Number of shares to enter

Security type Price to enter

Stock or mutual fund The actual price per share

Bond One-tenth of the actual market value of each bond—to match the way prices are 
quoted

Money market fund or CD One dollar

Collectible The total dollar value

Precious metal The price per ounce
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Setting up the cash balance in an investment account

You might have a cash balance in your investment account if, for example, you trans-
ferred funds from a bank account, sold securities, or received a cash dividend or 
interest payment.

After you have set up all the securities in your investment account and have entered 
all the transactions for those securities, check the Cash Balance in the lower right 
corner of the Register window.

If the amount shown for Cash Balance is correct, your account is set up. Go to 
“Updating an account’s market value” on page 228.

If the amount shown for Cash Balance is not correct:

1 Choose Activities > Adjust Balance.

2 In the Adjust Balance window, enter the current date and the correct cash balance 
for this account.

When you record a transaction that 
adds cash to or removes cash from the 
account, Quicken calculates the 
correct cash balance. If there is no 
cash in the account, this column 
displays zeros.

The balance shows 
cash that was 
added when 
interest was paid 
but not reinvested 
or transferred out of 
the account.



Chapter 14, Tracking investments    228

Enter a category name to categorize the adjustment transaction.

3 Click OK.

Quicken adds a balance adjustment transaction in the investment account register 
that corrects your cash balance, and marks that transaction and all previous trans-
actions as reconciled.

Optional money market fund setup: The cash balance in a brokerage account may be 
periodically swept into a money market fund (MMF) that pays interest. If this is true 
for your account, we recommend that you set up the MMF as another security in the 
account. Then the Portfolio window shows how much cash you have invested in the 
MMF, and you can enter dividends just as you would for any other security.

Updating an account’s market value

Your investment account is now set up and you are ready to bring its value up to date. 
See “Updating security prices” on page 257 for information about entering security 
prices.

Quicken displays the market value for the account in the lower right corner of the 
register. This market value is based on the latest price you’ve provided. Quicken also 
displays market value in the Market Value column for the account in the Portfolio 
window. This market value is based on the cash balance adjusted for the most recent 
security prices and holdings.
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Setting up a Quicken mutual fund account

A mutual fund account is designed to track a single mutual fund with no cash balance. 
If you’re not sure whether you want to set up a mutual fund account or an investment 
account, see “About investment accounts” on page 200.

1 Choose File > New Account.

2 On the first screen, choose any of the three options, and click Continue.

If you choose a financial institution and click Continue, then choose "Set up your 
account by entering information manually" on the screen that follows.

3 For the account type, choose Single Mutual Fund, and click Continue.

4 For the name of the account, enter the name of the fund, and click Continue.

5 Follow the onscreen directions to finish setting up the account.

Quicken creates the account, adds its name to the Account list, the Categories & 
Transfers list, and the Portfolio window, adds the mutual fund to the Securities list, 
and opens the register.

Setting up an opening share balance

If you acquired this mutual fund before you started using Quicken, you need to record 
a Move Shares In transaction for the initial purchase or acquisition.* The Move Shares 
In action lets you add shares you already own to an investment account without trans-
ferring the money for their purchase from another Quicken account.



Chapter 14, Tracking investments    230

1 Click the Actions button in the mutual fund account’s Register window, or choose 
Activities > Investment Actions.

2 In the Investment Actions window, double-click Move Shares In.

3 Fill in the Move Shares In investment form as shown for the setup option you want 
to use.

Instructions for all three setup options are included in this step. See the table that 
begins on page 205 if you need more information before deciding which option to 
use.

We recommend that you record a complete transaction history for the mutual 
fund, starting with your initial purchase or acquisition (Option 1). If you don’t 
enter a complete history, the cost basis for the security is inaccurate and Quicken 
cannot report accurate unrealized or realized gains.

Option 1: Enter all historical data. Fill in the following information:

* If you first purchased this fund after you started using Quicken, you should set up the opening 
balance using the Buy action to record the initial purchase of the shares instead of the Move Shares In 
action (see “Buying and selling securities” on page 244).
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Option 2: Set up for this year. Make these changes to the information described for 
Option 1:
• Date: Enter 12/31 of last year.
• Number of shares: Enter the number of shares you owned on 12/31 of last year.
• Price per share: If you did not acquire shares of this fund all at one time, leave 

the “At” field blank.

Option 3: Set up fast. Make these changes to the information described for Option 
1:
• Date: Enter today’s date.
• Number of shares: Enter the number of shares you own today.
• Price per share: If you did not acquire shares of this fund all at one time, leave 

the “At” field blank.

4 Click Record.

Enter the date of your initial purchase or acquisition 
of these shares.

Enter the number of shares you acquired 
on this date.

Make sure the correct mutual fund 
account name is displayed. If not, choose 
it from the pop-up menu.

Enter your cost per share (including commission, 
fees, and load).
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Quicken records the price per share, multiplies the share price by the number of 
shares you own, and displays the result in the Market Value column for the 
account in the Portfolio window.

See Options 1 and 2 in the table on 
page 205 for a list of the transactions 
you need to enter for the security to 
bring it up to date.

5 For Option 1 or Option 2, use the actions in the Investment Actions window to 
bring the account up to date.

You will need to record all purchases, sales, reinvestments, and so on that occurred 
between the date you entered in step 3 and today. See “Recording investment 
transactions” on this page for information about entering the most common 
investment transactions.

Updating an account’s market value

Your mutual fund account is now set up and you are ready to bring its value up to 
date. See “Updating security prices” on page 257 for information about entering 
security prices.

Quicken displays the market value for the account in the lower right corner of the 
register. This market value is based on the latest price you’ve provided. Quicken also 
displays the market value in the Market Value column for the account in the Portfolio 
window. This market value is based on the most recent price you’ve provided for the 
security as of the date in the Set Prices As Of field (at the top of the Portfolio window).
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Recording investment transactions

Using investment forms to enter transactions

You can use investment forms to enter 
transactions without opening the 
register for the account.

1 Choose Activities > Investment Actions.

2 Double-click an investment action.

See “Choosing an investment action” on page 238 for more information.

3 Use the following table to help you fill in the fields in the investment form.

4 Click Record.

Quicken saves the transaction in the register for the selected account.

In this field in the action form Enter this information

Account The name of the investment account in which you want to record this transaction. Type 
the name or choose it from the pop-up menu.

At (Share Price) The price per share; see “Determining what to enter in the ‘At’ (Share Price) field” on 
page 226 for more information about what to enter for various types of securities. You 
don’t need to enter a share price if you enter both the number of shares and the total 
cost or net proceeds; Quicken calculates it.a

Category/Class An income or expense category (and a class, if you want) to categorize a Misc. Income 
or Misc. Expense transaction.

Commission The total commission, load, or fees.



Chapter 14, Tracking investments    234

Date The date of the transaction.

Description A description for the Transfer Money transaction.

Destination of Funds or
Source of Funds

The name of the Quicken account to which or from which you are transferring funds. 
If the funds are coming from or going to the cash balance in the account, leave this field 
blank.

Expense Amount or
Income Amount

The amount of the miscellaneous income or expense.

From, To The source account and destination account for the Transfer Money transaction.

Memo An optional memo for the transaction.

Net Proceeds The net proceeds from the transaction. You don’t need to enter this amount if you enter 
both the number of shares and share price; Quicken calculates it.

New Price The price after the split in a Stock Split action.

Security The name of the security associated with the action.

Shares Of The number of shares involved in this transaction. You don’t need to enter the number 
of shares if you enter both share price and the total cost or net proceeds; Quicken 
calculates it.*

Split Ratio The split ratio in a Stock Split action; see “Entering stock splits and stock dividends” on 
page 250 for more information about what to enter.

Total Cost The total cost of the transaction. You don’t need to enter this amount if you enter both 
the number of shares and share price; Quicken calculates it.*

In this field in the action form Enter this information
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Entering investment transactions in the register

While you’re learning how to enter investment transactions, use the investment 
forms. When you’re more familiar with entering investment transactions, you may 
find it faster to enter transactions directly in the investment account register.

1 In the Investing area, choose a portfolio or mutual fund account name from the 
Registers pop-up menu in the toolbar.

2 If the selected transaction is not a blank transaction, choose Edit > New Transac-
tion.

3 Use the next table to help you fill in the fields in the register.

a. It is best to enter the number of shares and total cost and let Quicken calculate the share price. If the calculated share price is slightly different 
from the actual share price, you can edit it in the Portfolio window. Editing the price in the Portfolio window does not affect the share price that 
was saved with the transaction.

In a brokerage account, this 
column displays the cash 
balance in the account. 
When you record a transac-
tion, Quicken calculates the 
correct cash balance. If you 
have no cash in the account, 
the column displays zeros.

A brokerage account 
register
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4 Click Record to record the transaction.

If a price for a security is not an 
exact multiple of 1/32, 
Quicken displays it as a 
decimal. If the number of 
shares is an exact integer, 
Quicken displays the number 
without decimals.

In a mutual fund account, this 
column displays the number 
of shares you hold (to four 
decimal places). When you 
record a transaction, 
Quicken automatically 
calculates the correct total 
number of shares.

A mutual fund account 
register

In this field in the register Enter this information

Date The date of the transaction.

Action The name of the action. Either choose it from the pop-up menu or, if QuickFill is turned on, just 
start typing the name and QuickFill enters the rest automatically.
After you choose an action, Quicken blocks out fields that are irrelevant to that action. For 
example, the Shares In field is relevant to a Buy action because you are adding shares to the 
account, but the Shares Out field is irrelevant.

Security 
(portfolio only)

Description
(portfolio only)

The name of the security associated with the action. If QuickFill is turned on, just start typing a 
security name and QuickFill enters the rest automatically. Leave this field blank for a Miscella-
neous action that does not involve an individual security.
A description for the action. For transfer transactions, Quicken replaces the Security field with a 
Description field.
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Share Price
Shares In/Shares Out
Cash In/Cash Out

For actions that affect the share balance in the account, you only need to enter two of these three 
amounts. Quicken knows that share price, number of shares, and dollar amount are related, and 
calculates the one you don’t enter.a

For actions that increase the share balance:
(Share Price x Shares In) ± Commission = Cash Out (dollar amount)
For actions that decrease the share balance:
(Share Price x Shares Out) ± Commission = Cash In (dollar amount)

Commission The total commission, load, or fees, if applicable.
When you enter a commission, Quicken adjusts the dollar amount in the Cash In or Cash Out 
field. Or, if you enter values for the share price and number of shares, and a total dollar amount 
that includes the commission, Quicken enters the difference between the dollar amount and 
share price times the number of shares in the commission field. For example, if you enter a 
purchase of 100 shares at $15 per share and a total cost of $1600, Quicken enters a commission 
of $100.

Transfer

Category/Class

The name of the Quicken account to which or from which you are transferring funds; see “Trans-
ferring money to and from other accounts” on page 242. If the funds are coming from or going 
to the cash balance in the account, leave this field blank (investment accounts only).
An income or expense category (and a class, if you want) to categorize a Miscellaneous transac-
tion. For actions that require an investment category, Quicken assigns the correct category for 
you and you cannot change it.

Memo An optional memo for this transaction.

Split Ratio The split ratio in a Stock Split action; see “Entering stock splits and stock dividends” on page 250.

a. It is best to enter the number of shares and total cost and let Quicken calculate the share price. If the calculated share price is slightly different 
from the actual share price, you can edit it in the Portfolio window. Editing the price in the Portfolio window does not affect the share price that 
was saved with the transaction.

In this field in the register Enter this information
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Choosing an investment action

The table below shows what effect each action has on your portfolio (Inc indicates an 
increase and Dec a decrease) and matches the action to the investment category 
Quicken assigns to it.

Action in 
Actions list Code Description

Affects 
avg 
cost

Affects 
gain/
loss %

Affects 
# of 
shares 

Affects 
cost 
basis

Affects 
IRR by 
sec.

Affects 
market 
value

Affects 
cash 
balance

Quicken 
uses this 
category1

Buy
(page 244)

BUY Buy security with 
cash2

Inc or 
Dec

Inc or 
Dec

Inc Inc Inc or 
Dec

Inc Dec ——

Capital 
Gain Long
(page 248)

CGL Receive cash from 
long-term capital 
gains distribution2

—— —— —— —— Inc —— Inc •Long 
CapGnDst 
  or
•Long 
CapGnDst 
   NT

Capital 
Gain Short 
(page 248)

CGS Receive cash from 
short-term capital 
gains distribution2

—— —— —— —— Inc —— Inc •Short 
CapGnDst 
  or
•Short 
CapGnDst 
   NT

Corporate 
Acquisition

Merge two compa-
nies together in a 
stock for stock trans-
action

—— —— Inc —— —— —— —— ——
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Dividend 
(page 247)

DIV Receive cash from 
dividend2

—— —— —— —— Inc —— Inc •Div 
Income or
•Div 
Income NT

Interest 
Income 
(page 247)

II Receive cash from 
interest income2, 3

—— —— —— —— Inc —— Inc •Int 
Income or
•Int 
Income NT

Misc. 
Expense

MISC Pay miscellaneous 
expense with cash3

—— —— —— —— Dec —— Dec Choose 
category 
from list

Misc. 
Income

MISC Receive cash from 
miscellaneous 
income3

—— —— —— —— Inc —— Inc Choose 
category 
from list

Move 
Shares In

MS Add shares to 
account

Inc or 
Dec

Inc or 
Dec

Inc Inc Inc or 
Dec

Inc —— ——

Move 
Shares Out

MS Remove shares 
from account

Inc or 
Dec

Inc or 
Dec

Dec Dec Inc or 
Dec

Dec —— ——

Action in 
Actions list Code Description

Affects 
avg 
cost

Affects 
gain/
loss %

Affects 
# of 
shares 

Affects 
cost 
basis

Affects 
IRR by 
sec.

Affects 
market 
value

Affects 
cash 
balance

Quicken 
uses this 
category1
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Reinvest 
Dividend 
(page 248)

RD Reinvest in shares 
of the security with 
money from dividend 
or income 
distribution

Inc or 
Dec

Inc or 
Dec

Inc Inc Inc Inc —— •Div 
Income or
•Div 
Income NT

Reinvest 
Interest 
(page 248)

RI Reinvest in shares 
of the security with 
money from interest 
distribution

Inc or 
Dec

Inc or 
Dec

Inc Inc Inc Inc —— •Int 
Income or
•Int 
Income NT

Reinvest 
Long 
(page 248)

RL Reinvest in shares 
of the security with 
money from long-
term capital gains 
distribution

Inc or 
Dec

Inc or 
Dec

Inc Inc Inc Inc —— •Long 
CapGnDst 
  or
•Long 
CapGnDst 
   NT

Reinvest 
Short 
(page 248)

RS Reinvest in shares 
of the security with 
money from short-
term capital gains 
distribution

Inc or 
Dec

Inc or 
Dec

Inc Inc Inc Inc —— •Short 
CapGnDst 
  or
•Short 
CapGnDst 
   NT

Action in 
Actions list Code Description

Affects 
avg 
cost

Affects 
gain/
loss %

Affects 
# of 
shares 

Affects 
cost 
basis

Affects 
IRR by 
sec.

Affects 
market 
value

Affects 
cash 
balance

Quicken 
uses this 
category1
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1 Investment categories, which all begin with a bold dot (for example, •Div Income), appear in your 
Categories & Transfers list automatically the first time you set up a portfolio or mutual fund 

Return of 
Capital 
(page 249)

RC Receive cash from 
return of capital2, 3

Dec Inc —— Dec Inc Updat
e4

Inc ——

Security 
Spin Off

Spin off part of a 
company into a new 
company

Inc or 
Dec

Inc or 
Dec

Inc Inc or 
Dec

—— —— —— ——

Sell
(page 244)

SELL Sell security and 
receive cash2

Inc or 
Dec

Inc or 
Dec

Dec Dec Inc or 
Dec

Dec Inc •Realized 
Gain or
•Realized 
Gain    NT

Stock Split 
(page 250)

SS Change number of 
shares as a result of 
stock split:
Positive stock split 
(e.g., two for one)
Negative stock split 
(e.g., one for two)

Dec

Inc

——

——

Inc

Dec

——

——

——

——

——

——

——

——

——

——

Transfer 
Money 
(page 242)

XFR Transfer money 
into or out of 
this account3

—— —— —— —— —— —— Inc or 
Dec

Choose 
transfer 
account 
from list

Action in 
Actions list Code Description

Affects 
avg 
cost

Affects 
gain/
loss %

Affects 
# of 
shares 

Affects 
cost 
basis

Affects 
IRR by 
sec.

Affects 
market 
value

Affects 
cash 
balance

Quicken 
uses this 
category1
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account. You cannot delete investment categories or edit their names. (Quicken deletes them 
automatically, however, if you delete all your investment accounts.) To set up a new investment 
category, you can press Option-8 to insert a “•” at the beginning of the category name. Note: If a 
transaction involves a non-taxable account or security, Quicken assigns a non-taxable category (one 
that ends with NT) to it.

2 This action can add cash to or remove cash from the current account, or it can involve a transfer of 
cash to or from another account. For a mutual fund account, this action must involve a transfer from 
another Quicken account.

3 This action adds cash to or removes cash from an investment account. It is not available for a 
mutual fund account because a mutual fund account cannot have a cash balance.

4 Quicken reminds you to update the share price manually because there is not enough information 
for Quicken to calculate the market value for you.

Transferring money to and from other accounts

For more information about creating 
transfers, see “Transferring money 
between accounts” on page 66.

Some actions can involve a transfer between an investment account and another 
account. These transfers are handled automatically when you use investment forms to 
enter your transactions. The form for each investment action that involves a transfer 
includes either a Source of Funds or Destination of Funds field where you can enter a 
transfer account name.

For example, if you write a check from your checking account (Checking in the 
example below) to pay for a security in an investment account (Discount Broker), you 
would record a Buy action in the investment account with a transfer from Checking 
as the Source of Funds, and then go to the checking account register and put the check 
number in the corresponding transaction.
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If you print checks with Quicken or use electronic payments to purchase securities, 
enter the payment in the checking account register (or Write Checks window) as a 
transfer to the investment account. Then go to the investment account register to 
change the Transfer Money action to a Buy action, and add the security name, price, 
and number of shares.*

Use the Buy action to record a 
security purchase in the investment 
account.

Choose the name of the source account (the Quicken 
account the funds are coming from) from this pop-up 
menu.

Quicken records the Buy transaction 
in the investment account register.

Quicken also records the transaction 
in the checking account register. If 
you want, you can fill in the check 
number there later.

Choose the name of the destination account (the invest-
ment account the funds are going to) from this pop-up 
menu.

* If the transfer is to a mutual fund account, Quicken creates a Buy transaction automatically.
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If you are transferring cash out of an investment account, enter a Transfer Money 
transaction in the investment account, and then edit the information as necessary in 
the destination account register.

Buying and selling securities

For every buy or sell transaction, you 
must know two of these items:
1) the number of shares
2) the price of the shares
3) the dollar amount of the transaction

When you buy a security, you pay for it either with cash from the same account 
(investment accounts only) or with money you transfer from another account, such as 
your checking account. Similarly, when you sell a security, you can keep the cash from 
the sale in the same account (investment accounts only) or transfer it to another 
account.

This table shows what you should enter in the Transfer field of a Buy or Sell transac-
tion to transfer funds appropriately:

1 This choice is not available in a mutual fund account because it cannot have a cash balance.

Action Desired Result Enter in Transfer field

BUY Quicken subtracts the purchase amount from the cash balance of the current account. nothing; leave it blank1

Quicken subtracts the purchase amount (transfers it) from the cash balance of 
[Checking].

[Checking]2

Cash balance in all accounts is unchanged. [Current Account]3

SELL Quicken adds the sale proceeds to the cash balance of the current account. nothing; leave it blank1

Quicken adds the sale proceeds (transfers them) to the cash balance of [Checking]. [Checking]2

Cash balance in all accounts is unchanged. [Current Account]3
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2 [Checking] represents a generic transfer to or from any other Quicken account.
3 [Current Account] represents the name of the current investment account.

Commissions. If an explicit commission is added to the purchase price or subtracted 
from the sale proceeds, enter it in the Commission field.

Loads. A load (sometimes called a front-end load) is a commission built into the 
purchase price of a mutual fund or other security. A load fund has two share prices: a 
Buy or Offer price and a Sell or Net Asset Value (NAV) price. Enter the purchase of a 
load fund at the Buy price with no additional commission. The true market value of 
your investment is based on the Sell or NAV price. To correct the market value, update 
the price of the fund using the NAV price (see “Updating security prices” on page 257). 
The difference between the market value and what you paid is the load.

A back-end load is a commission built into the selling price. Funds with these loads 
have an NAV price greater than the selling price. Enter the sale of such a fund using the 
actual selling price.

Accrued interest. When you buy a bond after its original date of issue, you usually 
have to pay accrued interest to the previous owner. Accrued interest is interest the 
bond has already earned but not yet paid out.

• Use a Buy action to enter the bond purchase transaction without including accrued 
interest.

• Use the Misc. Expense (MISC) action to enter the payment of accrued interest as a 
separate transaction. Enter the security name in the Security field, the dollar 
amount in the Cash Out field, and the expense category “•Accrued Int” in the 
Category field.
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• If you paid the accrued interest out of another Quicken account, enter a third trans-
action to show a cash transfer equal to the accrued interest. Use the Transfer Money 
(XFR) action and enter the source account.

Security lots. Quicken keeps track of separate lots for each security so you can identify 
which shares you are selling* when you sell only part of your holdings. Unless 
Quicken is told otherwise, it assumes you’re selling the ones you bought first (the first 
in, first out or FIFO method). To specify exactly which lots you are selling, click the Lots 
button in the transaction in the register (or the Choose Lots button in the investment 
form) and fill in the information in the Select Specific Shares (Lots) window.

* Lot selection is also available when you use the Move Shares Out action to remove shares from an 
account (if you give them as a gift, for example) or when you use the Buy action to cover a short 
position.

Shares to Sell tells you how many shares you 
entered in the Shares Out field in the register.

Total Selected keeps a running total of the 
amounts entered in the Selected column.

Remaining lets you know how many more shares 
you need to select.

Quicken displays all the available 
(open) lots for the security and lets you 
enter individual amounts to sell in the 
Selected column. Double-click a row 
to select all the shares in that row.

Click Clear All to set the selection back 
to zero for all lots.

Choose a method for selecting lots to 
sell, and Quicken does the calcula-
tions and makes the selection for you.
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Entering dividends and interest

For reinvested dividends or interest, 
see “Entering reinvestments” on 
page 248.

When you enter the receipt of cash from dividends or interest, you need to tell 
Quicken whether the cash is staying in the account or being transferred out. Use the 
Dividend action (DIV) or the Interest Income action (II).

1 This choice is not available in a mutual fund account because it cannot have a cash balance.
2 [Checking] represents a generic transfer to or from any other Quicken account.
3 [Current Account] represents the name of the current investment account.

For dividend income from a money market fund that is the cash balance of a 
brokerage account, use the Dividend action and enter the name of the money market 
fund in the Security field.

Treat an income distribution (money that a mutual fund pays you as a result of 
dividends and interest it receives from the securities in the fund) like a dividend in 
Quicken.

Action Desired Result Enter in Transfer field

DIV or II Quicken adds the dividend or interest income to the cash balance of the current 
account.

nothing; leave it blank1

Quicken adds the dividend or interest income (transfers it) to the cash balance of 
[Checking].

[Checking]2

Cash balance in all accounts is unchanged. [Current Account]3
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Entering reinvestments

A reinvestment is the purchase of additional shares of a security with money paid to 
you by that security as dividend or interest income (use the Reinvest Dividend or 
Reinvest Interest action) or capital gains distribution (use the Reinvest Long or 
Reinvest Short action).

Reinvestment actions combine two transactions (one of the income actions plus a Buy 
action) into one. Reinvestments increase your cost basis because each reinvestment 
counts as a purchase of shares.

Entering capital gains distributions from mutual funds

For capital gains distributions 
reinvested in new shares, see 
“Entering reinvestments” on this page.

A capital gains distribution is money paid to you by a mutual fund as a result of 
capital gains the fund earns by selling securities within the fund. The fund usually 
informs you whether the distribution is for short-term or long-term capital gains. Use 
the Capital Gain Long (CGL) or Capital Gain Short (CGS) action.

1 This choice is not available in a mutual fund account because it cannot have a cash balance.
2 [Checking] represents a generic transfer to or from any other Quicken account.
3 [Current Account] represents the name of the current investment account.

Action Desired Result Enter in Transfer field

CGL or CGS Quicken adds the cash from the distribution to the cash balance of the current 
account.

nothing; leave it blank1

Quicken adds the cash from the distribution (transfers it) to the cash balance of 
[Checking].

[Checking]2

Cash balance in all accounts is unchanged. [Current Account]3
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Entering a return of capital or principal

A return of capital is money paid to you as total or partial repayment of the money 
you invested. A return of capital differs from a sale in that you are not the one who 
initiates the return of capital. For example, a mortgage-backed security (such as a 
Ginnie Mae) returns capital, which is then passed on to you, when the underlying 
mortgages pay off principal. A unit trust also returns capital as it sells the bonds in the 
trust.

Important! After a Return of Capital 
action, you must also update the 
security price in the Portfolio window 
to see the correct market value.

A return of capital or principal, unlike a capital gains distribution, is not a taxable 
event. Use the Return of Capital action to record it in Quicken. Quicken reduces the 
cost basis of the security by the amount of the return of capital (or, if you enter a 
negative amount, raises the cost basis). If you own multiple lots of the security, 
Quicken reduces the cost basis for each lot in proportion to the number of shares.

Giving and receiving securities

When you give or receive shares of a security, Quicken treats the transaction differ-
ently than it treats a purchase or sale.

Giving shares. Use the Move Shares Out action to record the number of shares (but no 
price or dollar amount). Quicken reduces your number of shares and records a sale 
with a capital gain of zero. If you’re transferring the shares to another Quicken 
account, enter a separate Move Shares In transaction for receipt of the shares in the 
second account.

Receiving shares. Use the Move Shares In action to add shares without subtracting 
cash from any Quicken account. Enter the number of shares received and the actual 
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initial cost per share (including commission, fees, and load). The way you figure the 
cost depends on whether you receive the shares as a gift or an inheritance:

Important! Consult your tax adviser 
about rules that may apply in deter-
mining gain or loss on shares you 
inherit or receive as a gift.

• Inherited shares. The cost basis is generally the value of the shares on the date the 
decedent died or an alternative valuation date. When you receive inherited shares, 
record the cost per share (price) on that date.

• Gift shares. The cost basis is generally the price the giver originally paid for the 
shares. When you receive gift shares, record the cost per share when the giver 
purchased the shares.

Redeeming shares for IRA custodial fees

In a mutual fund account set up as an IRA or other retirement account, the fund may 
redeem shares as a custodial fee. Use the Sell action and enter both the share price and 
the total dollar amount. Also enter the amount of the fee in the Commission field to 
make the net amount of the transaction zero. Enter the name of the investment account 
itself in the Transfer field.

Entering stock splits and stock dividends

Note: In a reverse split, you receive 
fewer shares than you have now.

Stock splits. When a security declares a stock split, you are usually given additional 
shares. Each share is then worth less than it was before the split, but the total market 
value for your shares is unchanged. Use the Stock Split action to record the split in 
each Quicken account that contains transactions for that security.
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When you record a stock split, you enter the new price per share. Quicken recalculates 
your average cost per share for the new number of shares and updates the market 
price. Quicken doesn’t change any previously recorded transactions for the security.

If you have more than one transaction for the security on the same day as the split, 
Quicken puts the stock split before the other transactions. For example, if you had 100 
shares before a two-for-one split, and you sell 100 shares on the day of the split, 
Quicken knows you still have 100 shares.

Stock dividends. A stock dividend is a dividend in the form of additional shares 
instead of cash. A stock dividend is not the same as a cash dividend issued by a 
company, nor is it the same as a reinvested cash dividend.

Most stock dividends are nontaxable; the company issuing the stock dividend will 
inform you whether or not it is taxable. Use the Stock Split action to enter a nontaxable 
stock dividend. For the ratio of new shares to old shares, add 1 to the number of 
dividend shares given per existing share (for example, if you receive 0.05 share per 

Enter the split ratio. This example shows a 2-for-1 split.

Another example: if you receive one additional share for 
every three shares you hold, you would have four (three 
plus one) for every three you had before, so the Split Ratio 
would be 4-for-3, and you would enter 4 for 3 in the Split 
Ratio fields.

Enter the new price (after the split) for 
the security.



Chapter 14, Tracking investments    252

existing share, enter 1.05 to 1 for Split Ratio). Use the Reinvest Dividend action for a 
taxable stock dividend.

Buying on margin

A margin loan is money you borrow from a broker to pay for a security you are 
buying. You don’t have to tell Quicken you have a margin loan; if you buy a security 
and don’t have enough cash for it in your account, Quicken displays a negative cash 
balance.

To record interest you pay on a margin loan, use the MARGINT action.

For information about using a liability 
account to track the loan principal, 
see Chapter 12, Tracking assets and 
liabilities, on page 172.

If you set up a liability account to track the loan principal amount, use the Transfer 
Money action to record the amount you borrow at the time you borrow it, and enter 
the liability account name in the investment form Source of Funds field (or in the 
register Transfer field). Then enter another Transfer Money transaction when you pay 
off the loan.

Buying and redeeming U.S. savings bonds

The U.S. government issues Series EE bonds in various face value denominations. You 
buy a Series EE bond at a discount from its face value and interest is paid when the 
bond is redeemed. The interest from a Series EE bond is exempt from state and local 
taxes, and no federal tax is due until the bond is redeemed. When you buy a Series EE 
bond, use the Buy action.
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When you redeem the bond (at or before maturity), enter the purchase price as the sale 
price in a Sell transaction. The difference between the purchase price and the redemp-
tion price is taxable interest. Use the Interest Income action to record this difference as 
interest income.

If you use the cash method of accounting, as most individual taxpayers do, you gener-
ally report the interest on U.S. savings bonds when you actually receive it. If you use 
the accrual method of accounting, you must report interest on U.S. savings bonds each 
year as it accrues. To record the annual accrual of interest, use the method described 
for recording taxable interest in “Recording zero-coupon bonds” on page 254.

Redeeming T-bills

You buy a T-bill at a discount from its face value. When you sell it, part of the sale price 
is interest you’ve earned while holding the bill or bond. Use the Interest Income action 

In this example, the buyer purchased 
one Series EE bond with a face value 
of $1,000.

To match the way bond prices are 
quoted, the price is divided by 10 and 
the number of shares is multiplied by 
10.

The purchase price was $500 because 
it was purchased at half the face 
value.

The full name of the security is:

  US $1000 6% 1/28

This means “face value $1000, 6% interest, maturity date 
January 2028.”
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to record the interest received when you sell, and enter the difference between the 
interest amount and the total sale price as the dollar amount for the Sell transaction.

Recording zero-coupon bonds

You buy a zero-coupon bond at a discount from its face value. While you hold it, its 
value increases because of the interest it earns. Even though you don’t receive this 
interest until you sell, it is reported to you every year on a Form 1099-OID as taxable 
interest. Use the Interest Income action to record the interest shown on Form 1099-OID 
and use the Return of Capital action to record a second transaction for the corre-
sponding increase in the value of the bond. In the Return of Capital transaction, enter 
a dollar amount equal to the negative of the interest amount. This negative Return of 
Capital amount increases your cost basis and thus reduces the unrealized gain if you 
sell the bond or update the current market price of the bond.

Handling tax-free bond income

If you have a tax-free bond for which you want to record interest income, clear the 
Taxable checkbox when you set up the bond as a security. Then Quicken will assign a 
non-taxable category when you record a transaction for the interest you receive.

Entering options (puts and calls)

Treat an option like a security and give it a unique name like “XYZ put Aug 40.”

• When you buy a call, enter a Buy transaction at the purchase price. For example, if 
you buy a $40 call for $5, enter a Buy transaction with a share price of $5.

• When you exercise the call, close your position with a Sell transaction for the 
amount of the call (in this example, a $5 Sell action).
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• When entering the purchase of the security, include the cost of the call as a fee paid 
(to correct the cost basis). In this example, you would enter a Buy transaction for 
$40 plus a $5 commission.

If you sell an option you don’t already own, Quicken treats it like a short sale. If an 
option you bought or sold expires worthless, enter the opposite action (Sell or Buy, 
respectively) for the option at a price of zero to close your position. Quicken then 
records a realized gain or loss. If you exercise a call, close your position with a Sell 
transaction for the call.

Selling short

A short sale is the sale of a security you don’t own; you actually sell shares you borrow 
from your broker and hope that you can buy the security later at a lower price to pay 
your broker back. Use the SHRTSELL action when you initially sell the shares and then 
use the CVRSHORT action when you buy shares to close out the short sale. Quicken 
calculates your gain or loss on the entire process at that time.

Use the investment income report to see your gains from short sales. They do not 
appear in capital gains reports unless you close out the short sale with a Buy at the 
original sales amount, then enter a Buy at your actual purchase price, and finally enter 
a second Sell transaction at the original sales amount.

 

The first transaction is the original short 
sale, followed by a Buy that closes out the 
sale with no gain or loss. The third trans-
action is the Buy that closes out your 
position, followed by a Sell that closes out 
the trade so it appears (and shows the 
profit) in a capital gains report.
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Managing foreign currency

If you have investments or other types of accounts outside the United States, you can 
use a Quicken mutual fund account to track holdings in a foreign currency.

1 Set up a Quicken mutual fund account for the account that you hold in a foreign 
currency.

For example, you could set up an account with the name “U.K. Savings” for a bank 
account in the U.K.

2 Use the Buy or Move Shares In action to record an opening balance transaction. 
Enter the balance of the account (in U.K. pounds) in the Shares In field and the 
current exchange rate in the Share Price field.

For example, if the current rate to convert U.K. pounds to U.S. dollars is 1.5, you 
would enter 1.5 in the Share Price field.

3 Record Reinvest Interest transactions when you earn interest.

4 (Optional) Keep track of the current exchange rate by entering it in the Price field 
for the security in the Portfolio window.
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Updating security prices

You can view and enter security prices in the Portfolio or Security Detail window. 

You can also download the latest prices or historical price information for your securi-
ties (see “Updating security prices online” on page 274).

Viewing and entering prices in the Portfolio window

To open the Portfolio window, go to the Investing area and click the Portfolio button 
in the toolbar (x-I).

Record a Reinvest Interest transaction 
when you earn interest on the account.

When you transfer funds between a 
Quicken bank account and the foreign 
currency account, Quicken automatically 
records a Buy or Sell transaction.

Share Balance is 
the current 
balance in U.K. 
pounds.

Market Value is the current balance in U.S. dollars.

Enter the current exchange rate in the 
Share Price field.

For Shares Out or Shares In, enter amounts 
in U.K. pounds.
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In the Portfolio window, Quicken shows share prices and market values for all securi-
ties in all your investment accounts. All share prices and market values are shown “as 
of” the most recent prior date for which you recorded a price.

To enter share prices in the Portfolio window, follow these steps for each date on 
which you want to enter a price.

1 Change the Set Prices As Of date to the date for which you want to enter share 
prices.

The Portfolio window shows all 
securities for which you have an open 
position, unless you have marked the 
security as hidden (see step 4 on 
page 220). It also shows any securities 
or indexes you have added to the 
Watch List.

Click Detail to see detail infor-
mation about the selected 
security.

Market value for a security equals 
the share price times the number 
of shares.

Change the date to view share prices 
and market values “as of” a different 
date. Use the pop-up calendar to 
quickly choose another date.

For more informa-
tion about the 
Portfolio window, 
see page 209.

The only value 
you can edit in this 
window is the 
share price.

Click Add Security to add a new 
security to an account or to the 
Watch List.
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All the date shortcuts available in any date field are available in the Portfolio 
window. You can also use these shortcuts:

For information about entering share 
prices for different kinds of securities, 
see page 226.

2 Select a security and enter a share price for the displayed date.

Just type the price in the selected Share Price field, or press + or − to change the 
price to the next 1/10 (0.1).

Quicken uses the following symbols in the column to the right of the Share Price 
field in the Portfolio window:

To go to this date In the Set Prices 
As Of field, press 

In the Price field for 
the security, press 

Next day + (plus) Option-plus

Previous day − (minus) Option-minus

Latest known price for a security Option-Shift-plus Option-Shift-plus

Earliest known price for a security Option-Shift-minus Option-Shift-minus

Next known price for a security > (Shift-period) Option-Shift-period

Previous known price for a 
security

< (Shift-comma) Option-Shift-comma

This symbol Tells you that

♦ (diamond) This price is an estimate (Quicken uses the most recent share 
price you’ve entered for this security).
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3 Press Return or Enter to record the newly entered price.

If the security has a symbol, Quicken updates any other securities with the same 
symbol.

Recalculating security prices

If the prices in the Portfolio window appear to be incorrect for any reason, press x-
Option-U. Quicken updates the share prices and number of shares based on the trans-
actions in all your Quicken investment registers.

Important: If you have securities marked as hidden, they don’t appear in the Portfolio 
window, but their transactions are still in the register. This means that the market 
value in the Register window may not match the market value for that account in the 
Portfolio window. To “unhide” a security, see “Hiding a security” on page 267.

Adding, changing, and deleting prices in Security Detail

Security prices can be added, changed, or deleted in the Prices panel in the Security 
Detail window.

↑  or  ↓ This price is an increase or decrease from the most recently 
entered share price.

5  (bar) This price is the same as the last price entered for this security.

❍  (circle) No prices have been entered for this security.

This symbol Tells you that
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1 Double-click a security name in the Portfolio window to go to its Security Detail 
window.

Note: If you have downloaded a price 
history for a security from the Internet, 
those prices are displayed in the 
Security Detail Prices tab. Any prices 
you’ve added or changed will not be 
shown if a historical price is available 
for the same date.

2 Click the Prices tab to see the price history list for the security.

3 Make your changes to the displayed price information.
• To add a new price to the list, click New and fill in the New Price window. In 

addition to entering a closing price, you can also enter high, low, and volume 
information for the specified date.

• To change a price, select it in the list, click Edit, and then change any of the 
information in the Edit Price window.

• To delete a price, select it in the list, click Delete, and then click Yes when 
Quicken asks you if you are sure.

Tracking indexes and securities you don’t own

To track a stock index like the Dow Jones Industrial Average, or to track a security you 
don’t own, add it to the Watch List.

1 In the Investing area, click the Portfolio button in the toolbar.

2 Click the Add Security button at the bottom of the Portfolio window.

3 In the Security Name window, enter the name of the security or index you want to 
track and click OK.
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If this is a new security (one that’s not already in the Securities list), click Set Up 
when Quicken asks if you want to set it up.

4 Fill in the Set Up Security window, and then click Create to add the security to the 
Securities list.

For more information, see step 4 on page 220.

5 In the Add Security window, select Add Security to Watch List and click OK.

6 In the Portfolio window, enter an index value or security price in the Price field for 
one or more dates.

Tip: If you’ve already set up the security or index you want to add to the Watch 
List, you can just drag it from the Securities list and drop it in the Portfolio window.

Entering a transaction history for investments

The more information you give Quicken about your investments, the more complete 
and accurate your reports and summaries will be. If you initially set up your invest-
ment accounts by entering rough estimates of prices and dates for transactions, you 
may want to go back now and give Quicken more complete information.

To get Tell Quicken

Accurate market values for a speci-
fied date

Price and number of shares of securities owned on that date
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To enter a complete history for a security, you must revise the initial Move Shares In 
transaction for that security and then enter all transactions from your initial acquisi-
tion until today.

Revising an initial Move Shares In transaction

1 Select the initial Move Shares In transaction for the security in the register.

2 Revise the date to the initial date of acquisition.*

3 If necessary, enter your actual initial cost per share (including commission, fees, 
and load) in the Share Price field.

Accurate average annual total 
return for a specified period

Price and number of shares on the day before the beginning of the period and on the 
last day of the period, plus all transactions during the period

Accurate capital gains summary 
(realized short-term and long-term 
gain or loss) for a specified period

Number of shares and cost basis on a date at least one year before the beginning of the 
period for all securities you have sold, plus all purchases and sales (including stock 
splits, reinvestments, and returns of capital) from that date to the end of the period

Accurate income and expense 
summary for a specified period

Number of shares owned and price per share at the beginning and end of the period (to 
include unrealized gains), plus all transactions during the period

To get Tell Quicken

* When you change the date, Quicken still keeps the original date and price in the price history list. To 
delete the original date and price, see “Adding, changing, and deleting prices in Security Detail” on 
page 260.



Chapter 14, Tracking investments    264

4 If necessary, revise the number of shares in the Shares In field.

5 Click Record.

Entering transactions for dates in the past

Enter past transactions either in the register for the account or in the appropriate 
investment forms.

• Make sure to enter the correct date for each transaction.

• If a transaction involves a transfer of cash into or out of the account, use a self-
transfer transaction to avoid changing the cash balance in this account or any other 
account.

To create a self-transfer transaction in an investment form, enter the name of the 
current account in the Destination of Funds or Source of Funds field. In the register, 
enter the name of the current account in the Transfer field.

• To enter a transfer of cash into or out of an investment account, use the Transfer 
Money action (XFR) in the register and leave the Transfer field blank. This increases 
or decreases the cash balance in the account by the amount of the transfer.

• If the cash balance (investment accounts only) is incorrect when you finish 
entering transactions, adjust it by choosing Activities > Adjust Balance; see 
“Adjusting the cash or share balance” on page 269.
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Changing, deleting, and moving securities

Changing security information

You can edit any of the information you entered for a security: name, symbol, type, 
goal, price alerts, and tax status.

1 In the Portfolio window, double-click the security you want to edit.

2 In the Security Detail window, click the Security Info tab and then click Edit.

3 Make your changes in the Edit Security window* (which looks just like the Set Up 
Security window shown on page 220) and click OK.

If you change the name of a security, Quicken changes the name in the Security field 
of any transactions that include it. If you change a security’s tax status, Quicken 
replaces taxable investment categories with the corresponding non-taxable categories 
in any transactions for the security that have investment categories assigned to them.

Deleting and hiding securities

You can delete a security from the Securities list only if you don’t have an open 
position for that security in any account. Deleting a security does not delete any trans-
actions; it just deletes its price history and removes the security name from the 

* You can also open the Edit Security window from the Securities list by selecting the security in the list 
and clicking Edit.
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Security field of any transactions that include it. To keep the transaction history for a 
security, you should keep the security and just mark it as hidden (see “Hiding a 
security” on page 267). Otherwise, investment reports and graphs will show no 
security name for the transactions that include it.

Deleting a security from your data file permanently

You might want to delete a security altogether if:

• You don't own it anymore, you archived its history to a backup file, and want to 
delete the archived information from your working file.

• You’ve lost interest in tracking a security you don’t own.

• You want to start over for any reason.

To delete a security:

1 Choose Lists > Securities.

2 Select the security you want to delete and click Delete (x-D).

The Delete button is disabled for a security if Quicken shows that you own any 
shares of that security.

3 Click Yes when Quicken asks if you really want to delete the security.

Quicken removes the security name from the Securities list and from all transac-
tions that include it.
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Hiding a security

When you hide a security, it no longer appears in lists (like the Securities list and the 
Portfolio window), but it still appears in transactions and in reports and graphs. That 
means that you no longer see it during day-to-day data entry, but you keep its 
complete transaction history.

1 Choose Lists > Securities.

2 Select the security you want to hide and click Edit (x-E).

3 Click the Hide in Lists checkbox to select it and click OK.

If you change your mind and no longer want to hide the security, you’ll need to select 
the “Show hidden securities” checkbox in the Securities list so that you can edit the 
hidden security to “unhide” it.

Deleting a security from the Watch List

Since items in the Watch List are items you don’t own, they can be deleted from the 
Watch List in the Portfolio window. You might want to delete a security from the 
Watch List if you purchase it and add it to an account, or if you decide you no longer 
want to track it.

1 In the Portfolio window, select the security you want to delete from the Watch List.

2 Choose Edit > Delete Watch List Item (x-D).
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Moving a security from one account to another

You can move the complete transaction history for a security from one investment 
account to another by dragging the security name from the old account to the new one 
in the Portfolio window.

Caution: If any of the moved transactions involve transfers to or from another 
Quicken account, you may need to adjust the cash balance in one or both of the 
accounts.

Reconciling investment accounts

Reconciling an investment register

When you get a statement from your broker, mutual fund, or other financial adviser, 
you can reconcile your account with the statement. In an investment account you 
reconcile the cash balance; in a mutual fund account you reconcile the share balance. 
You cannot reconcile market value in any Quicken investment account. 

Reconciling a portfolio or mutual fund account is similar to reconciling other Quicken 
accounts. For more information, see Chapter 8, Reconciling Quicken accounts, on 
page 106.

After you’ve reconciled the cash balance in an investment account, go to the Portfolio 
window (x-I) and enter any share prices from the statement that you haven’t already 
entered.
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Tip: A mutual fund account that includes a stock split transaction cannot be recon-
ciled. Use the Adjust Balance command to update the account to match your state-
ments. See “Adjusting the cash or share balance” next.

Adjusting the cash or share balance

If you don’t want to reconcile an investment account, you can still adjust the cash 
balance in an investment account* or the share balance in a mutual fund account to 
match what’s on your statement.

1 Choose Activities > Adjust Balance.

2 Enter the date and the current cash or share balance for this account.

You can also enter a category name to categorize the adjustment transaction.

3 Click OK.

Note: When you make a share 
balance adjustment in a mutual fund 
account, the cost basis for the security 
does not change.

Quicken adds a balance adjustment transaction in the register that makes your 
cash or share balance correct, and marks that transaction and all previous transac-
tions as reconciled. For an investment account, a cash balance adjustment appears 
in the register as a Transfer Money (XFR) transaction. For a mutual fund account, a 
share balance adjustment appears as a Move Shares (MS) transaction.

* To adjust the share balance for a single security in an investment account, you need to use a Move 
Shares In or Move Shares Out action for the amount of the adjustment.
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Setting up an investment account for online access

To set up an investment account for online access, see: 

• “Applying at your financial institution” on page 129.

• “Setting up a Quicken account for online banking” on page 130.

Downloading investment transactions

Once you have enabled your investment account for online access, you can download 
investment transactions from your financial institution. 

1 Choose Online > Download Transactions.
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2 Choose your financial institution from the pop-up menu.

3 Choose an account name from the account pop-up menu.

4 Click Download.

To change your PIN any time after this 
first time, just click Change PIN when 
you go online. 

5 Enter your PIN (the number given to you by your financial institution).

For security purposes, Quicken may prompt you to change your PIN the first time 
you go online. Your existing PIN is the one given to you by your financial institu-
tion. 

6 If prompted, enter a new PIN, enter it again to confirm, and then click OK.

Quicken gets the most recent statement data (as of the previous banking day or 
more recently) for all your online accounts at the selected financial institution. The 
first time you download transactions, you may get several months’ worth of state-
ment data. (When you get data in the future, Quicken downloads all data since the 
last time you went online.)

Quicken downloads your security information and matches it to the securities in 
your securities list. 

7 If Quicken can’t match a downloaded security, you’ll be asked to either match the 
security with an existing one in your securities list, or to add it as a new security.

8 Review the Online Transmission Summary window and click OK.

The Download Transactions window displays transactions for the selected 
account.
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To see the transactions for another account at the same financial institution, choose a 
different account name from the account pop-up menu.

Important! Quicken does not close the connection to the Internet when you are 
finished. If you are using a dial-up connection and do not have any other applications 
open that require an Internet connection, you should close the connection manually. 

How Quicken matches transactions

Quicken automatically compares each transaction that is downloaded from your 
financial institution with the transactions you’ve already entered in your Quicken 
register. 

When you select a transaction, that transac-
tion is shown in the register in the bottom 
half of the window.

Your downloaded transactions for the 
selected account are displayed in the top 
half of the window.

Click a column title to change the order in 
which your downloaded transactions appear 
in the window. 

If a transaction is marked Matched, but is in 
fact new, click Unmatch to change the trans-
action status to New.
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• If a downloaded transaction corresponds to one already in your register, it appears 
in the upper transaction list marked Matched. A transaction matches if it has the 
same amount and the dates are within 30 days of each other.

• If Quicken didn’t find a match for a downloaded transaction, it appears in the 
upper transaction list marked New. Either you haven’t entered that transaction in 
your Quicken register yet, or its amount differs from the amount you entered in the 
register. 

Updating your register

Quicken displays downloaded transactions in the top half of the Download Transac-
tions window. Remember that the transactions you see are usually those completed 
by the end of the previous business day. Look over each transaction before you click 
to select it and then click Accept to add that transaction to your Quicken register.

1 In the Download Transactions window, choose an account name from the account 
pop-up menu.

Important! When editing a 
downloaded transaction, do not 
change the amount of the transaction. 
If you think a transaction amount is 
incorrect, contact your financial insti-
tution.

2 (Optional) To edit a transaction to add missing information or to delete a transac-
tion, select the transaction in the transaction list. Quicken displays the transaction 
in the Download Transactions register at the bottom of the window. Make your 
changes in the register and click Record.

3 Select each transaction that you want to add to your register.

You can hold down the shift key and click to select more than one transaction. If 
you make a mistake and want to deselect a transaction, click it again.
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Tip: Click Accept All to add all 
downloaded transactions to your 
register.

4 Click Accept.

The selected items are added to your register, marked C (cleared), and removed 
from the transaction list in the Download Transactions window. To add all 
downloaded transactions to your register, click Accept All.

When you update your register, Quicken enters the transactions you accepted in your 
Quicken register and marks all downloaded and accepted items in the register as C 
(cleared) to indicate that they’ve been posted at the financial institution.

To reconcile your online account, see “Starting to reconcile an online account 
manually” on page 112.

Updating security prices online

You can use Quicken to track securities by downloading current price information 
and historical data from the Internet.

Retrieving security prices online

Note: You may not be able to use 
Quicken Quotes or the historical 
prices download feature at work if a 
“firewall” exists between your 
computer and the Internet. Contact 
your company’s network adminis-
trator for more information.

• Quicken Quotes is an online stock price quotation service. You can use it to retrieve 
stock, mutual fund, and option prices, as well as market indexes such as the Dow 
Jones or Standard & Poor’s 500 for the last five trading days. With Quicken Quotes, 
you can update prices for any security, whether you own it or not.

• The Quicken historical prices feature also allows you to download security prices, 
for up to five years. Like Quicken Quotes, you can use it to retrieve stock, mutual 
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fund, and option prices, as well as market indexes, and you can update prices for 
any security. 

Understanding stock symbols

A stock symbol (or ticker symbol) is an abbreviation that uniquely identifies a 
security. Often it is a shortened version of the name of the company or group issuing 
the security, like INTU (Intuit) or DJ 30 (Dow Jones 30). Since Quicken uses symbols to 
retrieve stock prices, you must assign a symbol to each security for which you want to 
get prices. 

You must enter the exact stock symbol in order to retrieve prices for a security. You 
can see the symbols currently assigned to each of your securities by choosing Lists > 
Securities. To add or correct a stock symbol in Quicken, you can get the correct 
symbols from your broker, from the company whose quotes you want to retrieve, or 
from financial publications.

Entering stock symbols for Canadian stock exchanges

To track Canadian securities, you must enter a prefix to indicate either the securities 
type or its exchange, followed by a colon (:), and then enter the stock or mutual fund 
symbol. In the symbol field, enter for example, TSE:BCE.
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The following is a list of valid Canadian prefixes:

Understanding stock price information

Keep the following points in mind when using Quicken Quotes:

• Stock prices are quoted on either a 15- or 20-minute delay (depending on the 
service you choose), or on the closing price for the day if the market is closed. 
Mutual fund prices are quoted at the previous day’s closing price.

• Prices for stocks traded on the New York and American stock exchanges reflect the 
most recent composite stock trade. Prices for stocks traded on NASDAQ reflect the 
most recent trade or quote (average of bid and ask). Quotes (average of bid and 
ask) are available on additional over-the-counter issues.

• If the same stock appears on more than one exchange, there may be a price differ-
ence. Quicken Quotes reports a composite of those prices.

Retrieving security prices using Quicken Quotes

1 Choose Online > Update Security Prices.

Prefix Exchange

CDNX Canadian Venture Exchange

TSE Toronto Stock Exchange
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After downloading the pricing information, Quicken displays a summary 
window. If any price that’s entered exceeds either the high or low price setting you 
entered for a security (see page 220), or if the change in the market value of any 
investment account exceeds the percent you entered in Quicken Quotes prefer-
ences (see page 278), Quicken reports it in this window.

2 (Optional) To see all of the new closing prices, click View Latest Prices.

To see an updated price history graph, click the Portfolio button in the toolbar, 
double-click the security you are interested in, and click the Graph tab; click the 
Customize button to refine what you would like the graph to display.

Retrieving historical security prices

1 Choose Online > Get Historical Prices.

2 Select the securities for which you would like to download price histories.

3 Select the date range for which you’d like historical pricing information.

4 Click Download.
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Quicken enters the downloaded prices in your data file. You will see the 
downloaded prices the next time you open the Portfolio window.

The following table describes the information you get when you retrieve stock prices:

Each security (or index) in your Securities 
list appears in this window if it has a 
symbol assigned to it—whether or not you 
actually own it.

Selects all securities.

Excludes all securities.

Field Definition

Symbol Stock symbol identification for items traded on exchanges

Volume For stocks, the number of shares traded on the current day
For options, the number of contracts traded during the current day
For mutual funds, zero (no volume is shown)

High The highest trading value on the current day (for mutual funds, this is the ask price)

Low The lowest trading value on the current day (for mutual funds, this is the bid price)

Current The price of the security at the last price update
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Setting Quicken Quotes preferences

1 Choose Quicken > Preferences > Internet > Quotes.

2 Enter the amount of change, in percentage, that you would like Quicken to report 
in the Download Summary window and click OK.

Quicken lets you know whenever the prices you retrieve change the market value 
of any investment account by more than the entered percentage.

Importing a price file into Quicken

Even if you don’t use Quicken Quotes or historical prices, you can still import security 
price data into your Quicken file. Create a text file with the following format: one 
symbol/price/date per line, delimited by either commas or double spaces (using only 
one type of delimiter per line). 

Since Quicken matches prices with securities based on symbols, you must add 
symbols for the securities in the Securities list (see step 4 on page 220). After you’ve 
assigned symbols to your securities and have a text file containing symbols, prices, 
and dates, you are ready to import the file.

Change The difference between the current price (Current) and yesterday’s closing price

Time/Date The time of the last price update or, if the last update was not today, the date of the last 
price update

Field Definition
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1 In the Portfolio window, choose File > Import QIF.

2 Select the file that contains the price data and click Open.
• The first line in the file must be: !Type:Prices

• Use either of these formats for the price data:
ABC, 123.456, 12/31/96
ABC   123.456   12/31/96

• The last line in the file must be: ^ followed by a carriage return

Researching securities on the Web

1 Choose Online > Research Security Online.

2 Enter or select the symbol of the security you want to research.

3 Click Go Online.

Quicken opens your default browser and takes you to a summary page of informa-
tion about the security you selected. Information may include:
• links to recent stories in the news
• financial statements
• company profiles

4 To return to Quicken, click the Quicken icon in the Dock.
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Exporting your portfolio to Quicken.com

You can export your Quicken portfolio to your own password-protected account on 
Quicken.com. This lets you view your portfolio anywhere you have Internet access.

Exporting your portfolio

1 Choose Online > Portfolio Export.

2 Select the investment accounts you want to export to Quicken.com.

3 Click Export.

Viewing your portfolio on Quicken.com

1 In your Web browser, go to http://www.quicken.com/myfinances

2 Click the Portfolio link.

3 If necessary, enter your Quicken.com login information.

http://www.quicken.com/myfinances
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About reports

There are several different starting points from which you can create reports that 
show you the information you want to see.
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• EasyAnswer reports. An EasyAnswer report answers one of eight basic questions 
you may have about your financial data. See “Creating an EasyAnswer report” on 
page 283.

• QuickReport. A QuickReport is a transaction detail report that has only a few 
customization options but provides a lot of good information in a hurry. See 
“Creating a QuickReport” on page 285.

• Basic Quicken reports. These reports are detailed enough to give you exactly the 
information you want in the format that best suits your needs. See “Creating a 
basic Quicken report” on page 285.

• Memorized reports. When you customize report layout, content, and organization, 
you can save the settings and use them over again. See “Reusing custom report 
settings” on page 304. 

• Shortcut reports. Reports on a payee or category are available right in your 
Quicken registers. Select any transaction that contains a payee or category for 
which you want a report. Then hold down the Control key while clicking the trans-
action. Choose a report from the Shortcuts contextual menu. Quicken displays a 
year-to-date report on all occurrences of the selected payee or category in the 
current account. 

Creating an EasyAnswer report

EasyAnswer reports let you answer basic questions about your Quicken data without 
having to figure out which type of report to use. Use EasyAnswer reports to get a 
quick and easy answer to any of the questions in the illustration in step 3.
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1 In the Reporting area, click the Reports button in the toolbar.

2 Click the EasyAnswer tab.

3 Click a radio button to choose the question you want answered.

4 Click Create to create a report that answers the selected question.

Quicken searches the current file for the data that answers your question and then 
displays the report on the screen.

Click Customize to see the options for 
customizing the selected report. See 
“Customizing reports” on page 287.

For the selected question, make sure the 
pop-up menu shows the time period for 
which you want a report.

If you choose the first question, enter a 
category name. If you choose the last 
question, enter a security name.
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Creating a QuickReport

A QuickReport lets you see some or all of the transactions for a specific payee, 
category, class, memo, account, or security. A QuickReport gives you information 
from all your accounts for the date range you specify.

1 In the Reporting area, click the QuickReport button in the toolbar.

If you have a transaction selected in a register or an item selected in a list, the 
Create QuickReport window is preset to give you a transaction report that includes 
all transactions from all your Quicken accounts that contain the selected item.

2 Define the report you want to run and click OK.

Creating a basic Quicken report

You follow the same basic steps to create all of the standard, business, and investment 
reports in Quicken. To customize your report, see “Customizing reports” on page 287.

1 In the Reporting area, click the Reports button in the toolbar.

Choose Payee & Description, Category, 
Class, Memo, Account, or Security from 
this pop-up menu. Make sure that what 
you choose from this menu is appropriate 
for what you enter in the Contains field.

Choose All Transactions to see all matching 
transactions, or choose a date range to limit the 
transactions.

This field contains City Garbage because a 
transaction to City Garbage was selected in the 
register. You can change it to any text you want 
to match.
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2 Click either the Standard, Business, or Investment tab.

3 Select the report you want to create.

4 (Optional) Change the date range for the transactions to be included in the report.

Unless you change the dates, the starting date is the first day of this year and the 
ending date is today.

5 Click Create to create a report using the standard settings.

Quicken searches the current file for transactions in the specified date range and 
then displays the report on the screen. The search may take some time, depending 
on the size of your Quicken data file and the complexity of the report.

If you choose a preset date range from the 
Date pop-up menu, Quicken enters dates 
for you automatically. If you choose 
Custom, you can use the Custom Dates 
window to name and define your own 
custom date range and add it to the pop-
up menu.

You can also just type your own dates in 
the From and Through fields.

Click Customize to customize 
the selected report before you 
create it. See “Customizing 
reports” on page 287. 

For information about memorized reports, see page 304; for information 
about EasyAnswer reports, see page 283.

Quicken shows you a small sample of the 
report you selected. 
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Tip: To customize a report before you create it, select the report and then click the 
Customize button in the Reports window. To customize it after you create it, see 
“Customizing reports” on page 287.

Customizing reports

Customizing the report after you’ve created it

The easiest way to customize a report is to create one that’s close to what you want, 
and then customize it using the icons and pop-up menus right on the report itself.

Changing the layout

After you’ve created a report, you have several options for customizing the way it 
looks onscreen and the way it fits on the page when you print it. 

• Hide the title area. Click the Collapse Header icon to hide the title and show more 
rows of report data. The title area is also hidden in printed reports when it is 
hidden onscreen.

• Edit report columns. For many reports, you can choose which columns to display 
and print by clicking the Edit Columns icon.

• Shrink wide pages to fit. If fitting to one page wide is possible for a report, Quicken 
will resize the report when this checkbox is selected.
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• Add a manual page break. Add a page break above any row by selecting that row 
and clicking the Add Page Break icon.

To delete a page break, select it and click the Delete Page Break button.

• Sort or subtotal the report differently. For most reports, you can choose a different 
item from the Subtotal or Sort pop-up menu to rearrange the data in the report. For 
more information, see the table that begins on page 292.

• Change the report fonts. You can change the fonts for some or all of the sections in 
your report using the pop-up menus at the top of the report. 

To change one section of the report, choose that section from the first pop-up menu, 
and then choose a new font, size, and style from the next three pop-up menus.

To make global font changes that apply to all reports (except memorized reports), 
see “Changing report preferences” on page 308.

In this report, Quicken has put a page 
break in the middle of the subcategories 
for Tax. To keep the category and subcate-
gories together on the same printed page, 
you can force a page break above the 
category name.

If you select Tax and click the 
Add Page Break button, 
Quicken will add a page break 
above Tax.
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• Edit the report title. Change the report title by selecting it and typing a new one.

• Reposition the columns. You can reposition a report column by clicking under the 
column title and dragging it to a new location.

• Change the page orientation. Choose File > Page Setup to switch between Portrait 
and Landscape orientation.

• Customize in the Customize Report window. If you need customization options 
that aren’t available right on the report, or you want to make a number of changes 
to your report all at once, go to the Customize Report window and make changes 
to any of the available layout, content, and organization options. For more infor-
mation, see “Customizing in the Customize Report window” on page 290.

• Change the column widths. You can resize individual columns by dragging the 
small diamond to the right of the column heading. You can resize columns for all 
reports except reconciliation reports.

The mouse pointer changes to a double-
pointed arrow when it passes over an area 
that you can drag to resize.



Chapter 16, Creating reports    290

Restricting the items that appear in the report

You can click one of the pop-up buttons in the header area of the report to change the 
data that’s displayed.

• To change the date range for transactions included in the report, choose a new date 
range from the pop-up menu next to the dates below the report title. To type in 
specific dates, see the illustration in step 2 on the next page.

• To restrict which accounts, categories, classes, or securities are included in the 
report, use the pop-up menu next to the appropriate item name to choose exactly 
what you want to see. For more information, see the Account, Category, Class, and 
Security items in the table that begins on page 297.

• To restrict the report by any other item for which you see a pop-up button, see 
“Customizing report content” on page 295.

Customizing in the Customize Report window

Use the Customize Report window to make changes to any of the available layout, 
content, and organization options.

Click any of the pop-ups to change the 
data you see in the report.
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Customizing report layout

1 If you haven’t yet created your report, follow steps 1 through 3 in “Creating a basic 
Quicken report” on page 285 to choose a report template. Then click Customize.

If you’ve already created the report, click the Customize button at the top of the 
Report window.

2 Click the Layout tab.

3 Make your changes to the report layout options.

The table that follows step 5 lists report layout options (for reconciliation report 
options, see “Creating a reconciliation report” on page 117). Not all options are 
available for all reports.

This date range matches the date range for 
this report in the Reports window. To 
change it, type new dates or choose a 
different date range from the pop-up 
menu.

You can use the generic title for the report, 
or enter a more descriptive title of your 
own.

This is the Layout tab for a category 
summary report.

Click Defaults to return to the 
initial settings for this report.
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See “Customizing report content” on 
page 295 and “Customizing report 
organization” on page 302 for more 
information.

4 To customize the report content or organization, click either the Content or Organi-
zation tab.

5 Click OK to create the report.

Layout option Selection Results

Budget the name of a budget Creates the report using data from the selected 
budget.

Carry forward differences from 
previous periods

Selected

Not selected

Includes the difference between budgeted and 
actual amounts from each period in the budgeted 
amount for the next period.
Does not carry amounts forward

Choose columns Click the Choose Columns button to go to the 
Choose Columns window where you can select 
exactly the columns you want to see in your report.

Column headings None, a time period, Category, 
Class, Payee, Account, Security, 
Security Type, or Investment 
Goal

Creates a separate column for each item. If you 
choose None, Quicken creates a report with a single 
amount column. Not all options are available for all 
reports that let you choose column headings.
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Include categories that meet the 
following criteria

Budgeted categories only

Budgeted or non-zero actuals

All categories

Includes only categories for which you have entered 
amounts in the selected budget. (If Match Budget 
Layout is selected, the layout of the report exactly 
matches the category layout in the Budget Setup 
window for the selected budget.)
Includes categories for which you have entered 
amounts in the selected budget, plus categories that 
you have already used in transactions.
Includes every category in the Categories & Trans-
fers list.

Include unrealized gains Selected

Not selected

Generates additional transaction lines (in the invest-
ment transaction report) or income/inflow lines (in 
the investment income report) to represent the 
impact of price increases and decreases for securi-
ties.
Does not include unrealized gains.

Maximum short-term holding 
period

any number of days Computes short-term capital gains based on the 
number of days you enter here.

Report at intervals of None

a time period

Includes one total for account balances based on the 
ending date you enter at the top of the window.
Creates a column and totals account balances for 
each week, two weeks, half month, month, quarter, 
half year, or year.

Layout option Selection Results
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Row Headings Category, Class, Payee, or 
Account

Creates a separate row for each category, class, 
payee, or account. Not all options are available for 
all reports that let you choose row headings.

Show dollar column Selected

Not selected

Creates a separate column that shows the dollar 
amount difference between the selected periods.
Does not include a dollar difference column.

Show missing checks Selected

Not selected

Lists check numbers that are missing or duplicated in 
the series of check numbers for each account.
Does not list missing or duplicated check numbers.

Show percent column Selected

Not selected

Creates a separate column that shows the 
percentage difference between the selected periods.
Does not include a percentage difference column.

Show split detail Selected

Not selected

Includes all detail from split lines in split transac-
tions.
Does not include detail from split lines in split trans-
actions. Note: If you restrict the categories or classes 
in the report, Quicken automatically shows split 
transaction detail.

Sort Account, Amount, Category, 
Check #, Class, Date, Memo, or 
Payee

Sorts transactions by the item you choose. If you 
have also chosen an item for Subtotal, transactions 
are sorted within the subtotaled groupings. Not all 
options are available for all reports that let you 
choose a sort item.

Layout option Selection Results
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Customizing report content

You can include only transactions to a specific payee or only transactions to a specific 
payee that have been reconciled or cleared in your accounts. You can report only on 
payments from your accounts or only on deposits. You can even create a report that’s 
limited to tax-related categories only.

1 If you haven’t yet created your report, follow steps 1 through 3 in “Creating a basic 
Quicken report” on page 285 to choose a report template. Then click Customize.

OR

If you’ve already created the report, click the Customize button at the top of the 
Report window.

Subtotal Don’t Subtotal, a time period, 
Category, Class, Payee, 
Account, Security, Security 
Type, Investment Goal, or Short- 
vs. long-term

Groups and totals transactions by the item you 
choose. If you choose Don’t Subtotal, Quicken 
doesn’t subtotal amounts in the report. Not all 
options are available for all reports that let you 
choose a subtotal item.

Tax Links see page 356 for information Click to create links between your categories and 
tax-line items recognized by tax preparation 
software.

Tax Copies see page 362 for information Click to create links between your classes and 
copies of forms recognized by tax preparation 
software.

Layout option Selection Results
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2 Click the Content tab.

3 Make your changes to the report content options.

The table that begins on page 297 lists all the report content options alphabetically. 
The choices available for each option are determined by the report type. Not all 
options are available for all reports.

See “Customizing report layout” on 
page 291 and “Customizing report 
organization” on page 302 for more 
information.

4 To customize the report layout or organization, click either the Layout or Organi-
zation tab.

5 Click OK to create the report.

This is the Content tab for a category 
summary report.

You can restrict as many or 
as few of these items as you 
want. See the table on the 
next page for detailed infor-
mation about changing any 

Click Defaults to return to the initial 
settings for this report.

You can choose which of these 
items to include for some types 
of reports.

You can restrict as many or as few of these 
items as you want. See the table on the 
next page for detailed information about 
changing any of the content options avail-
able for your report.
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Content option Selection Results

Account All 

Current

Selected

Includes transactions from all accounts in the current Quicken 
data file.
Includes only transactions from the current account (or the most 
recently used account).
Includes only transactions from the accounts you select in the 
Select Accounts window. 

Amount Any
Equal
Greater
Greater or equal

Less
Less or equal

Includes all transaction amounts.
Includes amounts equal to the amount you enter.
Includes amounts greater than the amount you enter.
Includes amounts greater than or equal to the amount you enter.

Includes amounts less than the amount you enter.
Includes amounts less than or equal to the amount you enter.

Category All
Selected

Contains
Is
Starts with
Ends with
Tax-related only

Includes all transactions, with or without categories.
Includes only transactions categorized with the categories you 
select in the Select Categories window.
Includes categories that contain the text you enter.
Includes categories that match the text you enter exactly.
Includes categories that begin with the text you enter.
Includes categories that end with the text you enter.
Includes only transactions categorized with tax-related categories.
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Check # All
None

Numbered

Includes all transactions.
Excludes transactions with numbers or PRINT in the Number 
column.
Includes only checks within the range of numbers you specify, for 
example, from 101 through 105.

Class All
Selected

Contains
Is
Starts with
Ends with

Includes all transactions, with or without classes.
Includes only transactions classified with the classes you select in 
the Select Classes window. 
Includes classes that contain the text you enter.
Includes classes that match the text you enter exactly.
Includes classes that begin with the text you enter.
Includes classes that end with the text you enter.

Include (cleared status) Uncleared items

Cleared items (C)

Reconciled items 
(R)

Includes uncleared transactions. Uncleared transactions have 
nothing in the Clr column.
Includes cleared transactions. Cleared transactions have a C in the 
Clr column.
Includes reconciled transactions. Reconciled transactions have a 
bold R in the Clr column.

Content option Selection Results
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Include (transaction type) Payments

Deposits
Unprinted Checks

Untransmit-
tedPmts

Includes payment transactions (including checks). For nonbank 
accounts, payments are decreases to cash or asset accounts and 
increases to credit card or liability accounts.
Includes deposit transactions.
Includes unprinted checks.

Includes untransmitted electronic payments (available only if 
electronic payments are enabled).

Investment Goal All
Contains
Is
Starts with
Ends with

Includes all investment goals.
Includes goals that contain the text you enter.
Includes goals that exactly match the text you enter.
Includes goals that begin with the text you enter.
Includes goals that end with the text you enter.

Memo All
Contains
Is
Starts with
Ends with

Includes all transactions, with or without memos.
Includes memos that contain the text you enter.
Includes memos that exactly match the text you enter.
Includes memos that begin with the text you enter.
Includes memos that end with the text you enter.

Payee & 
Description

All
Contains
Is
Starts with
Ends with

Includes transactions for all payees. 
Includes payees that contain the text you enter.
Includes payees that exactly match the text you enter.
Includes payees that begin with the text you enter.
Includes payees that end with the text you enter.

Content option Selection Results
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If you choose the Selected option for accounts, categories, classes, or securities, 
Quicken displays a window where you can select the items you want to include in the 
report. For example, if you choose the Selected option for categories, Quicken displays 
the Select Categories window.

Security All
Selected

Contains
Is
Starts with
Ends with

Includes all securities.
Includes only the securities you select in the Select Securities 
window. 
Includes securities that contain the text you enter.
Includes securities that exactly match the text you enter.
Includes securities that begin with the text you enter.
Includes securities that end with the text you enter.

Security Type All
Contains
Is
Starts with
Ends with

Includes all security types.
Includes types that contain the text you enter.
Includes types that exactly match the text you enter.
Includes types that begin with the text you enter.
Includes types that end with the text you enter.

Content option Selection Results
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When you select categories and click OK, Quicken returns to the Content tab in the 
Customize Report window. When you run the report, Quicken includes only transac-
tions that contain the selected categories. You can follow the same procedure to 
restrict a report to just the accounts, classes, or securities you select.

It doesn’t matter whether you use 
upper- or lowercase letters, and 
Quicken ignores spaces before or after 
the phrase you type.

If you choose the Contains, Is, Starts with, or Ends with option for payee, memo, 
category, class, security, security type, or investment goal, you can use special wildcard 
characters in text fields to narrow the search.*

Click a category or subcategory 
to select or clear it. Quicken includes 
all marked categories and subcatego-
ries in the report. You can also select 
account names at the end of the list to 
include only selected transfers.

Selects all categories.

Selects only income categories or only expense 
categories.

Excludes all categories.

You can select “–No category–” if you 
want the report to include transac-
tions that don’t have a category 
assigned to them. You can use this 
feature to track down all your uncate-
gorized transactions so you can 
categorize them.

Wildcard Description

.. (two periods) Finds a match that contains unspecified characters where 
you type .. (at the beginning, in the middle, or at the end 
of the text you type). 

* The table that begins on page 297 describes the search options for which you might use wild cards. 
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The following table shows examples of how wildcards can change your report.

You can also use these wildcard characters to search for transactions in a register.

Customizing report organization

The choices you make for report organization determine how income and expense 
categories and transfer transactions are organized in your report and which transfer 
transactions are included.

? (question mark) Finds a match with one unspecified character.

~ (tilde) Excludes all matches for the text that follows. 

Wildcard Description

Example The report includes The report does not include

~tax rent, utilities, salary, travel, 
subscriptions, and so on

tax, Tax, TAX, taxable, tax deduction, Tax:State, 
surtax, new tax loss

t..x trix, tx, tkx, t–––x, tax, Tax, TAX taxable, tax deduction, Tax:State, surtax, new tax 
loss, rent

t?x tkx, tax, Tax, TAX trix, tx, t–––x, taxable, tax deduction, new tax loss, 
Tax:State, surtax, rent 

.. tax, rent, salary, and so on blank 

~.. blank tax, rent, utilities, and so on
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1 If you haven’t yet created your report, follow steps 1 through 3 in “Creating a basic 
Quicken report” on page 285 to choose a report template. Then click Customize.

OR

If you’ve already created the report, click the Customize button at the top of the 
Report window.

2 Click the Organization tab.

3 Make your changes to the report organization options.

Organization options vary by report. See the table that follows step 5 for informa-
tion about the organization options that are available for your report.

Click Defaults to return to the initial 
settings for this report.
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See “Customizing report layout” on 
page 291 and “Customizing report 
content” on page 295 for more infor-
mation.

4 To customize the report layout or content, click either the Layout or Content tab.

5 Click OK to create the report.

Reusing custom report settings

After you’ve customized a report, you can memorize the layout, content, and organi-
zation so you can recall the report at any time.

Organization 
option Selection Results

Organization Income and Expense
Cash Flow

Totals income transactions, expense transactions, and transfer transactions in 
separate sections of your report.
Groups and totals inflows (both income transactions and transfers that bring value 
into your accounts) and outflows (both expense transactions and transfers that take 
value out of your accounts). For example, if you have an asset account called 
“House” and you enter home improvement transactions as transfers to that account, 
choosing Cash Flow treats those transfers as spending, giving you a more accurate 
picture of your expenditures.

Transfers All Transfers
No Transfers
Transfers to accounts 
outside report

Includes all transfers.
Excludes all transfers.
Excludes transfers between accounts that are included in the report. Essentially, 
these are transfers that cancel each other out in the report.
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Memorizing a report

1 Create a report as described in “Creating an EasyAnswer report” on page 283, 
“Creating a QuickReport” on page 285, or “Creating a basic Quicken report” on 
page 285.

2 Customize the report following the instructions in “Customizing reports” on 
page 287.

3 Choose Edit > Memorize (x-Y).

4 Enter information in the Memorize Report Template window.

5 Click Memorize to memorize the report.

Quicken adds the report to the Memorized tab in the Reports window.

Recalling a memorized report 

When you recall a memorized report, you are reusing a report template that includes 
all the customization options you’ve memorized.

A detailed description can help you 
remember what changes you made to this 
report.

If you’ve selected a named date range like Last 
Quarter, Quicken remembers Last Quarter; if you’ve 
typed a custom date, Quicken remembers the exact 
dates. If you don’t select the checkbox, Quicken uses 
the preset dates.
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1 In the Reporting area, click the Reports button in the toolbar.

2 Click the Memorized tab.

Quicken displays a list of your memorized reports.

3 Double-click the memorized report you want to create.

To make and save changes to the customization options, see “Changing and 
deleting memorized reports” next.

Changing and deleting memorized reports

You can change a memorized report by customizing it as you would any other report. 
If you make changes and don’t rememorize the report, however, the memorized 
report reverts to its original definition the next time you recall it. To delete a 
memorized report, select it and choose Edit > Delete Report (x-D).

Investigating items in reports with QuickZoom

Use QuickZoom to examine report numbers in more detail.

For step-by-step help, go to Reports in Quicken Help and select

How do I change a memorized report?

How do I delete a memorized report?
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1 Select an amount in the report and double-click it.

A detail report shows the transactions that make up the selected amount.

2 To examine a transaction in the register or make any changes to it, double-click the 
transaction in the detail report.

To examine or change any listed 
transaction, double-click it to 
go to the register with that trans-
action selected.

Double-click the amount to see a list of 
the transactions that make up that amount.

You can use QuickZoom whenever the 
mouse pointer turns into a magnifying 
glass.
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Quicken displays the register and selects the transaction. If you make changes to 
any transactions, Quicken updates the report (see “Updating reports” on 
page 308).

Changing report preferences

You can change your default report fonts and set whether to view account and 
category names, descriptions, or both by choosing Quicken > Preferences > Customi-
zation > Reports. The settings for Reports in the Preferences window are global 
settings; that means you set them once for all of your reports. You can change the font, 
size, and style separately for different sections of reports (for example, you might 
want report titles to display and print in 12-point Helvetica Bold and the rest of the 
text in 10-point Times Plain).

You can also change the font settings for individual reports right on the report; see 
“Changing the layout” on page 287.

Updating reports

After you’ve run a report, you can leave it open while you make any of several 
different kinds of changes. For example, you can change:

For step-by-step help, go to Reports in Quicken Help and select

How do I change report preferences?
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• transaction data in a register or in the Calendar

• budget amounts in the Budget Setup window

• security prices in the Portfolio window

When you make any of these changes, Quicken updates all open reports. If a report is 
very large and you need to make a number of changes, you can have Quicken update 
the report only once—when you’ve finished making changes. To control when 
Quicken recalculates report data, you can turn off automatic recalculation.

1 Choose Activities > Reports & Graphs > Auto Recalculation to turn it off.

2 Make changes to transactions, budget amounts, or security prices.

3 Choose Activities > Reports & Graphs > Recalculate Now.

Quicken updates the current report, but it does not update any other windows.

Printing and exporting reports

Printing a report

To print a report, choose File > Print Report. To preview what your report will look 
like before you print it, choose File > Print Report > Preview.
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If necessary, you can change the page breaks as described in “Changing the layout” 
on page 287.

Exporting a report for use with another program

Once you create a report, you can save, or export, it to a new file by choosing File > 
Export Report. Then name the file and choose one of the following file formats:

• Select Excel (SYLK) to import the file into a spreadsheet.

• Select Text to import the file into an application such as a word processor. Quicken 
saves the report in ASCII format.

Seeing the big picture with Insights

Quicken Insights brings together reports, graphs, and helpful suggestions based on 
your own financial data so you can see the big picture. If you have Internet access, 
Insights also delivers up-to-date Web resources to help you to make more informed 
financial decisions.

For step-by-step help, go to Reports in Quicken Help and select

How do I print a report?

For step-by-step help, go to Reports in Quicken Help and select

How do I save a report to a file?
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Click 
Customize to 
choose what 
information 
is displayed 
in the 
Insights 
window.

Click the blue underlined links to go 
to the appropriate feature in Quicken, 
help resource, or to the Web for 
further information.

To open Insights, click the Insights 
icon in the toolbar, or choose Activi-
ties > Insights.

For step-by-step help, go to Reports in Quicken Help and select

How do I use Insights?
How do I set up Insights?
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About graphs

Quicken can display your data as bar graphs, pie charts, and line graphs to give you 
a visual summary of your finances. You can create graphs to analyze your income and 
expenses, compare your actual income and expenses with your budget, determine 
your net worth, and evaluate the performance of your investments.
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There are several different starting points from which you can create graphs:

• EasyAnswer graphs. An EasyAnswer graph answers one of seven basic questions 
you may have about your financial data. See “Creating an EasyAnswer graph” on 
page 314.

• Standard graphs. You can customize the layout, content, and organization of the 
standard graph templates to give you the information you want in the format that 
best suits your needs. See “Creating a standard graph” on page 315. 

• Memorized graphs. When you customize graph layout and content, you can save 
the settings and use them over again. See “Reusing your custom graph settings” 
on page 319.

In pie charts, Quicken displays the ten 
largest items first and groups any 
additional items in a slice called 
Other. To see the additional items, 
double-click the Other slice.

Whenever the cursor turns into a magni-
fying glass, you can see the exact value 
of the element below it by holding down 
the mouse button. You can also double-
click to see more information. See 
“Investigating items in graphs with 
QuickZoom” on page 321.
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Creating an EasyAnswer graph

EasyAnswer graphs let you answer basic questions about your Quicken data without 
having to figure out which type of graph to use.

1 In the Reporting area, click the Graphs button in the toolbar.

2 Click the EasyAnswer tab.

3 Click a radio button to choose the question you want answered.

4 Click Create to create a graph that answers the selected question.

Quicken searches the current file for the data that answers your question and then 
displays the graph on the screen.

Click Customize to see the options for 
customizing the selected graph. See 
“Customizing a graph” on page 316.

For the selected question, make sure the 
pop-up menu shows the time period for 
which you want a graph.

If you choose the first question, enter a 
category name. If you choose the last 
question, choose the way you want to see 
your asset allocation. 



Chapter 17, Creating graphs    315

Creating a standard graph

You follow the same basic steps to create all of the standard Quicken graphs. To 
customize your graph, see “Customizing a graph” on page 316.

1 In the Reporting area, click the Graphs button in the toolbar.

2 Click the Standard tab to display a list of graphs.

3 Select the graph you want to create.

4 (Optional) Change the date range for the transactions to be included in the graph.

If you choose a preset date range from the 
Date pop-up menu, Quicken enters dates 
for you automatically. If you choose 
Custom, you can use the Custom Dates 
window to name and define your own 
custom date range and add it to the pop-
up menu.

You can also just type your own dates in 
the From and Through fields

Click Customize to see the options 
for customizing the selected graph. 
See “Customizing a graph” on 
page 316.

For information about memorized graphs, see page 319; for information about EasyAnswer graphs, 
see page 314.
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Unless you change the dates, the starting date is the first day of this year and the 
ending date is today.

5 Click Create.

Quicken searches the current file for transactions in the specified date range and 
then displays the graph on the screen. The search may take some time, depending 
on the size of your Quicken data file and the complexity of the graph.

Customizing a graph

Customizing graph layout

1 If you haven’t yet created your graph, follow steps 1 through 3 in “Creating a 
standard graph” on page 315 to choose a graph. Then click Customize.

OR

If you’ve already created the graph, click the Customize button in the lower left 
corner of the Graph window.

2 In the Customize Graph window, click the Layout tab.

3 Make your changes to the graph layout options.

The table below lists all the graph layout options alphabetically. Not all options are 
available for all graphs.
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4 To customize the graph content, click the Content tab.

5 Click OK.

This date range matches the date range for 
this graph in the Graphs window. To 
change it, type new dates or choose a 
different date range from the pop-up 
menu.

Click Defaults to return all the 
settings in the Customize Graph 
window to the initial settings.

You can use the generic title for the graph, 
or enter a more descriptive title of your 
own.

Layout option Selection Results

Budget the name of a budget Creates the graph using data from the selected budget.

Display in legend Percentages
Dollar

Displays a percentage in the graph legend.
Displays a dollar amount in the graph legend.

Graph at intervals of None

a time period

Includes one total for account balances based on the 
ending date you enter at the top of the window.
Shows account balances for each week, two weeks, half 
month, month, quarter, half year, or year.
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Customizing graph content

1 If you haven’t yet created your graph, follow steps 1 through 3 in “Creating a 
standard graph” on page 315 to choose a graph. Then click Customize.

OR

If you’ve already created the graph, click the Customize button in the lower left 
corner of the Graph window.

2 In the Customize Graph window, click the Content tab.

3 Make your changes to the graph content options.

When you choose the Selected option for accounts, categories, classes, or securi-
ties, Quicken displays a window where you can select the items you want to 
include in the graph. For example, if you choose the Selected option for categories, 
Quicken displays the Select Categories window.

Group by All categories, Type, 
Goal, Security, Account, 
Category, Class

Groups amounts by the item you choose. 

Show subcategory/subclass selected Displays individual subcategories or subclasses instead of 
categories and classes only.

Layout option Selection Results
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When you click OK, you return to the Content tab in the Customize Graph 
window. When you run the graph, it includes only transactions that contain the 
selected categories. Follow the same procedure to restrict a graph to selected 
accounts, classes, or securities.

4 To customize the graph layout, click the Layout tab.

5 Click OK.

Reusing your custom graph settings

After you’ve customized a graph, Quicken can memorize the layout and content so 
you can reuse the graph settings at any time.

You can select “–No category–” if you 
want the graph to include transactions that 
don’t have a category assigned to them.

Click a category or subcategory to select 
or clear it. Quicken includes all marked 
categories and subcategories in the graph.

Selects only income categories or only 
expense categories.

Excludes all categories.

Selects all categories.
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Memorizing a graph

1 Create a graph as described in “Creating an EasyAnswer graph” on page 314 or 
“Creating a standard graph” on page 315.

2 Customize the graph following the instructions in “Customizing a graph” on 
page 316.

Quicken does not memorize amounts, 
font settings, or printer settings 
because they are not part of the graph.

3 Choose Edit > Memorize (x-Y).

4 Enter information in the Memorize Graph Template window.

5 Click Memorize to memorize the graph.

Quicken adds the graph to the Memorized tab in the Graphs window.

Recalling a memorized graph 

1 In the Reporting area, click the Graphs button in the toolbar.

2 Click the Memorized tab.

Quicken displays a list of your memorized graphs.

When you memorize a graph, you must give it a 
distinctive name. If you try to use the same name 
again, Quicken warns that you are about to replace 
an existing memorized graph.

Select this checkbox to memorize the 
dates you’ve specified for the graph. If 
you’ve selected a named date range like 
Last Quarter, Quicken remembers Last 
Quarter; if you’ve typed a custom date, 
Quicken remembers the exact date. If you 
don’t select the checkbox, Quicken uses 
the preset dates.

A detailed description can help you remember 
exactly what changes you made to this graph.
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3 Double-click the memorized graph you want to create.

Changing and deleting memorized graphs

You can make changes to a memorized graph by selecting it and customizing it as you 
would any other graph. If you make changes and don’t re-memorize the graph, 
however, the memorized graph reverts to its original definition the next time you 
recall it. You can delete a memorized graph by selecting it and choosing Edit > Delete 
Graph (x-D).

Investigating items in graphs with QuickZoom

You can use QuickZoom to investigate the information you see in a graph in more 
detail. 

1 Double-click any pie slice, bar, or legend item in the graph.

Quicken displays a QuickZoom graph or report that shows more detail about the 
item you selected.

For step-by-step help, go to Graphs in Quicken Help and select

How do I change a memorized graph?

How do I delete a memorized graph?
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2 (Optional) To examine an item in a QuickZoom graph further, double-click that 
item.

A detail report lists all the transactions that make up the item you selected.

3 (Optional) To examine a transaction in the register or make changes to it, double-
click that transaction in the detail report.

Quicken displays the register and selects the transaction. If you make any changes 
to transactions, Quicken updates the report and all open graphs (see “Updating 
reports” on page 308).

Double-click a bar, pie slice, or legend item in the 
QuickZoom graph to create a list of the transac-
tions that are included in the item.

Double-click a bar, pie slice, or legend item 
to create a QuickZoom graph.
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Changing graph preferences

You can change your graph fonts and set graphs to be two-dimensional or three-
dimensional by choosing Quicken > Preferences > Customization > Graphs. The 
settings for graphs are global settings; that means you set them once for all of your 
graphs instead of separately for each graph. You can change the font, size, and style 
separately for different sections of graphs (for example, you can display graph titles 
in 12-point Helvetica Bold and the rest of the text in 10-point Times Plain).

Printing graphs

For step-by-step help, go to Graphs in Quicken Help and select

How do I change graph preferences?

For step-by-step help, go to Graphs in Quicken Help and select

How do I print a graph?
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Important: The Quicken Tax Planner and the online planning tools on Quicken.com 
use time-sensitive information that may not be current. Please do not base your finan-
cial/tax planning decisions on this data alone. On tax-related issues, consult your tax 
preparer or the IRS to receive updates on current tax laws and limitations.

The Quicken Tax Planner use time-sensitive information based on 2004 tax year infor-
mation as of July 2004.
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An overview of Quicken’s planning tools

Quicken offers the following planning tools:

• Budgets. You can set up a budget by entering estimates of your income and 
expenses; later you can compare your actual income and expenses with your 
budget amounts. Budgets let you plan a full year ahead, and budget graphs and 
reports show how well you are keeping to your plan. See “Budgeting” on page 328.

• Financial Fitness on the Web. Quicken gives you access to planning tools available 
on Quicken.com. Use the Retirement Planner to create a plan that will help you 
achieve your retirement goals, the Debt Reduction Planner to create an action plan 
to reduce your debt, and The Free Credit Report to help find credit reporting 
errors. See “Forecasting” on page 339.

• Financial planning calculators. The calculators provide “what-if” scenarios for 
loan planning and refinancing, investment savings planning, college planning, 
and retirement planning. See “Financial planning calculators” on page 349. 

• Forecasting. Quicken projects your spending patterns forward up to a year and 
displays your account balances in a graph. Forecasting can help you make the right 
short-term decisions, such as when to buy a new car or when you can afford the 
down payment on a house. See “Quicken.com planning tools” on page 351.

• Home Inventory (HI). HI lets you create an inventory of your householdposses-
sions. It is the perfect tool to record details that might be needed in a future insur-
ance claim, especially since HI lets you attach a picture to each item’s record. See 
“Quicken.com planning tools” on page 351.

• Emergency Records Organizer. You can save your most important personal infor-
mation about you, your family, and your home in one place. Store information 
such as your will, insurance policies, and emergency contacts. For your conve-
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nience and peace of mind, print reports or individual records to give to a friend or 
family member to keep in case of an emergency.

• Capital Gains Estimator. If you use Quicken to track your securities holdings, you 
can use the Capital Gains Estimator to compare the tax impact of selling different 
stocks and mutual funds. You can calculate both capital gains and losses. See 
“Estimating capital gains” on page 373.

• Quicken Tax Planner. You can estimate your taxes using data you’ve already 
entered in your Quicken accounts, or new data you enter directly in the planner 
windows, or both. See “Estimating taxes with Quicken Tax Planner” on page 368. 

• Loan and mortgage tracking. Quicken can amortize your home or car loan and 
show you a complete payment schedule, so you can see how much interest and 
principal you are paying. See Chapter 13, Tracking loans and mortgages, on 
page 181.

• Quicken Financial Calendar. The Financial Calendar can schedule everything from 
once-only future transactions like buying a new furnace, to recurring transactions 
like your paycheck deposit or your house payment. See “Scheduling bill 
payments” on page 78.

• Reports and graphs. Use reports and graphs to help you understand your current 
situation. Then, armed with that insight, you can use the other planning tools to 
look into the future. See Chapter 16, Creating reports, on page 282, and Chapter 17, 
Creating graphs, on page 312.
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Deciding which tools to use

A good starting point is to decide what you want out of Quicken:

• Over what time period are you interested in planning? A month? A year? Ten 
years?

• Do you need to make a detailed analysis of the period ahead? Or are you just inter-
ested in your overall financial picture?

• Do you want to improve your money management—to plan to make a regular 
transfer to a mutual fund or savings account, for example?

• Do you have specific goals in mind, such as saving toward a down payment on a 
house or affording a higher monthly rent, putting your children through college, 
or planning your investments for retirement?

Financial Calendar

Past Now 1 month ahead 1 year ahead 5 years ahead

Reports and graphs

Loan and 
mortgage 
tracking

Financial 
planning 
calculators

Register

Budgets

Tax planner

Forecast graph

Report

-- --- ---- - - - - 
- - - - ---- - - -
--- --- --- ---- -
---- --- --- ----
------- - - ----

Report

-- --- ---- - - - - 
- - - - ---- - - -
--- --- --- ---- -
---- --- --- ----
------- - - ----

Report

-- --- ---- - - - - 
- - - - ---- - - -
--- --- --- ---- -
---- --- --- ----
------- - - ----
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Budgeting

You can budget all of your income and expenses or just some of them. Since Quicken 
organizes budgets based on your categories, you can enter budget amounts for some 
or all of your categories and subcategories. You can also create multiple budgets to 
work with different budgeting scenarios.

After you’ve set up your budget, you can create reports and graphs to compare your 
actual income and expenses with your budget. You can also monitor your budget 
status “as you go,” so you can always see exactly how you’re doing. 

Creating your first budget

1 In the Planning area, click the Budget button in the toolbar.

2 Enter a name for this budget.

3 Select which categories you want to include in this budget and specify whether or 
not you want Quicken to enter initial budget amounts based on your existing data.

After you start using your budget, you can change which categories are displayed 
or use QuickBudget later to enter budget amounts based on your existing data.
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If you select “Use QuickBudget…,” Quicken asks you which transactions you 
want it to use to get the amounts to enter in your budget. See “Entering budget 
amounts automatically” on page 333 for more information about QuickBudget.

4 Click Create in the Create Budget window to create the budget.

Changing the way your budget is organized

You can display budget amounts in a single column as either monthly averages 
(shown on page 332), quarterly averages, or yearly totals, or you can display a 
separate column for each month (shown on next page), beginning with any month. 
Use the View pop-up menu to choose the view you want to see.

Changing the view does not affect the actual budget amounts. Each amount is stored 
the way you enter it, and Quicken calculates average or total amounts, as appropriate, 
for the view you’ve selected.

Select “Selected categories” to go to the 
Select Categories window and select 
exactly which categories you want in this 
budget.

Select “Enter zeros for all categories” to start 
with an empty budget. See “Entering budget 
amounts manually” on page 331 for informa-
tion about why this might be the right choice.
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To budget for a fiscal year, go to All Months view and choose the first month of your 
fiscal year from the Starting With pop-up menu.

To set up to use your fiscal year for reporting purposes, choose Quicken > Preferences 
> Customization > General. Then choose a month from the “Fiscal year starts with” 
pop-up menu.

You can change which categories and subcategories are displayed in your budget by 
clicking the Select Categories button. You can move a category from one grouping to 
another by dragging and dropping it. To remove a category from the budget (but not 
from your Quicken file), select it and choose Edit > Delete Item From Budget (x-D). 
You can also show amounts in dollars only or in dollars and cents.

In All Months view, choose a 
starting month for the budget.If you have more than one budget, 

choose which one to display from this 
pop-up menu.

In Yearly Total or All Months view, the 
total budgeted amounts for each 
category are shown in the Total 
column. When Monthly Average or 
Quarterly Average is selected for 
View, the column is labeled Average, 
and average amounts for the period 
are shown.

Choose a time period from the View pop-up menu to change 
how the budget is displayed and printed. 

In All Months view, Quicken 
calculates and displays the 
total budgeted amounts for 
each month’s Inflows, for 
each month’s Outflows, and 
for the difference between 
them, in addition to showing 
totals for the entire year.
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Entering amounts in your budget

In Quicken, you can start from scratch and enter budget amounts manually, or you 
can let Quicken create a budget for you automatically using data from actual transac-
tions in your Quicken registers.

Entering budget amounts manually

You may choose to enter budget amounts manually if you don’t want to use previous 
actual amounts, or if you have little or no previous Quicken data that you can use to 
create a budget automatically.

1 In the Planning area, click the Budget button in the toolbar.

2 Choose the budget you want to use from the budget pop-up menu and a time 
period from the View pop-up menu.

3 Enter budget amounts by category.

In Monthly Average, Quarterly Average, or Yearly Total view, type an amount in 
the Entered As column and then choose the time period for which that amount 
applies from the pop-up menu.
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When you enter an amount and choose the corresponding time period, Quicken 
calculates the monthly average amount and puts it in the Average column. If you 
then choose a different view, Quicken displays the correct amount for that view, no 
matter how you entered the amount initially. For example, you can enter a weekly 
amount for groceries, an every-two-weeks amount for salary, an annual amount 
for renter’s insurance, and so on, and Quicken will calculate monthly average 
amounts for all of them if you are in Monthly Average view.

In All Months view, type an amount in each month; press Tab to move right to the 
next month in the row or press Return to move down to the next category in the 
column. Once you’ve entered an initial amount for a category, you can select it and 
click Fill Row to copy that amount to all fields (months) to the right in the same 
row.

To enter amounts for specific 
months (for example, property 
taxes in December and April), 
choose Specific Months from 
the pop-up menu and then 
click the checkboxes for the 
appropriate months to select 
them.

Click the triangles to show or hide catego-
ries and subcategories temporarily while 
working in your budget.

In this example, Fixed Expenses is 
collapsed so you don’t see its subcatego-
ries.

Since Monthly Average is selected, this 
column shows average monthly amounts 
for each category. 
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Note: Quicken automatically saves budget amounts as you enter them.

Entering budget amounts automatically

With QuickBudget, you can use data you’ve already entered in Quicken to create your 
budget. Choose any date range for which you have data in your Quicken file, and 
QuickBudget calculates either actual monthly amounts or monthly average amounts 
and enters them in your budget. You can also ask QuickBudget to adjust these 
amounts for inflation. 

If you’ve been using Quicken for a while, your historical data can help you plan realis-
tically for your future income and expenses. If you are a new Quicken user, however, 
the small number of transactions you’ve entered may not provide enough data to 

Since All Months is selected, 
this column is labeled Total 
and it shows total yearly 
amounts for each category 
and subcategory.

You can enter amounts for both 
categories and subcategories. If you 
enter an amount for a category that 
has subcategories, Quicken puts any 
difference between the amount 
entered for the category and the total 
amount entered for its subcategories 
in a special “Other” subcategory.

Click the triangles to show or hide 
categories and subcategories.

In All Months view, select an 
amount and click Fill Row to 
copy that amount to all fields 
(months) to its right in the 
same row. 
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make a budget created with QuickBudget meaningful. See “Entering budget amounts 
manually” on page 331.

1 In the Planning area, click the Budget button in the toolbar.

2 Choose the budget you want to use from the budget pop-up menu and a time 
period from the View pop-up menu.

3 Click QuickBudget in the lower left corner of the Budget Setup window.

4 Enter information in the QuickBudget window.

Caution: If you select the “Replace already budgeted amounts…” checkbox, 
QuickBudget will replace any budget amounts you have already entered with new 
amounts calculated from your data, and they will be lost.

This calculates an average monthly 
amount for the date range you specified 
and enters it for each month in your 
budget.

This enters the actual amounts from your 
Quicken data in each month of the budget 
(for example, enter actual amounts from 
May of last year in May of this year).

Enter an inflation rate if you want 
QuickBudget to inflate your actual 
amounts when calculating new 
budget amounts. You can enter a 
negative number to deflate 
amounts.

Enter the date range for the data you want 
to use to calculate your budget amounts. 
Although a budget is limited to one year, 
you can use more than one year’s data to 
calculate amounts.

Click Selected to open the Select Categories window and select the categories you want to include in 
the budget.

Select this checkbox to replace 
amounts you’ve already entered in 
your budget. 
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5 Click OK to calculate amounts from your Quicken data and automatically enter 
them in the budget.

Moving around in your budget

Setting up budget amounts for transfers

You can budget amounts for transfers between accounts—such as your mortgage 
payment or a monthly transfer from your checking account to your savings account—
to get a more complete picture of your cash flow.

To include transfer accounts in your budget, click the Select Categories button and, in 
the Select Categories window, make sure all the transfer accounts you want to include 
in your budget are selected. There are two items for each transfer account, a “From” 
and a “To.” You can add either or both to your budget, depending on how you plan 
to budget transfers. “From” amounts are grouped under Income and should be used 

To move Press this key

Down one category in the same column Return, Enter, or Down Arrow

Up one category in the same column Up Arrow

Right one column in the same category Tab (All Months view only)

Left one column in the same category Shift-Tab (All Months view only)

To the top of the budget Home (extended keyboard only)

To the bottom of the budget End (extended keyboard only)
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to represent increases in the amount you have available to spend; “To” amounts are 
grouped under Expenses:Flexible Expenses and should represent decreases in the 
amount you have available to spend.

You enter or edit budget amounts for transfers just as you would enter or edit budget 
amounts for categories. If you were budgeting a $200 monthly transfer from an 
account named Checking to an account named Savings, you would put From 
Checking under Inflows and enter $200 per month and put To Savings under 
Outflows:Flexible Expenses and enter $200 per month. In this example, the net effect 
to the budget is $0. To budget only for the transfer out of your checking account and 
don’t want to show the increase in your savings account in your budget (the “out of 
sight, out of mind” principle), budget only the From Checking part of the transfer.

Editing budget information

To accomplish this Do this

Enter an amount for selected 
months only

In Monthly Average, Quarterly Average, or Yearly Totals view, choose Specific Months 
from the pop-up menu to the right of the Entered As field; then click the specific months 
to select them.

Copy an amount to all fields to the 
right in the same category

In All Months view, select the amount you want to copy and click Fill Row.

Select categories and subcategories At the bottom of the Budget Setup window, click the Select Categories button. Then, in 
the Select Categories window, select the categories you want to see and click OK.

Change the time period for the 
display

Choose Monthly Average, Quarterly Average, or Yearly Totals from the View pop-up 
menu.
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Creating and using additional budgets

You can create multiple budgets to work with different budget scenarios. To create an 
additional budget, choose New Budget from the pop-up menu in the upper left corner 
of the Budget Setup window, and then follow the steps in “Creating your first budget” 
on page 328. Give your new budget a name that distinguishes it from your old budget. 
You can also rename or delete budgets you’ve already created by choosing Rename or 
Delete from the pop-up menu. 

Printing a budget

To print a budget, choose File > Print Budget. Quicken prints the text using your 
report data font settings. See “Changing report preferences” on page 308 to change 
your report font preferences.

For step-by-step help, go to Budgets in Quicken Help and select

How do I rename a budget?

How do I delete a budget?

For step-by-step help, go to Budgets in Quicken Help and select

How do I print a budget?
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Monitoring budget status

After you create a budget, you can use the budget monitoring feature to show you 
how well you’re sticking to that budget. You can monitor how your actual income and 
expenses compare with your budgeted amounts for Inflows and Outflows (the preset 
choices), or you can choose to monitor Fixed Expenses, Flexible Expenses, or any 
individual categories or subcategories from the selected budget. 

1 Choose Activities > Budgeting > Budget Monitoring.

2 Enter information in the Budget Monitoring window.

Creating budget reports and graphs

Once you’ve set up a budget, you can create reports and graphs that compare your 
actual income and expenses to your budget during a specific time period. You can see 

Quicken displays your budgeted amount for the 
period, and the progress bars show how much of 
that amount you’ve spent or earned to date. 
Green means you’re over budget for income or 
under for expenses. Yellow means you’re 
between 80% and 100% of budget. Red means 
you’re over budget for expenses or under for 
income.

Click Set Up Monitoring to choose which 
categories, subcategories, or category 
groupings you want to monitor.

Choose a budget and a time period to 
monitor.

Today’s date shows where you are in the selected period.
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exactly where you met your budget and how much you were over or under the 
amounts you budgeted.

Forecasting

The forecast graph can show you account balance projections looking forward one 
month, three months, six months, or a year. With this ability to look ahead, you can:

• Figure out when you can afford a new car or a new home.

• Look for danger zones when your account balances might drop below a required 
minimum balance, or even below zero.

• Plan your spending and map out your savings more clearly.

The forecast graph projects forward the balances of your accounts on the basis of the 
following sources of information:

• Your current account balances. Quicken gets this information from the current 
balances in your registers.

• Future transactions that you have scheduled in your Calendar. Any recurring 
scheduled transactions are projected forward through the full time span of the 
graph.

For step-by-step help, go to Budgets in Quicken Help and select

How do I create a budget report?

How do I create a budget graph?



Chapter 18, Planning your financial future    340

• Postdated transactions. Transactions entered in the register with a future date.

• Estimates you make for additional monthly income and expenses. This is the 
money that comes in or goes out every month but is not scheduled in the 
Calendar—your cash expenditures, for example.

• “One-time” future financial events. These can be events that you know are going 
to happen but perhaps don’t know the exact amount, like property taxes or an 
expected bonus. Or they can be events that you want to try out as “what-ifs,” like 
buying a new car or going on an expensive vacation.

Displaying the forecast graph

Typically, a forecast graph shows a gradual rise or fall as the underlying financial 
trend, punctuated by sharp rises and falls wherever you have scheduled transactions.

For example, the sharp rises in the following graph represent regular paycheck 
deposits that have been set up in the Calendar as recurring scheduled transactions. 
The gradual underlying decline is caused by ongoing scheduled living expenses.

1 Choose Activities > Forecast.

2 (Optional) Select the accounts you want to see in the graph.

See “Selecting accounts for your forecast graph” on page 342.

3 (Optional) Change the time span the graph represents.

The forecast graph always begins with today and can be set to show one month, 
three months, six months, or one year.
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4 Add information to represent your finances more accurately.

The forecast graph initially shows changes in account balances over the course of 
the next month, by starting with today’s ending balances for all your accounts and 
adding or subtracting any future transactions you’ve scheduled in the Calendar 
(plus any transaction groups or postdated transactions shown in the Calendar). 

Your forecast graph may rise or fall unrealistically if you haven’t yet told Quicken 
about all your regular income and expenses. To make the forecast graph as 
accurate as possible: 
• Schedule regular income and expense transactions in the Calendar. See “Sched-

uling bill payments” on page 78.
• Add estimates for regular transactions you can’t schedule. See “Estimating 

your unscheduled income and expenses” on page 345.

The title includes the date range you are 
viewing.

Click any point on the graph to see 
projected account balances for that day. 
Double-click to go to that day in the 
Calendar.

Click an event marker to see the date and 
amount for that event. Double-click to go 
to a window where you can edit the event 
information.

Drag and drop an 
income or expense 
event marker to the 
graph to schedule a 
one-time financial 
event. See “Adding 
financial ‘special 
events’ to your 
graph” on page 347.

Enter extra estimated 
monthly income and 
expense amounts in 
these boxes. See 
“Including 
additional average 
monthly amounts” 
on page 345.

Click Selected Accounts to select which 
accounts to include in your forecast.

Chose a time span for the graph.
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• Add event markers for one-time financial events. See “Adding financial 
‘special events’ to your graph” on page 347.

Selecting accounts for your forecast graph

1 To select which accounts are included in your forecast graph, click Selected 
Accounts in the lower left corner of the Forecast window. 

2 Mark the accounts you want to include and click OK.

Click an account name once to select it; click it again to clear it.

Which accounts you include in the forecast graph depends on how you use your 
accounts and what you want the forecast graph to show you. For example, when you 
visit the supermarket, you may pay with your credit card, cash, or check. So it makes 
sense to include your cash account, your credit card account, and your checking 
account in the forecast—to give you an overall picture of your cash flow. 

$

$ $

$
$

$ $

$

Pay

Asset and liability 
accounts

Credit card accounts

Bank accounts

Cash accounts

1025

Include only the accounts that affect your 
cash flow.

Your cash flow accounts are the ones in 
which you track your income and your 
spending. Because you often transfer 
money between these accounts, you 
probably want to include all or most of 
them in your forecast graph.

Asset and liability 
accounts don’t usually 
affect cash flow. Don’t 
include these accounts in 
your forecast graph.
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You may or may not want to include certain accounts—such as savings accounts or 
money market accounts—in your forecast. If you don’t use an account for regular 
spending or for depositing income, you probably don’t want its balance included in 
the graph. On the other hand, if you are trying to track all your available funds, you 
probably do want to include it.

Important: You can’t include Quicken investment accounts in your forecast graph.

These scenarios can help you decide what you want to get out of the forecast graph.

• Single checking account. The Quicken user in this first example wants to keep a 
close watch on his checking account to make sure he doesn’t bounce any checks. 
He also wants to try to slowly pay off a large balance on his credit card.

He selects only his checking account for the forecast graph, so he can see a running 
account balance to help him figure out how much he can pay on his credit card bill 
each month.

• Cash flow. The Quicken user in the next example likes to put money into mutual 
funds when she has enough left over from her month-to-month spending. She 

Projecting a single account shows you a 
running balance for that account.
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needs to know the total value of her spending accounts so that she can plan her 
investing.

She selects her bank accounts, credit card accounts, and cash account. The three-
month forecast shows her that by mid-May she will have enough cushion to feel 
comfortable putting $5,000 into a mutual fund.

• Total available funds. The Quicken users in the next example hope they’ll have 
enough money for a down payment on a house by the end of the year. They 
estimate they’ll need $25,000. What interests them is the value of all their available 
funds.

For their forecast, they select most of their Quicken accounts, including their 
savings account and their CD. However, they don’t include the 401(k) asset 
account, because they don’t want to use those funds for the down payment. Their 
forecast graph shows a gradual increase in their funds over time, and indicates that 
they’ll be able to start looking for a house sometime next fall.

Projecting your spending accounts helps 
you time your expenditures better.

If this user adds an event marker to show 
her purchase of the mutual fund, the graph 
falls by $5,000.
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Estimating your unscheduled income and expenses

The forecast graph automatically includes the transactions you’ve scheduled in your 
Financial Calendar, but you also need to give Quicken an estimate of the income and 
expenses that you haven’t scheduled in your Calendar to provide an accurate picture 
of the weeks and months ahead. 

Including additional average monthly amounts

In the section of the Forecast window labeled Extra Monthly Amounts, you can enter 
average monthly amounts for income and expenses that are not already scheduled in 
your Calendar.

For example, your extra monthly income might include bonuses, commissions, or 
investment income and, if you have not already scheduled your salary as a recurring 
transaction, you should include this amount too. Your extra monthly expenses 
probably include the money you spend on such things as groceries, eating out, enter-

Projecting all your available funds helps 
you make big investment decisions, such 
as buying a house or a car, or taking a 
vacation.

For a long-term picture like this one, select 
a one-year time span.
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tainment, clothing, and so on. If you have not already scheduled recurring items such 
as your rent and utility bills, you should include those amounts as well.

When you press Tab, Return, or Enter, the forecast graph updates to reflect the 
amount you entered. You can change the estimated amounts at any time to experi-
ment with different scenarios (to see what adding a new $300 car payment would do 
to your balances, for example).

If you are new to Quicken, you will need to make estimates from your paper records. 
If you’ve already entered several months or more of data in Quicken, you can create 
a report that can help you make your estimates.

A transaction summary report, for example, can show your monthly income and 
expenses for any number of months you choose; then you can use those amounts to 
estimate your monthly average. The following table lists settings you can use to get 
the information you need.

Tab Customization option Suggested setting

Layout Date
Row headings
Column headings

Any date range you choose
Categories
Months

Content Accounts

Categories

Selected (select only the accounts you’re using in your 
forecast graph)
Selected (select only the categories that are not covered by 
your scheduled transactions)
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When you restrict the categories shown in the report to those categories not covered 
by your scheduled transactions, the report will show your monthly totals without the 
scheduled transactions. For example, if you have scheduled your paycheck, rent, 
phone bill, utility bills, and car insurance payment, you would not include those 
categories (Salary, Rent, Telephone, Utilities, Insurance:Auto) in your report.

Adding financial ‘special events’ to your graph

You may have one-time-only financial events or events that are so irregular that you 
don’t want to schedule them in the Calendar or put them into your “Extra Monthly 
Amounts” averages. For example, you might be taking a trip, receiving a bonus, or 
making a down payment on a new car. Quicken lets you add financial events for any 
date on the graph.

1 Drag either an Income Event marker or Expense Event marker to the date on the 
forecast graph where you want it.

Organization Organization
Transfers

Cash flow
Transfers to accounts outside report

Tab Customization option Suggested setting

As you drag an event onto the forecast graph, Quicken displays the current 
location. 

Note: To delete a marker, you can just drag it back to the One-Time Events 
area.
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2 Enter information in the Set Up Event window and click OK.

Quicken adds the event to the forecast graph by placing the marker on the appro-
priate date in the event bar and redrawing the graph to include the new amount. 

Editing financial ‘special events’

You can edit event information by double-clicking the marker to display the Edit 
Event window for that day.

• If you edit the Date field, the marker moves to the new date when you click OK. 
You can also drag an event marker to a new date.

• If you edit the Amount field, the graph changes to reflect the new amount.

• To delete a marker, double-click it and delete the amount in the Amount field. 
Quicken deletes the event marker when you click OK. 

Enter an amount for this event, or a total amount if there are several events 
that occur on this date. There can be only one event marker per day. 

Change the date to move the event to 
another day.

Enter a descriptive name for the event so 
you’ll know what it is.

This expense event marker shows that an expense is anticipated for 
February 16.

Note that the graph drops to reflect this one-time expense amount.
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Printing the forecast graph

When you print the forecast graph, the graph fills the printed page.

Financial planning calculators

Note: These planning calculators use 
data that may not be current. Please 
do not base your financial decisions 
on this data alone.

The financial planning calculators let you try “what-if” scenarios; they give you the 
information you need to make informed decisions. You can use these calculators to 
answer questions such as:

• Loan calculator. If I get a 30-year loan for $150,000 at 7.5% interest, will I be able to 
afford the monthly payments?

• Refinance calculator. If I refinance my mortgage at an 8% interest rate, how much 
money will I save each month?

• Investment & Savings calculator. If I invest $10,000 of my savings and receive an 
annual yield of 10%, what will the value be in 5 years?

• Retirement calculator. If I retire in 10 years and put $2,000 into my IRA account 
every year until then, how much money will I have available?

• College calculator. If I set aside $5,000 each year until my child is 18, will I have 
enough to pay for a four-year college?

For step-by-step help, go to Planning in Quicken Help and select

How do I print a forecast graph?
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All of the financial planning calculators work the same way, although the information 
you enter and the calculations Quicken makes are different. 

1 In the Planning area, choose a calculator from the Planning pop-up menu in the 
toolbar.

2 Click the arrow next to the amount you want Quicken to calculate.

3 Enter information in the appropriate fields.

When you are finished entering information, be sure to move the cursor out of the 
last field you fill in (by pressing Tab or clicking in another field) so Quicken can do 
its calculations using all of the information you entered.

Quicken recalculates the selected amount 
whenever you move the cursor to another 
field.

The arrow that’s selected (black) tells you 
which field Quicken will calculate. To 
calculate a different field, click a different 
arrow.

Enter a value in each field and press Tab to move to the next 
field. The fields you see depend on the planner you’re 
using.
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4 (Optional) Choose File > Print Calculator to print the information in the planning 
calculator.

Quicken.com planning tools

Quicken gives you access to online planning tools available on Quicken.com. 

Find potential tax deductions

Tax Deduction Finder helps you find possible tax deductions you may have missed. 
Just answer a set of questions to find out whether you might qualify and, if so, what 
kinds of records you must keep. You can also learn about which tax form to use, 
special criteria that apply to the deduction, and dollar limits that apply. To open Tax 
Deduction Finder, go to the Planning area and click the Deduct button in the toolbar.

For step-by-step help, go to Planning in Quicken Help and select

How do I estimate loan payments and principal?

How do I calculate the cost of refinancing a loan?

How do I plan my investment savings?

How do I save for my retirement?

How do I plan for college expenses?
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Plan for retirement 

The Retirement Planner helps determine if your current retirement plan will enable 
you to reach your goals. To open the Retirement Planner, go to the Planning area and 
click the Retire button in the toolbar.

Reduce your debt 

The Debt Reduction Planner evaluates your debt level and helps you create an action 
plan to reduce your high-interest consumer debt. To open the Debt Reduction 
Planner, go to the Property & Loans area and click the Debt Plan button in the toolbar.

Get a free copy of your credit report

Monitor your credit rating to catch and correct reporting errors. Credit reporting 
agencies enter financial data continuously throughout the year, including credit card 
usage and loan information reported to them by financial institutions. To open Free 
Credit Report, go to the Property & Loans area and click the Credit Ck button in the 
toolbar.

Home Inventory

Home Inventory (HI) lets you create an inventory of your household possessions, 
including original cost, resale value, and approximate replacement cost. This is the 
perfect tool to record details that might be needed in a future insurance claim, 



Chapter 18, Planning your financial future    353

especially since HI lets you attach a picture to each item’s record. To open HI, choose 
Activities > Home Inventory.

Emergency Records Organizer

The Emergency Records Organizer (ERO) tracks emergency contacts, important 
documents, and property information. To open ERO, choose Activities > Emergency 
Records Organizer. ERO organizes your information into areas and records. 

• Areas define overall categories, such as Contacts, Loans, and Insurance. 

• Records are found within each area. For example, under the Insurance area, you 
can enter one medical record for each insured family member. 
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Important: The Quicken Tax Planner and the online planning tools on Quicken.com 
use time-sensitive information that may not be current. Please do not base your finan-
cial/tax planning decisions on this data alone. On tax-related issues, consult your tax 
preparer or the IRS to receive updates on current tax laws and limitations.

The Quicken Tax Planner use time-sensitive information based on 2004 tax year infor-
mation as of July 2004.

Tracking tax-related income and expenses

Quicken can simplify the preparation of your federal income tax return. If you assign 
tax information to your Quicken categories and categorize your transactions 
throughout the year, Quicken can quickly create the tax reports you need. 
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You can set up your tax-related categories in different ways, depending on your tax 
situation and the kinds of tax reports you want Quicken to create. Use the following 
table to decide what strategy to use:

Marking categories as tax-related

Tax Deduction Finder can help you 
identify tax deductible expenses. 
Choose Online > To the Web > 
Tax Deduction Finder. 

If you categorize your tax-related income and expenses with tax-related categories, 
you can create a tax summary report that subtotals your tax-related income and 
expenses by category.

1 Choose Lists > Categories & Transfers > List (x-L).

2 Select the category or subcategory you want to mark as tax-related.

Your tax situation Tax reports you need How to set up your Quicken 
categories

Your taxes are fairly straightforward 
and
you don’t want to use tax prepara-
tion software.

Tax summary reports group and subtotal tax-
related transactions by category

Mark categories as tax related (see 
page 355).

You want to use tax preparation 
software 
or
you want to copy specific, detailed 
information directly into your tax 
return.

Tax schedule and capital gains reports group 
and subtotal tax-related transactions by tax 
form line item

Assign specific line items from tax 
forms and schedules to categories (see 
page 356).
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To create a new category, see “Setting up categories and subcategories” on page 44.

3 Click Edit (x-E).

4 Click the Tax-related checkbox to select it.

5 Click Change.

Assigning tax form line items to categories

If you assign line items from tax forms and schedules to categories, you can create a 
tax schedule report and a capital gains report to help you prepare your income taxes.

To include this category in tax summary 
reports, select the Tax-related checkbox.

Note: If you have more than one 
Quicken data file (for example, one 
file for your personal finances and 
one for your business), you’ll need 
to assign tax information separately 
for the categories in each file.

To link this category to an IRS form line 
item, select the Assign tax link checkbox 
(see “Assigning tax form line items to 
categories” next).
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Each category can have only one line-item assignment. If you have a category that 
may vary in its tax treatment, you can handle it in one of two ways:

• You can divide it into separate categories or subcategories for each kind of tax 
treatment. For example, if you pay estimated tax and have tax withheld, use 
separate subcategories for the estimated taxes and the withheld taxes.

OR

To learn more about using classes, see 
“About classes” on page 50.

• You can assign classes to tax-related transactions if you receive or file multiple 
copies of any tax forms or schedules. Use classes to separate transactions that fall 
under the same category and go on the same line in separate copies of the same tax 
form. For example, your Quicken data file may include data for both you and your 
spouse or for both personal and business finances. You may also want to set up 
classes if you manage more than one rental property. See “Filing multiple copies of 
tax forms and schedules” on page 362.

When you use tax preparation software, the software copies amounts from one tax 
form to another. In the Assign Tax Schedules window (see step 5 on page 358), you 
should choose the form and line where your tax preparation software requires the 
amount initially. For example, tax software copies salary information from Form W-2 
to Form 1040. So you should assign the line item from Form W-2 to your Quicken 
category for salary.

Assigning line items to categories

The categories in the preset home and business category lists already have tax-line 
information assigned to them. Check to make sure that the tax-line assignments are 
correct for your situation. If you create your own category list from scratch or add 
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categories to the preset category lists, you can assign line items from tax forms and 
schedules for each new tax-related category you create.

Important: A subcategory does not use the tax line assignment for the category to 
which it belongs. Assign tax-line information separately for each subcategory.

1 Choose Lists > Categories & Transfers > List (x-L).

2 Select the category or sub category to which you wish to assign a line item.

Click Edit.

The Edit Category window appears. If a line item is already assigned to this 
category, it is shown in the description region at the bottom of the window.

3 If necessary, select the Tax-related checkbox.

4 If necessary, select the Assign tax link checkbox.

5 In the scrolling list in the middle of the window, select the line item that you want 
to assign to that category.*

Forms and schedules are listed alphabetically in bold type; line items are listed 
alphabetically under the appropriate form or schedule.

* In general, if an amount should appear on more than one line or on more than one tax form, specify 
the most detailed location.
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6 Click Change to record the information.

The line item now appears in the Description/Tax Line Item column in the Catego-
ries & Transfers list. A tax schedule report will now include any transactions to 
which this category or subcategory is assigned.

Assigning line items to investment categories

For information about setting the tax 
status for investment accounts, see 
“Setting up an investment account” on 
page 219; for securities, see “Adding a 
security to an investment account” on 
page 220.

Both securities and investment accounts can be marked as Taxable or not when you 
set them up. Quicken assigns different categories to your investment transactions 
depending on whether or not they involve securities or accounts marked Taxable. (If 
either the security or the account is not taxable, Quicken assumes that the transaction 
is not taxable.) The categories Quicken uses for transactions that are not taxable (the 

When you select Assign tax link 
checkbox, the schedules and line items 
become available below.

Select the line item you want to 
assign to the selected category. 
Scroll up or down to see more 
forms and schedules.Whenever you select a form name, a 

schedule name, or a specific line item, 
you’ll see a brief description of that item in 
this help area.

Selecting the Tax-related checkbox places 
a diamond next to this category in the
Categories & Transfers list.
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investment categories that end with NT) probably should not have line items assigned 
to them, because you don’t need to track them for tax purposes. You should assign line 
items to the remaining investment categories, however, because Quicken uses them to 
categorize taxable investment transactions.

Entering transactions with tax time in mind

Type of account How to assign tax information to the account

IRA retirement account If you contribute to an IRA account, assign the line “Form 1040:IRA contribution-self” 
to the category you use for transfers to the account. (This line is for your gross contri-
bution. You will have to determine how much is deductible.) If you draw money from 
an IRA account, assign “Form 1099R:IRA total distributions-gross” to the category you 
use for transfers from the account.
Note that if you and your spouse each contribute to an IRA, you should track two IRAs 
with two separate IRA accounts in Quicken. Assign the category you use for transfers 
to your spouse’s account to “Form 1040:IRA contribution-spouse.”
If you make IRA contributions for a tax year during the following year (for example, if 
you contribute for 2002 in March of 2003), a tax schedule report for the tax year will 
not have the correct IRA information. Instead, create a transaction report subtotaled by 
account for the period from January 1 of the tax year to the filing date of the following 
year. Use all accounts, but restrict the report to selected categories and then select only 
IRA accounts. The report itemizes all transfers to IRA accounts; you can subtract the 
transfers that are for the wrong tax year.

Keogh retirement account Treat Keogh accounts like IRA accounts. If you contribute to a Keogh, assign “Form 
1040:Keogh deduction” to the category you use for transfers to the account. If you draw 
money from a Keogh, assign “Form 1099R:Pension total distributions-gross” to the 
category you use for transfers from the account.
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When you enter a transaction for a tax-related category, you don’t need to do anything 
extra—just enter the category as usual. But keep in mind that what you enter will 
affect the information you see in tax reports. For example, if you use a credit card to 
cover both business travel expenses and business meal expenses, be sure to enter the 
amounts separately using a split transaction, because the two expenses are assigned 
to different lines on Schedule C.

401(k) retirement account The IRS does not require that you report 401(k) deductions from your salary. However, 
you’ll need to specify tax-line information for your 401(k) account if you use a split 
transaction to enter your paycheck and show a transfer to your 401(k) account.
In the split, be sure to enter your gross salary before the 401(k) deduction. Assign 
exactly the same form and line as your salary (W-2:Salary) to the category you use for 
transfers to your 401(k) account. The transfers to your 401(k) account reduce the total 
for your gross taxable salary.
If you have other pretax deductions from your salary, such as for a flexible spending 
account, you should also assign W-2:Salary to those categories.

Mortgage accounts When you make a mortgage payment from your checking account, only the mortgage 
interest portion of the payment is tax deductible. If you assign a category such as “Mort 
Interest” to the interest part of the transaction, you can assign a line item (“Schedule 
A:Home mortgage interest”) to that category. The portion of the mortgage payment that 
reduces your principal is normally not tax deductible.

Type of account How to assign tax information to the account
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Filing multiple copies of tax forms and schedules

See “About classes” on page 50 for 
more information about setting up and 
using classes.

If you file (or receive) multiple copies of some schedules and forms—like Form W-2 
or Schedule C—you can set up and use classes for each copy. For example, if you and 
your spouse each receive a Form W-2, you could assign classes (such as Chris and 
Terry) to the salary and withholding categories in your paycheck transactions. Then 
you would assign copy numbers to each of those classes.

If you file multiple copies of Schedule C, assign copy 1 to the class you use for one 
business, copy 2 to the class you use for your second business, and so on.

The line item “Schedule C: Travel” 
should be assigned to the category you 
use for business travel expenses.

The line item “Schedule C: Meals and 
Entertainment” should be assigned to the 
category you use for business meals and 
entertainment expenses.

Assign copy numbers if you need to Use classes such as

Separate your tax information from your spouse’s tax 
information

Chris, Terry

Separate your personal finances from your business finances BizCorp, DesignCo
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1 Choose Lists > Classes (x-K).

2 Select a class, then click the Edit button.

3 Select a copy number from the pop-up.

Separate tax information about each company where you 
worked in the tax year from other companies

Apple, Intuit, K&O

Separate tax information for each rental property you own Oak St, Elm Ave

Assign copy numbers if you need to Use classes such as

Select the class for which you would like to 
change the tax copy number, then click Edit.
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4 Click Change to save the information.

Creating tax reports

See Chapter 16, Creating reports, on page 282, for more information about creating 
reports.

Creating a tax summary report

A tax summary report shows your tax-related income and expenses, subtotaled by 
category. Since it shows only categories you’ve marked as tax-related, you must make 
sure you’ve marked all the appropriate categories. See “Marking categories as tax-
related” on page 355.

1 In the Reporting area, click the Reports button in the toolbar and then click the 
Standard tab.

Select a copy number from the pop-up.
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2 Click Tax Summary to select it.

3 Enter a date range that covers the tax period.

4 Click Create.

Note: You cannot export tax summary 
reports to tax preparation software.

You can copy the appropriate information from the report to your tax forms. Quicken 
makes it easier by calculating the total for each category for you.

Creating a tax schedule report

A tax schedule report gathers figures from all accounts in the current Quicken data file 
for all categories that have tax lines assigned to them. Transactions from several 
categories or accounts can contribute to the same figure in the report. For example, the 
line “Salary” on Form W-2 might include both regular salary and bonuses.

A tax schedule report lists amounts in a format suitable for copying or importing into 
your tax forms and schedules, with these qualifications: 

• You must check the figures against any limits defined by the IRS. For example, 
check the maximum deduction allowed for IRA contributions. The tax schedule 
report simply gives you the total amount you contributed.

• You must have already recorded all relevant transactions in Quicken.

• Interest income and dividend income for Schedule B are not subtotaled by source. 
For example, if you assign line items from Schedule B to the investment categories 
“•Div Income” and “•Int Income,” the report is subtotaled by category, but not by 
investment account or security.
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• If you have investment accounts with realized capital gains, a tax schedule report 
does not show them. To get figures for realized gains, you must create a capital 
gains report (see “Creating a capital gains report for Schedule D” on page 367).

• If there is a difference between the amount Quicken shows for a tax-related 
category and the corresponding amount reported to you on a tax form such as a 
W-2, 1098, or 1099, you should always use the amount from the tax form.

1 In the Reporting area, click the Reports button in the toolbar and then click the 
Standard tab.

2 Click Tax Schedule to select it.

3 Enter a date range that covers the tax period.

4 (Optional) To restrict the report to certain accounts or classes, click the Customize 
button, and then click the Content tab.
• To restrict accounts: Choose Selected for Account to open the Select Accounts 

window, select the accounts you want to include in the report, and click OK. 
• To restrict classes: Choose Selected for Class to open the Select Classes window, 

select the classes you want to include in the report, and click OK. 

5 Click Create (in the Reports window) or OK (in the Customize Report window).

The resulting report lists transactions subtotaled for each tax line on each tax form.

To export tax schedule reports from Quicken to tax preparation software, see “Trans-
ferring Quicken data to tax software” on page 367.
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Creating a capital gains report for Schedule D

If you have investment accounts with realized capital gains, the tax schedule report 
does not show these realized gains. To get this information, create a capital gains 
report. 

1 In the Reporting area, click the Reports button in the toolbar and then click the 
Investment tab.

2 Click Capital Gains to select it.

3 Enter a date range that covers the tax period.

4 Click Create to create the report.

The capital gains report is preset to list long-term and short-term capital gains trans-
actions (for taxable securities in taxable accounts only) in a format suitable for copying 
or importing into Schedule D. To export a capital gains report from Quicken to tax 
preparation software, see “Transferring Quicken data to tax software” next.

Transferring Quicken data to tax software

Quicken can save data from a tax schedule report or capital gains report as a Tax 
Exchange Format (TXF) file that’s compatible with TurboTax for Mac tax preparation 
software. Exporting a tax schedule report or capital gains report to a TXF file eliminates 
the need to re-enter the data in TurboTax for Mac.
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1 Create the tax report you want to export and leave it open.

2 Choose File > Export Report.

3 Enter a file name for the report.

If you create both a tax schedule report and a capital gains report, you must create 
a separate file with a different name for each one.

4 Click TurboTax (TXF).

5 Click Save.

Quicken exports your data to a TXF file. See the instructions that accompany your 
tax preparation software to use the file.

Updating tax form information

To keep up with changing tax informa-
tion, choose Online > To the Web > 
Tax Center. 

Occasionally the IRS changes the information required on tax forms and schedules. 
When this happens, Intuit provides an updated list of line items, tax forms, and sched-
ules (in the TAX.SCD file) to the manufacturers of tax preparation software.

Estimating taxes with Quicken Tax Planner

With Quicken Tax Planner, you can estimate taxes at any time during the year. In 
addition to estimating your final tax bill, Tax Planner lets you:

• Determine whether you are withholding the correct amount of tax.
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• Determine whether you should file quarterly estimated taxes.

• Evaluate the tax impact of major decisions such as buying a home or filing taxes 
jointly versus separately.

Important: Remember that you and your tax accountant are responsible for staying 
current on tax codes and interpreting their impact on your personal tax situation.

Assembling your tax information

Before you enter information in Tax Planner, assemble all your tax-related “paper” 
information so you can be sure your tax estimation is comprehensive. This includes:

Income records. Most paycheck stubs show both current and year-to-date earnings 
and deductions, which is useful if you are estimating midyear. If you are estimating 
at year-end, use your W-2, W-2G, and 1099 forms.

Records of itemized deductions and tax credits, including:

• medical and dental payment records

• real estate and personal property tax receipts

• interest payment records for your home mortgage

• records of payments for child care

• dependent expenses that may be tax related

• charitable contribution receipts
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Tax publications. You can get them from the IRS, public libraries, bookstores, and your 
tax accountant. 

Previous tax returns. Previous years’ returns may be helpful for reference. 

Quicken tax schedule report and capital gains report. Check these reports to make 
sure that all the financial data you need for tax purposes is included in your Quicken 
data file and that it is categorized using categories to which you’ve assigned tax-line 
information. See “Creating tax reports” on page 364.

Using Tax Planner

Quicken Tax Planner uses time-sensi-
tive information that may not be 
current. Do not base your financial/tax 
planning decisions on this data alone. 
On tax-related issues, consult your tax 
preparer or the IRS to receive updates 
on current tax laws and limitations.

You can enter all the information in the Tax Planner’s windows from scratch, or you 
can use some or all of your tax-related Quicken data and then add to it or change it 
any way you like.

To open Tax Planner, choose Activities > Planning Calculators > Tax.
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Tax Planner calculates these numbers 
for you automatically.

You can create 
and compare 
up to three 
different tax 
scenarios; 
choose Clear 
Scenario from 
the Scenario 
list to set the 
values in any of 
the scenarios 
back to zero.

Click this button to use the data you 
have already entered in your Quicken 
data file.

You can change the tax rates to keep 
current with tax law changes.

Clicking any of these buttons opens 
another window where you enter 
additional information.
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Tax Planner results

After you have entered all your tax information, Tax Planner calculates your total tax, 
which shows you either:

• Remaining Tax Due: the projected amount of tax you will owe.

OR

• Refund Due: the projected amount of refund you will receive.

If the Refund Due amount is significant, you may want to consider reducing your 
estimated tax payments or withholdings. (Keep in mind, however, that if you reduce 
your payments or withholdings too much, you may incur penalties and interest.)

If the Remaining Tax Due is more than $1000, you may need to make quarterly 
estimated tax payments or increase your withholding to avoid penalties and interest 
when you file your return. Consult IRS publications or a tax professional to make a 
final determination about quarterly estimated tax payments.

Trying out different tax scenarios

You can create three different tax scenarios to compare different tax alternatives. You 
may, for example, want to create multiple scenarios so you can see the tax implications 
of major decisions or events, such as buying a home, selling an investment, filing taxes 

For step-by-step help, go to Income taxes in Quicken Help and select

How do I estimate taxes with Tax Planner?



Chapter 19, Getting ready for tax time    373

jointly or separately, or getting a raise. Quicken automatically saves all the informa-
tion you enter in any of Tax Planner’s scenarios.

Tip: To go to the Quicken Tax Center on the Web: choose Online > To the Web > Tax 
Center. There you can find out about tax rate changes. 

Estimating capital gains

The Capital Gains Estimator uses time-
sensitive information that may not be 
current. Do not base your financial/tax 
planning decisions on this data alone. 
Consult your tax preparer or the IRS to 
receive updates on current tax laws 
and limitations.

If you use Quicken to track your securities holdings, you can use the Capital Gains 
Estimator to compare the tax impact of selling different stocks and mutual funds. You 
can calculate both capital gains and losses.

1 Choose Activities > Planning Calculators > Capital Gains.

If you have not set your tax rate, the Set Tax Rate window appears.

If you have already set your tax rate and wish to change it, click the Set Your Tax 
Rates button at the top right of the window.

You can also manually enter custom tax rates.

You can enter your state tax rates if you wish.

Select your tax rate from the pop-up.

Click Lookup Rates to launch your web 
browser and connect to Quicken.com to 
view a tax rate table.
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2 Select the securities you wish to use in this scenario.

After you select the desired securities, you can choose Selected Securities from the 
Show pop-up to dismiss the unused entries from the securities list.

3 Select the lots of shares to sell and enter the desired sale price.

4 Click Update Scenario to recalculate the results of your proposed sales.

5 Select Update Prices, Reset Quantities or Update Holdings and click OK.

The results of the scenario appear in the bottom section of the window. You can 
adjust the number of shares or the sale price to reach a desired amount.

Select securities to sell, then edit the 
number of shares and sale price here.

Click Update 
Scenario to recal-
culate the results 
of your proposed 
sales.



A

  375

Working with Quicken data 
files A

Using more than one Quicken data file ...........................................................................375

Importing and exporting Quicken data...........................................................................376

Backing up and archiving your data files........................................................................380

Setting up passwords .........................................................................................................389

Using more than one Quicken data file

If you use Quicken for personal finances only, you probably need just one Quicken 
data file. When you have all your accounts in one data file, Quicken can:

• Keep one list of income and expense categories for all your accounts

• Include data from all accounts in a single report or graph to track income and 
expenses, net worth, and other important information

• Transfer money from one account to another within the file

With separate files, there is no connection between the accounts in one file and the 
accounts in another. There are some reasons, however, why you might want to have 
more than one file:



Appendix A, Working with Quicken data files          376

• To keep information separate for business purposes if your personal and business 
finances are entirely separate and have different checking accounts

• To keep a separate file for each year’s accounts (see “Creating a new file for a new 
fiscal or calendar year” on page 385)

If you create an additional data file, you can copy any part of your original data file 
into the new file. You can copy selected transactions as well as information such as 
categories, classes, budget amounts, and securities to your new file.

Importing and exporting Quicken data 

To use a Quicken for Windows (or DOS) data file in Quicken 2005 for Mac, you must 
export the Quicken for Windows data file to a QIF file, and then import the QIF file into 
a Quicken 2005 for Mac data file. To use your Quicken for Mac data in Quicken for 
Windows, export your Quicken for Mac data file to a QIF file, and then import it into 
a Quicken for Windows data file. 

Exporting Quicken 2005 for Mac data 

Before you export your Quicken for Mac data file, do the following:

For step-by-step help, go to Data Files in Quicken Help and select

How do I set up an additional file?

How do I copy information between files?
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• Break up split transactions that contain more than 30 split lines. 

• Remove special characters, such as *, &, ^, %, $, #, @, !, ~, <, >, :, or } from account 
names, security names, categories, and classes.

• If a category and an account have the same name, rename one of them. For 
example, you may have both a category and an account named “petty cash.”

• Make sure that none of your transactions have more than 29 characters in the 
Category field.

• Set your Mac system date to use four-digit dates:

From the Apple menu, choose System Preferences > International, click the Date 
tab, then select Show Century.

• Show all hidden accounts by clicking the Show Hidden Accounts checkbox in the 
Account list to select it.

After you’ve prepared your data file, follow these steps to create a QIF file.

1 Open the Quicken for Mac file from which you want to export data.

2 Re-index the data file by pressing Option-x-B.

3 Choose File > Save a Copy.

Click OK in the Save a Copy window and name the copy of your data file.

If you are unable to save a copy of your file, for example if you receive errors when 
saving the copy, skip to step 5.

4 Open the copy of your data file that you saved in step 3.
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5 Choose File > Export.

6 Select Full Export to export all the information in the file, or select Custom Export 
and choose which information you want to export.

7 Click Export then click Save to create a QIF file.

8 Copy the QIF file onto a PC-formatted floppy disk to import it into Quicken for 
Windows.

Importing a QIF file into Quicken for Windows

1 Open Quicken for Windows.

2 Create a new data file.

Change the dates to export transactions 
only from a specific date range.

Choose which other items you want to 
export.

Click Selected to choose which accounts 
you want to include in your export file.
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3 Insert the PC-formatted disk with the QIF file that you saved from Quicken for Mac.

4 Choose File > Import QIF.

5 Use the Browse button to locate your QIF file, and then click OK.

Check to make sure that the account balances in your new Quicken for Windows 
data file are the same as the account balances in your Quicken for Mac data file. If 
they don’t match, look for duplicate or missing transactions in your register.

Importing data into a Quicken 2005 for Mac data file

When you import a QIF file into your Quicken for Mac data file, Quicken imports all 
the information in the file. If you only want to import selected information from a 
Quicken for Windows data file, search for “exporting” in the Quicken for Windows 
Help index for instructions on exporting your Quicken for Windows data.

1 Open the Quicken 2005 for Mac data file into which you want to import informa-
tion.

If you haven’t yet created a Quicken for Mac data file, choose File > New File to 
create a new data file.

2 Choose File > Import QIF.

3 Select the QIF file you want to import and click Open.
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Backing up and archiving your data files

It is very important to back up your Quicken data to guard against accidental data 
loss. Quicken can create automatic backups when you close Quicken, or you can set 
Quicken to remind you to make a backup copy yourself. 

Backing up your data automatically

Quicken automatically backs up your data in a special backup folder every time you 
close your Quicken data file.

To change Quicken’s preset backup options:

1 Choose Quicken > Preferences > Security > File Backup. 

Quicken automatically backs up your data 
file every time you close it. To back up 
your data file less often, enter a larger 
number.

Quicken is preset to save the six most 
recent backups. Increase this number to 
keep more backup copies of your data file.

Select this checkbox if you also want 
Quicken to remind you to make a 
backup of your data file every time you 
close it. 

Click this button to choose a different 
backup folder. 

Note: these backup preferences apply to 
the current data file, so you can set 
different preferences for different files.
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2 Leave the “Automatically back up…” checkbox selected if you want Quicken to 
back up your data file automatically.

You can change the number in the “Automatically back up every … times” field. 
The higher the number, the less often Quicken will make a backup automatically. 

You can change the number in the “Keep the last … backup files” field. The higher 
the number, the more backup copies Quicken keeps on your hard disk.

Click "Choose..." to choose a different backup folder.

3 Select the “Remind me…” checkbox if you want Quicken to remind you to back up 
your data.

To change the frequency of the reminders, change the number in the “Remind me 
every … times” field. The higher the number, the less often Quicken will remind 
you to make a backup.

If you turn this preference on, Quicken asks you where to put the backup file and 
what to name it.
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Backing up your data manually

Caution: If you create an alias of your 
data file, be sure that you back up the 
original file, not the alias.

1 If Quicken is running, choose File > Quit (x-Q).

2 Insert your backup disk or other storage medium.

3 Open the folder that contains your Quicken data file.

4 Drag the icon for your Quicken data file to the backup disk icon.

Quicken proposes a name for your backup 
file. You can replace this name by typing a 
new one. Just make sure you choose a 
name you’ll recognize if you ever need to 
find the file. Leave the file extension as 
.qdfm.

Choose a location for the backup copy 
of your data file.

If you are going to back up your data 
on external storage media, make sure 
there is enough room on the medium 
for the whole data file.

Click Backup to save an exact copy of 
your data file in the selected location.
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5 When the backup disk icon is selected, release the mouse button.

The system software copies the file to the backup disk. If a file with the same name 
already exists on the disk, the system software asks you to confirm that you want 
the file replaced. Leave the file extension as .qdfm.

6  Eject the backup disk and store it in a safe place.

Restoring your data

If you ever need to restore your data file from the backup disk:

1 Insert your backup disk and, if necessary, double-click its icon to open it.

2 Drag the backup copy of your data file from the backup disk into the folder on your 
hard disk where you keep your Quicken data files.

Caution: If there is already a data file with the same name in the folder, dragging 
the backup copy there will replace it. If your backup file has the same name as your 
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current Quicken data file, you may want to rename one of them to make sure you 
can easily identify which is which.

Archiving your data file at the end of the year

In addition to making regular backups, some people want to “close out” their 
accounts at the end of a fiscal or calendar year by archiving the previous year’s data 
(in other words, removing the old data from the current file and storing it in a safe 
place) and creating a new file for the current year. If you close out a Quicken data file 
at the end of a year, however, you sacrifice the ability to create reports and graphs that 
include information from previous years.

For maximum flexibility, we recommend that you make a simple year-end backup of 
your file (in addition to your regular working backups) and then just continue to use 
your current data file for this year’s transactions.

Creating a year-end backup

1 If Quicken is running, choose File > Quit (x-Q).

2 Open the folder that contains your Quicken data file and click the icon for your file 
to select it.

3 Choose File > Duplicate (x-D).

The system software creates an exact duplicate of your file and adds “copy” to the 
name. For example, if your file is named “Murphy’s Finances,” the new file is 
named “Murphy’s Finances copy.”
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4 Rename the copy by typing a new name immediately.

If you are creating a backup copy of your 2001 transactions, you might want to 
rename the copy (your archive file) “Murphy’s Finances 2001.”

5 Insert a backup disk and then copy the archive file to it.

6 Eject the backup disk and store it in a safe place.

7 Continue to work with your original Quicken data file.

8 (Optional) To prevent access to the previous year’s transactions in the current file, 
you can set up a transaction password.

See “Setting up passwords” on page 389.

Creating a new file for a new fiscal or calendar year

If your working Quicken data file has become large and unwieldy, or your accountant 
insists that you create a new Quicken data file for a new fiscal or calendar year, you 
can use the Save a Copy command to start a new file for the new year.

1 Open your Quicken data file.

2 Choose File > Save a Copy.
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3 Enter the date range for the new year.

4 Decide how you want Quicken to handle uncleared transactions from the previous 
year.

An uncleared transaction is a transaction that contains nothing in the Clr column. 
See “How Save a Copy treats prior uncleared transactions” on page 388 if you 
need more information before you decide whether or not you want to include 
uncleared transactions.

5 Click OK.

6 In the Save dialog, enter a name for your new Quicken data file.

For example, if your current file is named “Murphy’s Finances,” you might name 
the new file “Murphy’s Finances 2001.”

7 Click Save.

Quicken creates a copy of your file that contains:
• the ending balance from the previous year for each non-investment account 

(plus, if you included prior uncleared transactions, all transactions that have 
not yet been cleared or reconciled)

Enter the beginning and ending dates for 
the new year, not the previous year. 

For example, to start a new file for 2005, 
enter 1/1/05 and 12/31/05. See “How Save a Copy treats prior uncleared transactions” on 

page 388 before selecting or clearing this checkbox.
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• all your transactions for the new year
• all transactions you have ever entered in your investment accounts
• all your lists
• your budgets
• your online account and payee information
• your custom settings, including memorized reports and graphs

8 Choose File > Open File, select the new file, and click Open to continue your work 
in the new file for the new year.

Archiving the old file

You now have two different Quicken data files:

• The old file contains all your transactions to date. This is your archive file.

• The new file contains only transactions for the new year. From now on, you will do 
all your work in this file.

Make sure you rename the old file to indicate that it is an archive. Then copy it to your 
storage medium (a Firewire hard drive, for example) and store it in a safe place. If you 
don’t need frequent access to data from the previous year, you can also delete the 
archive file from your hard disk.

Removing later transactions from the archive file

If you want the archive file to contain only transactions from the previous period 
(instead of all of the transactions that were in the original file), open the archive file 
and use Save a Copy to save only the transactions that occurred before the end of the 
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archive period. For example, if you want your archive file to contain transactions from 
2004 only, enter 1/1/04 to 12/31/04 as the Save a Copy date range and clear the 
Include Prior Cleared Transactions checkbox.

How Save a Copy treats prior uncleared transactions

Prior uncleared transactions are transactions that occurred before the date range you 
specified but haven’t yet been cleared (marked with a C) or reconciled (marked with 
a R) in the Clr column.

If you include prior uncleared transactions when you copy a file:

• Quicken sums the amounts of all prior cleared transactions in each non-investment 
account and uses this total amount as the opening balance for that account in the 
new file.

• Quicken includes all prior uncleared transactions from each non-investment 
account in the new file.

Note: Quicken always includes all transactions from investment accounts in the 
new file so you keep a complete transaction history for all your securities.

• If an uncleared transaction is a transfer to a cleared transaction that’s dated before 
the starting date for the new file, Quicken copies only the uncleared side of the 
transfer to the new file. This is not harmful. In fact, it should come to your attention 
only if you select the uncleared transaction, choose Edit > Find > Go To Transfer 
(x-[ ) to go to the corresponding transfer transaction in the other account, and see 
the message, “Transfer not present.”
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When should you include prior uncleared transactions in the new file? You should 
select the Include Prior Uncleared Transactions checkbox if you use Quicken for any 
of these tasks:

• reconciling bank or credit card accounts

• tracking assets

• tracking business payables and receivables

You should clear the Include Prior Uncleared Transactions checkbox only if you want 
the new file to include only transactions in the date range specified, regardless of their 
cleared status.

Tip: If you don’t typically reconcile transactions in an account (a cash account, for 
example) and you don’t want to include all the past transactions from that account in 
your new file, you can reconcile all the past transactions quickly using the Adjust 
Balance command. See “Updating your cash balance” on page 161, or “Updating the 
value of an asset or liability account” on page 178.

Setting up passwords

You can set up two different kinds of password protection in Quicken:

• You can discourage unauthorized access to your Quicken data by requiring a file 
password to open the file.

A file password protects an entire Quicken data file. After you set up a file 
password, you cannot open your Quicken file unless you enter the password 
correctly. A file password cannot protect your file from being copied, deleted, or 
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renamed but, if your file is renamed or copied to a different place, the password is 
still in effect.

• You can set up a separate transaction password that protects all transactions before 
a certain date from accidental changes.

After you set up a transaction password, you cannot make changes to any transac-
tions before the specified date unless you enter the password correctly. For 
example, you might want to close an accounting period so that no inadvertent 
changes can be made to transactions in it by setting up a transaction password to 
protect transactions from that accounting period.

You can set up and change file and transaction passwords by choosing Quicken > 
Preferences > Security > Passwords.

Important! Write down your password and keep it in a safe place. If you forget your 
password, the only way to remove it is to send your Quicken data file to Intuit’s 
Password Removal Team. There is a service fee for password removal.

For step-by-step help, go to Data Files in Quicken Help and select

How do I set up a password?

How do I change or remove a password
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Saving a phone call

If you have a question about the way Quicken works, the best way to get an immediate 
answer is to look in one of the following places:

See “Getting step-by-step assistance 
from Quicken Help” on page 31 for 
more information.

Quicken Help. Press x-? for step-by-step guidance through a specific task while 
you’re working in Quicken.

This onscreen manual. Check the index for the topic you need. The index has entries 
for common symptoms, such as “missing check numbers,” and common problems are 
listed under “troubleshooting.” 

The tables in this chapter also list troubleshooting tips. Look through the following 
pages. Here you’ll find:
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• suggested solutions to some common problems

• troubleshooting suggestions if you’re having difficulty printing checks

• additional tips to help resolve problems without having to make a call

Quicken Technical Support website. The website provides Knowledge Base searches, 
updates, and answers to common questions.

http://www.intuit.com/support/quicken

Solutions to common problems

Check printing problems and solutions

The majority of check printing problems are alignment problems such as the text 
printing too high or too low on the check.

Problem Solution

Fonts don’t display correctly 
onscreen

Quicken requires Chicago 12, Geneva 9 and 10, and Monaco 9 and 12.

Problems with compressed files We recommend that you do not compress Quicken data files.

Prices or number of shares are 
incorrect in the Portfolio window

In the Portfolio window, try pressing Option-x-U to update the share prices and 
number of shares using data from the transactions in all your investment accounts.

http://www.intuit.com/support/quicken
http://www.intuit.com/support/quicken
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• If you are having alignment problems with a page-oriented printer, see “Adjusting 
check alignment for page-oriented printers” on page 98.

Other suggestions

If you still have a problem using Quicken, try these tips first.

Perform data file maintenance

General file maintenance may be necessary if you have experienced system errors, or 
your computer locks up while using Quicken. Not properly shutting your computer 
down when Quicken is running can also cause data file problems.

If you are experiencing any of the following situations, we recommend that you 
perform file maintenance on your data file:

Problem Solution

The printer doesn’t print Check the printer connections:
• Make sure your printer is turned on and is online.
• Make sure the cable connection between the printer and the Macintosh is secure.
• Open the Print Center and make sure the correct printer is selected.

When you try to print checks:
• the print is misaligned 
• gibberish appears on the checks
• the print dialog doesn’t appear

If you printed checks without problems one day, and nothing works the next day, your 
printer driver is probably damaged. Reinstall the printer driver.
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• Categories and numbers are not associated with the correct transactions or 
accounts in reports.

• Categories/classes are missing from your Categories & Transfers list.

• You are unable to assign a Category to an item in a split transaction.

• Your reconcile is off in a previously reconciled statement and you have not made 
changes to previously reconciled transactions.

• Duplication or "Unknown" items are listed in the Payee column of the QuickFill 
Transactions list.

• You receive errors when you use the Save a Copy command.

1 Open your data file in Quicken.

2 Open the Accounts window, and then press x-Option-B.

Release the keys when you see the "Reconstructing Lists" message.

3 Once the file has reindexed, choose File > Save a Copy.

Note: This may remove transactions from the Download Transactions window. If 
you have transactions in Download Transactions window, you should accept any 
new or non-matching transactions prior to performing a Save a Copy.

When performing the Save a Copy, you may want to change your file name to 
something different and save it to the desktop. 

4 Once the Save a Copy is complete, choose File > Open File.

5 Select the data file that you just created with the Save a Copy feature.
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6 Check to see that the file problems you were experiencing are gone.

If you are still experiencing problems with your data file, export your information 
to a QIF file and then import the QIF file into a new file.

Export your data to a QIF file

1 If it's not already open, open the Quicken for Macintosh data file from which you 
want to export the data.

2 Choose File > Export.

3 Select the Full Export option.

4 Click Export to create the QIF file.

5 Name the file something easy to recognize, for example, "export.qif".

Import the QIF file into a new data file

1 Choose File > New file to create your new data file.

2 Enter a name for the new file, and then select Save.

3 When prompted to create a new account, click Cancel.

4 Choose File > Import QIF.

5 In the Open File dialog, choose the QIF file you exported (for example, export.qif).
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6 Check the new file to ensure the problems you were experiencing are resolved.

If the problem is resolved, use this file as your main data file from now on.

Note: You will have to reestablish all scheduled transactions (for example, memorized 
transactions, loan setups, online account setups and memorized reports). These are 
not carried over through the export/import feature.

Before you contact us

Do this Here’s how

Reconstruct 
Quicken’s index 
file.

Press x-Option-B in Quicken. Quicken maintains an index file to improve access to your financial data. 
When you use this key combination, Quicken reconstructs its index file, which may solve your problem.



Appendix B, Troubleshooting and contacting Intuit          397

Remove your 
Quicken 
preferences files.

• Choose Quicken > Quit to leave Quicken.
• From the Finder, choose Go > Home.
• Open the Library folder, then open the Preferences window.
• Move the files Quicken 2005 Preferences and com.intuit.quicken.plist out of the Preferences folder and 

put them on the desktop (so you can find them later).
• Restart Quicken by double-clicking the icon for your Quicken data file.

If this solves your problem, you will need to reset all your preferences. You no longer need the Quicken 
preferences files that you moved to the desktop, and you should drag them to the trash.
If this does not solve your problem, quit Quicken and move the Quicken 2005 Preferences files from your 
desktop back into the Preferences folder. Click Replace when the system asks you if you want to replace 
newer versions of the preferences files. Then restart Quicken.

Explore the 
problem a bit 
before you call.

When you call with a problem, the support specialist leads you through steps to identify and solve the 
problem. Try doing some of this exploration yourself before you call. 
Try the procedure again, starting at the beginning. Examine the windows and dialogs where you entered 
information. Make sure you are using the appropriate window or dialog and are choosing the correct 
options for what you want to do. For example, if a report does not include the information you want, 
check the date range and the other settings in the Customize Report window.
Try a related procedure. For example, if you have a printing problem, test the printer by trying to print 
something else. If you can’t print checks, try printing a report. If you can’t print at all from Quicken, try 
printing from a word processor. If nothing prints, the problem is related to the printer and not Quicken. 
Check the printer connections and make sure the correct printer is selected.
If something used to work, think about what’s changed since it last worked correctly. For example, have 
you changed your software (added any applications or utilities) or your hardware (added a peripheral 
such as a modem)?

Do this Here’s how
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If you need to call for product support, be at your computer with Quicken running, 
and have the following information handy:

• Exact wording of the error message, if one was displayed

• Quicken version and release number

From Quicken, choose Quicken > About Quicken to see the version number.

• Macintosh type and model

• Amount of memory (RAM) installed and available

From the Apple (K) menu, choose About this Mac to view the total amount of 
Memory installed in your machine.

• System software version number

From the Apple menu, choose About this Mac to see the version number.

• Which extensions are installed on your computer

Open the Apple System Profiler application, located in the Utilities folder in the 
Applications folder on your hard disk. Click the Extensions tab to view installed 
extensions.

• Monitor type

• Printer manufacturer, type, and model (if relevant to your issue) 
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Who to contact

Technical Support

A fee is charged for most technical support assistance. Please see our website for 
details. Terms and conditions of fees and hours are subject to change without notice

Placing orders

Telephone Support 800-811-8766
Mon-Fri, 5am-5pm PST

Online Support http://www.intuit.com/support/quicken 
Knowledge Base searches, updates, and answers to frequently asked questions

Chat Support http://www.intuit.com/support/quicken/netagent_chat/intro.html
Mon-Fri, 12pm-8pm PST; Sat and Sun, 9am-5pm PST

Shop the Web http://www.shop.intuit.com
Order Intuit software and services

Quicken Checks, Envelopes, and 
Supplies

http://www.intuitmarket.com/quicken_supplies
Order Intuit checks, envelopes, and other supplies

Intuit Customer Service http://www.intuit.com/support/quicken/service
Check order status, order replacement CDs, and ask billing questions

http://www.intuit.com/support/quicken
http://www.shopintuit.com
http://www.intuit.com/service
http://www.intuit.com/support/quicken/netagent_chat/intro.html
http://www.intuitmarket.com/quicken_supplies
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Online financial services

Quicken® MasterCard®

The Quicken MasterCard is offered through Intuit and Citibank USA. 

See a list of participating financial 
institutions

Choose Online > Financial Institutions, or go to
http://www.intuit.com/banking/filist.html

Sign up for Quicken Bill Pay http://www.quickenbillpay.com/contact

Ask questions about your Quicken 
Bill Pay account

800-462-6765

Apply for the Quicken 
MasterCard

800-422-3118
http://www.quickencard.com

Ask about your Quicken 
MasterCard account balance, 
available credit, or charge activity

800-772-7889 (Citibank)

Get assistance downloading 
Quicken MasterCard transactions 
into Quicken

877-602-2484 (Citibank Online Banking Support)
http://www.intuit.com/support/quicken/qcc.html

http://www.intuit.com/banking/filist.html
http://www.quickencard.com/applynow.html
http://www.intuit.com/qcc
http://www.quickenbillpay.com/contact
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Index
Symbols
↑  (arrow) in Portfolio window   260
↓  (arrow) in Portfolio window   260
5 (bar) in Portfolio window   260
R (bold R) in the Clr field   116
❍ (circle) in Portfolio window   260
C (cleared) transactions   116
♦ (diamond) in Portfolio window   259
/ (forward slash) separator in Category field   64
? (question mark) wildcard character   302
R (reconciled) transactions   116
~ (tilde) wildcard character   302
.. (two periods) wildcard character   301

Numbers
2-dimensional graphs   323
3-dimensional graphs   323
401(k) and 403(b) retirement plans

suggestions for setting up in Quicken   204
type of account for   202
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A
account balance

adjusting
asset and liability accounts   179
bank accounts   122
credit card accounts   170
investment account   269
mutual fund accounts   269
opening balance   107, 110
portfolio accounts   227

can’t change Balance column   60
forecasting   339–349

account bar   39
accounts   34–40

adding to a Quicken data file   37
Calendar, restricting in   58
Categories & Transfers list and   46
Category field and   61
changing in a transaction   60
deleting   40–41
displaying names or descriptions in reports   308
editing name, description, or type   40
enabling for online account access   131
enabling for online payment   139
forecast graph, restricting   342
graphs, selecting for   318
hiding in lists   40

hiding safer than deleting   41
multiple windows open at once   40
opening   39
reports, selecting for   297
setting up   37
showing hidden   40
sorting graphs by   318
sorting reports by   294
transferring funds between   66–69
updating from previous versions of Quicken   16–18
used the wrong account   60

accounts payable   174, 178
accounts receivable   174
accrued interest for bonds   245
accrued liabilities, tracking   174
Action field in portfolio or mutual fund register   236
actuals in budget reports and graphs   338
adding

accounts to a Quicken data file   37
additional Quicken data files   375
buttons to the toolbar   29
categories   47
Command-key shortcuts   30
downloaded transactions to your register   135, 274
indexes to the Watch List   261
new transactions to QuickFill list   74
notes to checks   87
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notes to the Calendar   58
online payees   139
page breaks to reports   288
register transactions to the Calendar   57
reminder notes to the Calendar   58–59
scheduled transactions to the Calendar   79–81
securities to the Watch List   261
shares to a mutual fund account   229
shares to a portfolio account   223
subcategories   48
transactions dated before the Opening Balance 

transaction   108
transactions to the register   55–56

address, on checks   87
adjustable-rate loans   191, 193
adjusting

account balance during reconcile   107, 122
asset account balance   179
cash account balance   161
cash balance of investment accounts   269
column width in Portfolio window   214
column width in reports   289
date range in reports   291
interest rates for loans   196
liability account balance   179
mutual fund account balance   269
opening balance   60, 107

portfolio account balance   227
positioning of checks   99
share balance of investment accounts   269
value of asset   179

aligning checks, page-oriented printers   92, 98
amortization

negative   191
setting up a loan for   184

Amount Width setting   101
amounts, restricting reports by dollar amounts   297
annual backup of data file   384
annuities, type of account for   202
archiving the previous year’s data   384
arrows, double-pointed mouse pointer   214, 289
ASCII (text) export file format   310
asset accounts   172–180

adjusting balance of   179
defined   36
home inventory tracking   173, 352
register   176
sample uses   173, 175
updating   178
when to use   172

assigning
categories to transactions   62–63
classes to transactions   61
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line items from tax forms to categories and 
subcategories   356

transfers to transactions   67
ATM (automated teller machine) transactions   55

downloaded data   134
audit, sold assets or paid liabilities   179
Auto Recalculation command   309
automatic

backup, turning on and off   380
completion of transactions   74
recalculation of reports, turning on and off   309

Automatically Enter setting for scheduled transactions   82
Auto-Reconcile   136

B
backing up files   380–384
balance adjustments

asset and liability accounts   179
cash accounts   160–161
changing opening balance   107, 122
credit card accounts   170
mutual fund accounts   269
portfolio accounts   227, 269
when account doesn’t balance   122

Balance column, why you can’t change it   57, 60
balances

account, adjusting   122
bank statement   108, 110–111
beginning balance for reconciling   110
ending balance for reconciling   111
forecasting   339
loans, tracking   183

balancing
bank accounts   106–124
cash accounts   161
credit card account   168
investment accounts   268
online bank accounts   112
your checkbook   106–124

balloon payments   191
bank

errors caught by reconciling   122
Intuit checks are accepted by   85
service charges, entering in register   55

bank accounts
reconciling   106–124
tracking cash in   157
tracking credit cards in   164
writing checks in   85–87

beginning balance
on bank statement   108, 110
when reconciling   110

bills   78–104
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loan payments   192
paying online   138
scheduling regular payments   78

bonds
accrued interest for   245
Ginnie Mae   249
prices, entering   226
Series EE   252
shares, number of, entering   225
tax-free income and   254
type of account for   202
U.S. Savings Bonds   252
zero-coupon   254

brackets in Category field   46
brokerage accounts

suggestions for setting up in Quicken   203
type of account for   202

budget amounts
copying between files   376
exporting   378
moving to another file   376

budgets   328–339
amounts for transfer accounts   335
automatically creating from historical data   333
deleting   337
displaying   328–334
editing amounts   336

entering amounts
automatically   333
manually   331

monitoring   338
monthly, quarterly, or yearly layout, changing   330
opening   328–334
renaming   337
reports   338
setting up   328–334
variance graphs   338

business
keeping separate from home finances   376
reports   117, 285

business transactions, using classes to identify   50
buttons, customizing   29–30
Buy investment action   238, 244
buying securities, entering in investment accounts   244

C
Calendar   78–83

accounts, selecting   58
adding

register transactions   57, 81
reminder notes   58–59
scheduled transactions   79

dragging and dropping transactions   83
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editing transactions   83
moving around in   58
moving transactions   83
notes   58–59
printing   59
reminder notes   58
scheduling future transactions   78–83

calls and puts   254
Canada

tax categories   45
canceling

online banking   147
online payments   143

capital
equipment   173, 176
return of   249

Capital Gain Long investment action   238, 248
Capital Gain Short investment action   238, 248
capital gains

distributions   248
estimating   373–374
reports

IRS Schedule D and   367
short sales excluded from   255

Capital Gains estimator   373
carry forward budget amounts in reports   292
cash

advances from other Quicken accounts   160
handling in checking account   157
no need to enter every transaction   160–161
petty, tracking in cash account   156
recording deposit less cash   160
withdrawal expense category   157

cash accounts   159–162
account register   160
adjusting balance of   160–161
setting up   159

cash balance in portfolio accounts   227, 235
adjusting   227, 269

cash flow, forecasting   339
cash management accounts (CMAs)   202
categories   42–49, 62–63

assigned in online banking   134
assigning to transactions   62–63
business, illustrated   45
classes and   50
copying between files   376
deleting   49
demoting to subcategory   49
displaying descriptions or names in reports   308
editing name, description, or type   49
entering in Category field   62
entering on checks   87
exporting   378
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finding uncategorized transactions   301
home, illustrated   45
including in budget reports   293
investment   46, 237–238
modifying Quicken’s preset lists   46
moving to another file   376
not used for transfers   66
printing on voucher checks   91
recategorizing transactions   43
selecting for graphs   318
selecting for reports   297, 300
setting up   47
sorting graphs by   318
sorting reports by   294
subtotaling reports by   295
tax lines, assigning   358
tax related, marking as   355
typing in Category field   62
warn if not filled in   62

Categories & Transfers list
choosing from   63
moving and rearranging categories in   49
moving categories in   49
opening   44
rearranging categories in   49
sorting   45
standard home and business categories in   45

using to create transfers   67
Category field

entering categories in   62
entering classes in   64
entering transfer accounts in   67

certificates of deposit (CDs)
prices, entering   226
shares, number of, entering   225
type of account for   202

changing
account for a transaction   60
categories that were entered incorrectly   43
fields with Return key   77
file passwords   390
PIN   131, 271
reconciled transactions   60
Return key action   77
Tab key action   77
tax status for investment accounts   40
transaction passwords   390
transactions with a bold checkmark   60
transactions with the wrong category   43

charge cards
credit limit, changing   40
tracking   163

Charge column, credit card accounts   168
check numbers
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missing or duplicate   294
OK to have more than one set   86
printed on Intuit checks   85
QuickFill memorized transactions and   74

check registers   54–77
CheckArt   103
checking accounts, tracking   36
checking your credit rating   352
checkmarks, reconciling and   114
checks

adding art to   103
alignment in page-oriented printers   92
changing date to today   91
finding specific number or payee   76
logos pre-printed free   86
missing or duplicate check numbers   294
numbers

finding   76
OK to have more than one set   86

ordering   85
partial first page of checks   96
positioning, page-oriented printers   92
unprinted, reviewing   87
voiding   60
voucher, printing categories on   87, 91
writing   85–87

Checks on First Page icons   98

children’s investments, tracking   222
Class list   52, 65

entering classes from   65
moving classes in   52
rearranging classes in   52

classes   50–53, 64–66
assigning to transactions   61
categories and   50
Category field and   61
copying between files   376
deleting   52
demoting to subclass   52
editing name or description   52
entering in Category field   64
exporting   378
forward slash (/) and   64
job tracking and   51
moving to another file   376
rental properties and   50
selecting for graphs   318
selecting for reports   300
setting up   52
sorting graphs by   318
sorting reports by   294
subtotaling reports by   295
tax line copies, assigning   362
transfers and   68
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typing in Category field   64
when to use   51

Clear Split button   71
cleared (√) transactions

marking during reconcile   113
when copying data to new file   388

cleared (C) transactions, defined   116
Clr column in register   56
clearing split information   71
clients, setting up classes to track   51
closing assets or liabilities   178
Collapse Header command   287
collectibles

prices, entering   226
shares, number of, entering   225
type of account for   202

college planning calculator   349
column headings for reports, changing   292
columns

choosing
in reports   292
in the Portfolio window   210

resizing
in reports   289
in the Portfolio window   214

Command-key shortcuts   30

commissions and fees for investments   237, 245
communicating with your financial institution   145
completing entries automatically   74
compressed files, problems with   392
confirming entry of scheduled transactions   82
consumer debt, reducing   352
converting

categories into subcategories   49
classes into subclasses   52
foreign currency   256
old Quicken files in new version   16
reports for use with other programs   310
subcategories into categories   49
subclasses into classes   52
tax reports to other formats   367
to ASCII format   310

copying
data between files   376
data to and from Quicken for Windows   376–379

correcting
misspellings in the register   76
mistakes during reconciliation   114
mistakes in register   60

cost basis
gift or inherited shares and   250
home   173, 176

credit card accounts   163
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adjusting balance of   170
credit limit, changing   40
debit cards and   164
finance charges   169
online

assigning categories   134
transferring money   137

register   168
when to use   163

credit cards
credit limit, changing   40
handling in checking account   164

credit limit, changing   40
credit rating, checking with Free Credit Report   352
CreditCheck   399
currency, converting foreign   256
current balance

in Register window   56
on bank statement   111
postdated transactions not included   56

custodial fees, shares redeemed for   250
Customize command

graphs   315–316, 318
reports   291, 295, 303

customizing
button bar   29–30
graphs   316–323

content   318
iconbar   29–30
interface   29–31
Quicken’s workspace   29–31
register   77
reports   287–306

content   295
organization   302

toolbar   29–30

D
data

budgeting automatically from   333
Quicken, how organized   34

data entry, QuickFill   74
data files   34–35, 375–390

restoring from backup   383
year-end copy   384

Date field, printing too high or low on check   100
dates

custom date ranges, creating for reports   286, 315
graphs   315
QuickFill memorized transactions and   74
selecting for reports   286, 291
sorting reports by   294

debit cards   164
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debts
reducing with Debt Reduction Planner   352
tracking with liability accounts   174

Decrease column
asset account   176
liability account   178

deductions
from paycheck for retirement plan   73, 203
identifying with Tax Deduction Finder   351
tracking for taxes   355–356

deleting
accounts   40–41
budgets   337
Calendar notes   58
categories   49
classes   52
investment categories   49
loans   196
locked transactions   75
memorized graphs   321
memorized reports   306
memorized transactions   75
page breaks in reports   288
passwords   390
QuickFill transactions   75
scheduled transactions in the Calendar   83
securities   265

security prices   260
split transactions   71
transactions

from register   60
in Calendar   83

transactions with a bold checkmark   123
Watch List items   267

delivery date, online payments   142
demoting

categories to subcategories   49
classes to subclasses   52

deposits
adding in register   55
bank may summarize   121
paycheck   71
recording deposit less cash   160
reports, limiting to deposits   299

depreciation
tracking in asset account   172, 177
updating   179

design of reports   287–290
destination accounts for transfers   66
detail in graphs   321
Difference field in budgets   330
Difference this Statement amount in Reconcile window

equals zero   115
is not zero   117
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is zero but there is a Previous Difference   118
Discard command   71
disputes, online banking   147
Dividend investment action   239, 247
dividends

entering in portfolio or mutual fund account   247
from money market fund that is cash balance of bro-

kerage account   247
reinvestments   248
tax-free bond income   254

double-pointed arrow mouse pointer   214, 289
downloading

investment transactions   270
downloading transactions

how Quicken assigns categories   134
how Quicken matches transactions   133, 272

due dates for scheduled transactions   82
due or overdue bills, Missed Bill Reminder and   84
duplicate check numbers

showing in reports   294
warn about   77

E
EasyAnswer

graphs   314
reports   283

editing
account for a transaction   60
account name, description, or type   40

transfers and   69
budget amounts   336
budget names   337
Calendar notes   58
categories that were entered incorrectly   43
category name, description, or type   49
class name or description   52
downloaded transactions   135, 273
file passwords   390
investment categories (not possible)   49
investment goals   222
loans   196
memorized reports   306
online payees   139
opening balance   60
PIN   131, 271
QuickFill transactions   75
reconciled transactions   60
security

information   216
prices   260
types   222

transactions
downloaded   135, 273
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in Calendar   83
in register   60
passwords for   390
with a bold checkmark   60
with the wrong category   43

transfer transactions   68
EFT

float period   143
lead time   142
with online payment   142

e-mail
receiving from your financial institution   145
sending to your financial institution   145

Emergency Records Organizer   325, 351, 353
encryption, used with online banking   129
ending balance

in Register window   56
in Write Checks window   87
on bank statement   108, 111
when reconciling   111

entering
account information   37
budget amounts   331
categories   62
classes   52, 64
investment transactions   233
memos on checks   87

new categories   47
notes in Calendar   58
notes on checks   87
online transactions   131
prices in Portfolio account   226
scheduled payments   79
scheduled transactions   82
shares in Portfolio account   225
tax-related information   355
transactions in Calendar   79

equipment, tracking depreciation   177
errors

correcting during reconciliation   114
correcting in register   60

Excel export file format for reports   310
exchange rates, keeping track of   256
excluding transactions from reports   302
expense and income categories   42–49
exporting

ASCII files   310
budget amounts   378
categories   378
classes   378
data

to a QIF file   376
to Quicken for Windows   376
to TurboTax for Mac (TXF format)   367
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files for use with Quicken for Windows   376
report data for other programs   310
reports to TurboTax for Mac   367
securities   378
tax information   367
text files   310
transactions   378
TXF file   367

F
features, new in Quicken   18
fees

bank service charges   111
IRA custodial, entering in investment accounts   250
online banking   130

fields, adjusting in a printed check   99
file passwords   390
files   34–35, 375–390

adding accounts to   37
archiving   384
compressed, problems with   392
Quicken data file, defined   34
restoring from a backup   383
updating from previous versions of Quicken   16–18

Fill Row command   332–333, 336
filters in reports   295

finance charges, credit card accounts   169
financial institutions

applying for online banking   129
receiving e-mail   145
sending e-mail   145
setting up online banking   127

financial planning calculators   349–351
printing   351
recalculating   350

Find command, wildcard characters   302
finding

check number   76
missing check number   76
payee   76
symbols for securities   275
tax deductions   351
ticker symbols   275
transactions in the register   76
uncategorized transactions   301

Fine Tuning setting for checks   100
first-time setup   15
fiscal year

setting up a budget for   330
starting a new file (optional)   385

fixed annuities, type of account for   202
flexible spending account

tracking contributions in asset account   173
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tracking deductions from paycheck   73
float period for online payment, with or without EFT   143
fonts, changing

budgets   337
printed checks   91
reports   308

forecast graph   339–349
accounts, selecting   342
illustration   340
printing   349
time span, selecting   340

forecasting   339–349
foreign currency   256
Form 1099-OID   254
formats, report   290–304
forward slash (/) separator in Category field   64
401(k) and 403(b) retirement plans

suggestions for setting up in Quicken   204
tax lines, assigning   361
type of account for   202

Free Credit Report   352
funds transfer online   137

G
Ginnie Maes   249
graphs   312

forecast   339
in Security Detail window   216
investigating detail for   321
memorizing   319
"Other" category in   62, 313
overview   312
preset dates for   316
QuickZoom in   321
recalling memorized   320
sorting   318
two- or three-dimensional   323

guarantee, Intuit checks   85

H
handwritten checks   86
Help

onscreen manual   33
Quicken Help   31–32
system   31–32

hidden
accounts   40
securities   267

hiding
accounts   40
accounts in graphs   318
categories in graphs   318
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classes in graphs   318
report columns   287
report titles   287
securities   221

in graphs   318
in Portfolio window   267
in reports   295

historical Quicken data
archiving   384
using to create a budget   333

historical transactions, adding transactions dated before 
the Opening Balance transaction   108

holding account for prepaid medical expenses   173
home

cost basis   173, 176
improvements, using asset account to track   175
inventory, tracking with asset account   173

Home Inventory   352
house payments   192

I
iCal, adding Quicken transactions to   88
identifying tax deductions   351
importing

data from Quicken for Windows   379
security prices   274–280

to TurboTax for Mac with TXF   367
inches, adjusting check alignment   100
Include Prior Uncleared Transactions checkbox   389
including transactions in reports   295
income and expense

categories to track   42–49
graphs   312
reports   282–310

income distributions, entering in portfolio or mutual fund 
accounts   247

income taxes   354–373
Increase column

asset account   176
liability account   178

indexes
Quicken, rebuilding   396
stocks, tracking   261

industry groups, setting up investment goals to track   222
Insights   310
insurance

and Home Inventory   352
homeowner’s, including in loan payment   187

interest
accrued   245
amortizing   183
bank

and reconcile   112
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entering in register   55
entering in portfolio or mutual fund accounts   247
rates for loans, adjusting   196

Interest Income investment action   239, 247, 254
Internet access

for use with online banking   128
Inventory, Home   352
investment & savings planning calculator   349
Investment Actions list   217
investment transactions, downloading   270–274
investments   200–269

accounts
adjusting cash or share balance   269
cash balance   227
entering transaction history   262
entering transactions   235
reconciling   268
setting up   219, 229
statements   268
taxable status, changing   40
updating   257
ways to view   207–218
when to use   201–203

action forms   233
actions   217
categories   49, 237–238
deleting a security   265

editing and deleting security prices   260
entering transaction history   262
goals

selecting for reports   299
setting up   221
subtotaling reports by   295

planning   349
reports   285
selecting which to include in reports   300
tax lines, assigning   359
transactions, entering

in action forms   233
in register   235

IRAs
custodial fees, entering redemption of shares   250
tax lines, assigning   360
type of account for   202

IRS
forms and schedules, Quicken helps prepare   354
Schedule D   367

J
jobs, setting up classes to track   51

K
Keoghs
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tax lines, assigning   360
type of account for   202

keyboard shortcuts
complete list of   439
creating your own with Command keys   30
using   28

L
LaserWriters, printing checks on   90
layout

graphs   316–318
reports   287–290

lead time for online payments   141
left-aligned printers, printing partial pages of checks on   

97
lending money   185, 190
liabilities   172
liability accounts   172–180

adjusting balance of   179
defined   37, 174
register   178
sample uses   174, 177
updating   178
when to use   174

limiting items in reports   295–302
lines of credit, tracking   163

Lines per Check setting   100
lists

categories   45
classes   52, 65
investment actions   217
loans   182
memorized graphs   320
memorized reports   306
online payees   139
QuickFill memorized transactions   74
security types   222

loads, mutual fund or other security   245
Loan list   182
loan planning calculator   349
loans   181–199

adjustable-rate   191
amortizing   183
balances, tracking   173–174, 183
balloon payments   191
changing and deleting   196
estimating interest payments   349
how Quicken tracks   181
lending money   185, 190
negative amortization   191
payments   192
prepayments   195
refinancing   196, 349
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renaming the principal account   196
setting up   184–190
tax lines, assigning to mortgage interest   361
undoing a mistaken payment   194
variable-rate   191
zero-interest   192

locking QuickFill transactions   74
logos

preprinted on Intuit checks   86
printing on Intuit checks with your printer   103

lots, security   246
showing in Portfolio window   210

M
magnifying glass

in graphs   313
in reports   307

margin interest expense   252
market values

in Portfolio window   258
mutual fund accounts   232
portfolio accounts   228

Memo Position setting   100–101
Memorize command

graphs   320
reports   305

memorized
graphs   319–321
QuickFill transactions   74
reports   304–306
transactions   74

memos
adding to checks   87
compared to notes on checks   87
selecting for reports   299
sorting reports by   294

menus
alternatives to   28
creating Command-key shortcuts for   30

Microsoft Excel, exporting to   310
Misc. Expense investment action   239, 245, 252
Misc. Income investment action   239
Missed Bill Reminder   84
missing check numbers   294
missing transactions

credit card accounts   170
reconciling   114

mistakes
correcting during reconciliation   114
correcting in register   60

money market funds
cash balance invested in   228
prices, entering   226
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shares, number of, entering   225
tracking   36
type of account for   202

Morningstar   212–213
mortgage-backed securities   249
mortgages   181–199

adjustable-rate   191
amortizing   183
balances, tracking   183
balloon payments   191
changing   196
how Quicken tracks   181
negative amortization   191
payments   192
prepayments of loan principal   195
refinancing   196
renaming the principal account   196
setting up   184–190
undoing a mistaken payment   194
variable-rate   191
zero-interest   192

Move Shares In investment action   223, 229, 239, 249, 263
Move Shares Out investment action   239, 249
moving

budget amounts to another file   376
categories

in the Categories & Transfers list   49

to another file   376
classes

in the Class list   52
to another file   376

data to and from Quicken for Windows   378–379
data to new version of Quicken   16–17
money between accounts   66
securities between accounts   268
transactions to another account   60

multiple forecast scenarios   337
mutual fund accounts

adding shares to   229
adjusting the share balance of   269
capital gains distributions   248
commissions and fees   237, 245
described   201
dividends in   247
entering transactions   233–255

for dates in past   262
income distributions   247
interest income in   247
IRA custodial fees   250
loads   245
market values   232
reconciling   268
reinvestments   248
revising initial transactions   263
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setting up   229–232
setup options   205
transfers in   242
ways to view   207–218

mutual funds
prices

entering   226
importing   274–280

shares, number of, entering   225
tracking   201

N
negative amortization   191
net worth

defined   172
EasyAnswer report   283
excluding sold assets or paid liabilities   179

new
accounts   37
balance on bank statement   108, 111, 122
budgets   328
categories   47
classes   52
data files   376
features in Quicken   18
investments goals   222

investments, deciding how to track   202
loans   184
Quicken users   15
securities, deciding how to track   202
securities, opening balance   223
transaction, adding   56, 79
year, creating new file for   384

"No category" in reports   301
notes

added Note field on check   87
Calendar   58–59
compared to memos on checks   87

numbers
check

finding in register   76
OK to have two series of numbers   86

O
old transactions, adding transactions dated before the 

Opening Balance transaction   108
One Step Update   148
online account access   131–138

advantages of using   21
ATM transactions   134
auto-reconcile   136
categories   134
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downloading transactions   131
editing downloaded transactions   135, 273
matching transactions   133, 272
new transactions   133, 273
service features   21
setting up

existing accounts   131
transferring money   137
updating your register   135, 273–274

online banking   127
applying for   400
applying to your financial institution   129
canceling service   147
disputes   147
e-mail to your financial institution   145
features of online account access and online payment   

127
fees   130
reconciling   112
security for   129
setting up

online account access   131
online payment   139
overview   127

technical support   400
online payment   138–144

canceling a payment   143

compared to online account access   127
creating a payment   140
features   127
lead time   141
payees, adding to list   139
payment query to your financial institution   146
sending   140
service information   138
setting up

multiple accounts   139
payees   139

stopping payment   143
technical support   400
tracing payments   146
transmission summary   138, 141
when received   141
with or without EFT   142

online transactions, grouping   148
onscreen Help system   31–32
onscreen manual   33
opening

accounts   39
Calendar   57
Categories & Transfers list   44
Help system   31
old Quicken files in new version   16
Quicken for the first time   15
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registers   39–40, 56
opening balance

adjusting   107
amount is from the ending balance of your latest bank 

statement   107
determining what to enter in register   39
editing   60
entering transactions prior to   16
on bank statement   108, 110

options (puts and calls)   254
order of transactions

in graphs   318
in registers   57
in reports   294

organization of your Quicken data   34
"Other" category

in graphs   62, 313
in reports   62

P
page breaks in reports   287
page-oriented printers

partial first page of checks   96
printing checks on   90

passwords
file   389

storing in PIN Vault   150
transaction   390
year-end closing and   385

paycheck deposit example   71
payees

adding online payees   139
reporting on specific payees   299
sorting reports by   294
subtotaling reports by   295
typing on check   87

paying bills   78–104
loan payments   192
online   138–144

sending a payment   140
Payment column, credit card accounts   168
payment query to your financial institution   146
payments

adjustable-rate loans   193
house   192
loan   192
mortgage   192
online

canceling   143
creating and sending   140
when received   138

reports, limiting to payments   299
variable-rate loans   193
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payroll liability, tracking   172, 174
pension plans, type of account for   202
percentages, using QuickMath to calculate   76
periods (..) wildcard character   301
Personal Identification Number (PIN)   129, 131, 271
personal income taxes   354–373
petty cash, tracking in cash account   156
phone numbers   400

saving yourself a call   391
pie charts   313
PIN Vault

adding entry   150
changing the password   151
deleting   153
disabling   152
editing entries   151
setting up   150
storing PINS and passwords   150

planning
college   349
debt reduction   352
deciding which tools to use   327
for retirement   352
forecast graph   339–349
investments   349
loans   349
refinancing loans   349

retirement   349
savings   349
with Quicken, summary   325–327

portfolio accounts
adding shares to   223
adjusting the cash balance of   227, 269
capital gains distributions   248
cash balance in   227
commissions and fees   237, 245
described   201
dividends in   247
entering transactions   233–255

for dates in past   262
exporting to Quicken.com   281
income distributions   247
interest income in   247
IRA custodial fees   250
loads   245
margin interest expense   252
market values   228
reconciling   268
reinvestments   248
revising initial transactions   263
setting up   219–228
setup options   205
transfers in   242
ways to view   207–218
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portfolio export   281
Portfolio window

choosing columns to display   210
customizing the display   210–215
deleting prices   260
hiding securities   267
illustrated   209
updating prices   257
viewing price information   209

portrait versus landscape orientation for printed reports   
289

positioning checks in page-oriented printers   92
possessions, tracking with asset accounts   172
postdated transactions, included in ending balance   56, 87
precious metals

prices, entering   226
shares, number of, entering   226
type of account for   202

preferences
check printing

page-oriented printers   91, 96, 99, 103
reorder reminder   103

general   77
graphs   323
passwords   390
Quicken Preferences file   397
register   77

reports   308
prepaid medical expenses, holding account for   173
prepayments of loan principal   195
previewing

loan payment transactions   189
page breaks in a report   287

previous balance on bank statement   108, 110
previous discrepancies, when reconciling   123
price history graphs   216
principal

amortizing   183
loan   183
making prepayments of   195
return of   249

Print Center, check printing and   90
PRINT in Number field   102
printers

left-aligned, printing checks on   97
non-Apple   92, 98
page-oriented, printing checks on   92
right-aligned, printing checks on   97
setting up to print checks   90

printing
Calendar   59
categories on voucher checks   91
checks

adding art to   103
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alignment problems on non-Apple printers   98
amount is cut off   101
changing the check date   91
fonts   91
inches, adjusting   100
LaserWriters   90
page-oriented printers   90

partial first page   96
setting up printer   90

problems   392
stopping   94

financial planning calculators   351
forecast graph   349
planning calculators   351
Portfolio window   209
registers   77
reports   309
supplies ordering information   85

product support   399
projecting account balances   339–349
promoting subclasses to classes   52
properties, setting up classes to track   50
property taxes, including in loan payment   187
puts and calls   254

Q
QIF files   376
quarters, budgeting by   329
question mark (?) wildcard character   302
QuickBudget   334
Quicken Deluxe features

Debt Reduction Planner   352
Free Credit Report   352
onscreen user’s manual   33
Retirement Planner   352
Tax Deduction Finder   351

Quicken for Windows, converting to and from   376–379
Quicken Help   31–32
Quicken MasterCard   400
Quicken Preferences file   397
Quicken Quotes   274
Quicken, what’s new in   18
Quicken.com planning tools

Debt Reduction Planner   352
free credit report   352
Retirement Planner   352
Tax Deduction Finder   351

QuickFill
category names   62
class names   64
completing transactions with   74
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defined   20
QuickFill Transactions list   74
turning on and off   74

QuickMath
calculating amounts with   75
keys, assigning   76

QuickReport   285
QuickZoom

in graphs   321
in reports   306

quotes, historical
retrieving stock price information   277

R
real estate

investment trusts, type of account for   202
tracking properties with classes   50
type of account for   203

rearranging
categories in the Categories & Transfers list   49
classes in the Class list   52

Recalculate Now command   309
recalling

memorized graphs   320
memorized reports   305
scheduled transactions   83

transactions   74–75
Receive column, cash account   160
Reconcile Startup window   110
reconciled (R) transactions   116
reconciliation reports   117
reconciling   106–124

adding transactions dated before the Opening Balance 
transaction   108

adjusting the opening balance   107
cash accounts   161
checkmarks and   114
completing   115
correcting transaction errors   114
credit card account   168
first time   107
interest earned   112
marking transactions that appear on a bank statement   

113
missing transactions   114
more than one month at a time   108
mutual fund accounts   268
online accounts   112
portfolio accounts   268
previous discrepancies, resolving   123
Prior Statements window   124
Reconcile window, illustrated   113
reconciled transactions, defined   116
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reconciliation reports   117
re-reconciling old statements   123
Save a Copy and   388
service charges   112
sorting items in Reconcile window   114

redeeming bonds   249, 252
reducing data entry time using QuickFill   74
reducing debt   352
refinance planning calculator   349
refinancing loans   196, 349
registers   54–77

asset accounts   176
automatic sorting in   57
auto-reconciling downloaded transactions   136
bank accounts   55
cash accounts   160
checking account, illustrated   55
Clr column in   56, 123
credit card account   167
customizing   77
finding a transaction   76
illustration   56
liability accounts   178
mutual fund accounts   208, 235
opening   39–40, 56
portfolio accounts   208, 235
preferences   77

printing   77
searching for a transaction   76
setting Return key to move between fields   77
updating with downloaded data   135, 274

regular bills, paying   78–84
Reinvest Dividend investment action   240, 248
Reinvest Interest investment action   240, 248
Reinvest Long investment action   240, 248
Reinvest Short investment action   240, 248
reinvestments, entering in portfolio or mutual fund 

accounts   248
REITs, type of account for   202
Remind Me About setting scheduled transactions   82
reminder notes, adding to the Calendar   59
removing

command buttons from toolbar   30
Command-key shortcuts from menus   31
report columns   292

rental properties, setting up classes to track   50
replacing

categories that were entered incorrectly   43
misspellings in register   76
text in the register   76

reports   282–310
adding page breaks   288
adjusting column width   289
business   285
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categories determine usefulness   42–43
choosing columns in   292
content   295–302
creating   283–286
creating TXF from   367
customizing   287–306
customizing right on the report   287
exporting

data to other programs   310
to TurboTax for Mac (TXF)   367

fonts in   288, 308
formatting   290–304
investigating detail in   306
investment   285
layout   287–290
memorizing   304
organization   302–304
"Other" category in   62
page breaks in   287
preferences, changing   308
preset dates for   286
printing   309
QuickZoom in   306
recalling memorized   305
restricting   295–302
reusing custom settings   304
selecting items to include   295, 300

sorting and subtotaling   294–295
standard   285
wildcard characters and   301

Require Category on Transactions option   62
resizing

columns in Portfolio window   214
columns in reports   289

Restore button, discards changes to transaction   60
restoring data from a backup   383
restricting data

in graphs   318
in reports   295

Retirement Planner   349
retirement planning   349, 352
retirement plans, type of account for   202
Return key, using to move between fields   77
return of capital   249
Return of Capital investment action   241, 249, 254
reviewing unprinted checks   87
right-aligned printers, printing partial pages of checks on   

97
risk, setting up investment goals to track   222
row headings for reports, changing   294
RSA encryption   129
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S
salary, entering a paycheck deposit   71
sales tax, calculating with QuickMath   75
sample reports   286
Save a Copy command   385

prior uncleared transactions and   388
saving

backup files   380
data files to other formats   379
QuickFill memorized transactions   74
report data to other formats   310
Tax Planner results   373
tax reports to other formats   367
time entering data   74
transactions in the Calendar   59

savings
accounts, tracking   36
planning   349

Schedule D (Capital Gains)   367
scheduled transactions   79–83

confirming entry when due   82
due dates   82
Missed Bill Reminder and   84
recording

before due date   83
on due date   82

Remind Me About setting   82
schedules

tax schedule reports   365
tax, assigning to accounts and categories   359

scheduling transactions   79–83
securities

buying   244
buying on margin   252
deleting   265
dividends   250
exporting   378
finding symbols for   275
gift or inherited shares, cost basis for   250
giving shares you own   249
indexes, tracking   261
lots for   246
moving between accounts   268
price history graphs   216
receiving shares as a gift   249
selecting for graphs   318
selecting for reports   300
selling   244
selling short   255
setting up   220–222
shares, number of, entering   225
splits   250
subtotaling reports by   295
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symbols for   221, 275
tracking ones you don’t own   261
transferring between accounts   268
type of account for   202
types   221

Securities list
printing   216
showing hidden items   216, 267
sorting   216

Security Detail window
viewing price history graph   216
viewing price history list   216

Security field in portfolio account register   236
security lots   246
security prices

deleting   260
differences among exchanges   276
editing   260
entering   226
importing from a text file   279
importing with Quicken Quotes   274
price history for one security   216
recalculating   260
viewing for one security   216

security types   221
selecting for reports   300
subtotaling reports by   295

security, online banking   129
selecting

accounts in forecast graphs   342
accounts in graphs   318
accounts in reports   295
categories in graphs   318
categories in reports   295
classes in graphs   318
classes in reports   295
columns in Portfolio window   209
columns in reports   287
securities in graphs   318
securities in reports   295

Sell investment action   241, 244
selling

assets   178
lots   246
options (puts and calls)   255
securities

entering in portfolio or mutual fund account   244
short sales   255

T-bills   253
zero-coupon bonds   254

sending money to another account   66
Series EE bonds   252
service charges from bank   111
setting up
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budget monitoring   338
categories   47
classes   52
first time   15
investment goals   221
loans   184–190
mutual fund accounts   229–232
online banking   127
passwords   390
portfolio accounts   219–228
securities   220–222
security types   221

share balance, mutual fund accounts   236
Share Price field   226
shares

adding to a mutual fund account   229
adding to a portfolio account   223
entering number of   225
entering prices for   226

Shares field   225
short sales   255
shortcuts

automatic budgeting   333
creating your own with Command keys   30
list of keyboard   439

Shortcuts button   283
showing

accounts in graphs   318
accounts in reports   295
categories in graphs   318
categories in reports   295
classes in graphs   318
classes in reports   295
graph in security detail view   216
hidden accounts   40
price history graphs   216
securities in graphs   318
securities in reports   295
subcategories in graphs   318
subcategories in reports   295

Single Check/Two Checks settings   100, 102
single checks, printing   96
slash (/) in Category field   64
sorting

automatic in the register   57
Categories & Transfers list   45
graphs   318
reports   294
transactions   294, 318

source accounts for transfers   66
Spend column, cash account   160
Split button   69, 72
split transactions   69–73

entering   69–71
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printing categories on voucher checks   91
reports, excluding detail from   294
transfers   69

spreadsheets, exporting Quicken data to   310
starting a data file for new year   384
starting Quicken

first time   15
updating from earlier versions   16–18

statements
bank, reconciling   106–124
credit card   168
investment account   268

Stock Split investment action   241, 250
stocks

dividends   251
finding symbols for   275
indexes, tracking   261
prices

deleting   260
editing   260
entering   226
importing   274–280
recalculating   260

shares, number of, entering   225
splits   250
type of account for   202

stopping payment   143

subcategories
example in report   25
moving from one category to another   49
rolling up into categories in graphs   318
showing in graphs   318
tax lines, assigning   358

subclasses   52
moving from one class to another   52
promoting to classes   52
rolling up into classes in graphs   318
showing in graphs   318

subtotaling reports   295
supplies

printing ordering information   85
SYLK export file format   310
symbols, stock

finding   275
using with Quicken Quotes   275
where to enter   221

T
Tab key, using Return key instead   77
Tax Deduction Finder   351
Tax Exchange Format file (TXF), creating   367
tax line assignments

categories   358
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classes   362
keeping up to date   368
subcategories   358

Tax Planner   368–373
creating multiple scenarios   372
entering data   370
interpreting results   372
opening   370
tax rates, keeping up with changes   373
using your Quicken data in   370

TAX.SCD file   368
taxable status

accounts   40
securities   221

taxes   354–373
assigning transactions to tax lines   361
capital gains reports   367
capitol gains, estimating   373–374
cost basis of your home   173, 176
estimating with Tax Planner   368–373
exporting Quicken data to tax preparation software   

367
marking categories as tax related   355
payroll   174
property, including in loan payment   187
Tax Deduction Finder   351
tax line assignments

categories   359
subcategories   358

Tax Planner   368–373
tax schedule reports   365
tax summary reports   364

tax-free income, recording   254
tax-related categories

reports, limiting to   297
tax summary reports and   364

Tax-related checkbox, for categories   356
technical support   399

saving yourself a call   391
templates

for frequently used transactions   74
for graphs   319–321
for reports   304–308

text (ASCII) export file format   310
Text Amount Width setting   101
text formats (font, size, style)

reports   288, 308
three-dimensional graphs   323
ticker symbols, finding   275
tilde (~) wildcard character   302
tips on using Quicken   33
titles in

graphs   317, 320
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reports   291, 304
toolbar

adding and removing buttons   29–30
customizing   29–30
using   28

tracing online payments   146
tracking

401(k) and 403(b) retirement plans   202
assets   172–180
bank accounts   36
cash   156–162
cash in bank accounts   157
charge cards   163
checking accounts   36
credit cards   163
debt (consumer)   352
depreciation   172
income and expenses   42–52
investments   200–269
liabilities   172–180
loan payments   195
loans   181–199
money market funds   36
mutual funds   200–269
paycheck deposits   71
payroll liability   172
petty cash   156

savings accounts   36
securities   200–269
securities you don’t own   261
security prices   257
stock indexes   261
stocks   200–269
tax-related income and expenses   354–364

transaction passwords   390
transactions

adding
to Calendar   57, 79
to register   55–56

assigning
categories to   62–63
classes to   64

automatic completion of   74
changing

the account   60
the category   43

copying to another file   376
correcting in register   60
dated before the Opening Balance transaction   108
defined   54
deleting

from Calendar   60
from register   60
transfers   69
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downloaded data matched   133, 272
downloading

from the financial institution   131
how Quicken assigns categories   134
how Quicken matches transactions   133, 272

editing
downloaded data   135, 273
in Calendar   83
in register   60
transfers   68

excluding from reports or searches   302
exporting   378
finding in register   76
how sorted in register   57
inserting in register   55–56
investment, entering

in action forms   233
in register   235

moving   60
multiple categories per transaction   69
new downloaded data   133, 273
passwords for security   390
paycheck, entering   71
scheduling   79
sorting

in graphs   318
in reports   294

splitting   69–73
uncleared   116
unreconciled   116
voiding   60
what to do if you used the wrong account   60
where is transaction? Find command   76
year-to-date, reconciling   108

Transfer Money command   68
transfer not present message   388
transferring

between online accounts   137
data to and from Quicken for Windows   378
money between Quicken accounts   66
securities between accounts   268

transfers   66–69
Categories & Transfers list and   67
editing or deleting   68
explained   20
including in budget   335
mutual fund accounts   242
online   137
portfolio accounts   242
selecting for reports   304

transmission summary   138, 141
Treasury bills

redeeming   253
type of account for   202
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troubleshooting
check printing   392
general   393
reconciling Quicken bank accounts with bank 

statements   117
TurboTax for Mac

exporting Quicken data to   367
turning on and off

automatic backup   380
automatic memorization of transactions   74
automatic recalculation of reports   309
QuickFill   74

two-dimensional graphs   323
TXF file, creating   367
typefaces, changing

graphs   323
reports   288, 308

U
U.S. Savings Bonds, redeeming   252
uncategorized transactions, finding   301
uncleared transactions, copying to new file   388
Undo command   60
unit trusts

return of capital   249
type of account for   202

unrealized gains, including in reports   293
unreconciling reconciled transactions   116
Upcoming Bills   84
Upcoming Bills and Scheduled Transactions window   84

Missed Bill reminder and   84
updating

account information   40
asset accounts   178
budget amounts   331
cash account balance   161
categories   46
classes   52
credit limit for credit card accounts   40
data from previous versions of Quicken   16–18
depreciation   179
interest rates   196
liability accounts   178
loan information   196
register with downloaded data   135, 274
stock quotes   257
your register

with downloaded transactions   135, 273
upgrading Quicken files to new version   16
Up–to–the–minute financial information on the Web   26
Use QuickFill to fill in transactions option   74
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V
variable

annuities, type of account for   202
rate loans   193

voiding a transaction   60

W
wallet checks, printing single   96
Watch List

adding securities to   261
deleting securities from   267

Web Connect   154
what’s new in Quicken   18
where is transaction?, Find command   76
wildcard characters (.. and ?)   301
window envelopes, for checks   87
windows

multiple accounts open at once   40
Write Checks window

finding a transaction in   76
illustration   87

writing checks   85–87

Y
year-end copy of data   384

years
budgeting by   329
starting a separate data file for a new year   385

year-to-date
transactions, reconciling   108

Z
zero-coupon bonds   254
zero-interest loans   192
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Quicken Keyboard Shortcuts

Registers and Write Checks

Dates (including register and calendar)

Reports

Investments

Lists

Go to...

x - Command, ç - Shift, z - Option

Copy payee name to check address ' 
Delete transaction or split line x D
Fill in category & start subcategory : 
Fill in category & start class / 

Find transaction x F
Find again x G
Replace x R

Increase/decrease check number or date + or - 

Memorize transaction x Y
Create new transaction x N
Print checks ç x P
Split transaction x E
Transfer, go to x [
Write Checks, go to x J

Today t
First day of the month m
Last day of the month h
First day of the year y
Last day of the year r

QuickZoom report or graph item double-click item
Memorize report template x Y
Widen or narrow report column drag bet. headings

Increase/decrease price by .1 + or - 

Go to Portfolio x I
View/enter prices for next/previous day z + or z -
View earliest/latest known price ç z - or ç z +

Add new item to list x N
Edit selected item in list x E
Delete selected item in list x D
Select item in list first letter 

Go to
Accounts x A
Bills and Scheduled Transactions x B
Categories x L
Classes x K
QuickFill Transactions x T

Next field or column Tab
Previous field or column Shift-Tab
First transaction in register or Write Checks Home
Last transaction in register or Write Checks End
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